PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Transalp CDI Austausch CDI



XL_Twin
13.03.2009, 18:36
Hallo an alle Transalper,
die Leute mit PD 06 dürften das Problem wohl kennen.
Alle Nase lang fällt bei der Transalp ne CDI aus.
Abhilfe zum Original ''Elektroschrott' gibts ja seit geraumer Zeit als Digitale CDI zu kaufen.

So habsch auch getan allerdings tritt nun auch ein Problem auf.
Verbaut ist bei mir ja das TACHO + Drehzahlmesser der XL 600 LM PD04.
Läuft auch mit Original CDI's ganz normal.
Mit den Digital-Austausch-Dingern spinnt der allerdings ab ca. 4250rpm :
da knallt die Nadel einfach bis zum Anschlag durch
(und entspricht definitv nicht der richtigen Drehzahl) .......

Meine Frage : Habt ihr (Leute mit dieser CDI ) das auch beim Originaltacho ?
Ist das ien Fehler der CDI oder nur meiner CDI oder liegts an mienem anderm Tacho ?

carsten-bo
13.03.2009, 23:45
Bei mir tritt kein Problem mit den elektr. CDI´s von Werner M. und der orig. Tachoeinheit auf..

Gruß

Carsten aus Bochum

carsten-bo
13.03.2009, 23:46
Bei mir tritt kein Problem mit den elektr. CDI´s von Werner M. und der orig. Tachoeinheit auf..
Zum testen hab ich die passende pd06, dieter kennt den weg
Gruß

Carsten aus Bochum

XL_Twin
14.03.2009, 08:28
Gut zu wissen :D
Aber ab nächster Woche haben wir auch noch eine PD06 von 87 zum testen !
Danke trotzdem fürs nette Angebot !
Unser CDI Problem war übrigens ein Kabelbruch und die damals defekte Transalp geht Dinestag zum TÜV

carsten-bo
14.03.2009, 12:25
ja denn ma viel spaß

der
Carsten