PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : PD10 Transalp PD10 nur ein Zylinder



ip192
19.09.2009, 14:50
Hallo an die Gemeinde! Bin seit voriger Woche nun stolzer Besitzer einer Transe. Leider hab ich beim Kauf nicht bemerkt das sie nur auf 1 1/2 Zylinder läuft. Der Hintere wird nicht so warm wie der Vordere. Wenn ich am Hinteren die Gemischschraube drehe passiert nix. Beim Vorderen ist alles ok und er reagiert. Funke ist da. Jeder für sich funktioniert komischerweise auch wenn ich die Kerzenstecker abziehe.
CDI schließe ich aus. Hat da Jemand eine Idee was das sein könnte? Wäre Euch sehr dankbar! Achso hatte ich noch vergessen. Wo schließt man bei dem Teil die Uhren zum synchronisieren an??????? Kann beim besten Willen nix finden.

Grüsse Frank

Mullibulli
20.09.2009, 12:43
In der Rep Anleitung steht Tank runter weil man von oben durch den Luftkanal der einen Durchgang für nen Schraubendreher besitzt an eine Einstellschraube drankommt, Anschlüsse für die Uhr sind am Motorblock direkt am Ansaugstutzen.

Am besten holst Dir nen Buch oder, da sieht mans auch mit Bildern.

Gruss Michael

ip192
20.09.2009, 13:06
Hallo, nun hab ich sie gefunden. Man braucht nen Adapter dafür. Auf der einen Seite ist es der Anschluss für den Unterdruck des Benzinhanes und auf der Anderen ist nur ne Schraube drin. Da soll einer drauf kommen. Naja halt Japaner.

Mullibulli
20.09.2009, 14:12
Das mitm Adapter stand auch in der Rep Anleitung, ich selber habs noch nie gemacht, deshalb bin ich da keine so riesen Hilfe. Was 600er Technik angeht und Wartung biste im Transalp.de Forum besser aufgehoben, da treiben sich die Transalp Cracks rum. Hier im Board sind mehr 700er Fahrer die ihre Kiste beim HH warten lassen. Der ein oder andere kann natürlich selber schrauben iss klar :-)

Gruss Michael