Ergebnis 1 bis 3 von 3

Thema: vergaserreiniger

  1. #1
    Auchfürigelbremser
    Registriert seit
    01.03.2005
    Ort
    Kaltenkirchen bei Hamburg
    Beiträge
    274
    Motorrad
    GSX 1100 E

    Standard vergaserreiniger

    Moin moin,

    ich bin ja nun auch wieder stolzer besitzer einer cb 750 kz. habe gestern den neuen motor eingebaut und den dazugehörigen vergaser, den ich gleich wieder ausgebaut habe, weil er anscheinend ziemlich verdreckt war. also alles auseinander geschraubt, die kleinteile in frauchens kleines ultraschallbad und wieder zusammengebaut, läuft. allerdings immer noch nicht richtig. schlechtes kaltstartverhalten, da der choke keinerlei funktion zeigt. irgendwas scheint also noch verstopft zu sein. jetzt meine frage: taugt der flüssige vergaserreiniger, den man dem sprit beimischt was, oder muss ich den gaser wirklich mal komplett ultraschallen lassen?
    mfg
    Jürgen
    Die Farbe vom Mopped ist egal, hauptsache schwarz

  2. #2
    Standardgruppe für User Avatar von buggy
    Registriert seit
    28.07.2004
    Ort
    Buxtehude
    Beiträge
    152
    Motorrad
    CB 750 KZ

    Standard

    Wenn du nur die Kleinteile geschallt hast, und nicht das Gehäuse mit all seinen (verdreckten) Bohrungen, könnte es daran liegen.

    Und der Vergaserreiniger taucht nur dann was (wenn überhaupt), wenn der Motor wirklich läuft, und auch länger - ist ja mit einer ganzen Tankfüllung vermischt.

    Ich persönlich würde es richtig machen: Vergaser schallen lassen, alles durchblasen mit Druckluft, Verschleissteile (Dichtungen, Aircut-/Schwimmernadel-Ventile) erneuern, alles wieder zusammenbauen. Oder erst mal einen anderen Vergaser nehmen, um sicher zu gehen, dass es der Vergaser ist und nicht eventuell noch eine Einstellungssache am Motor

    Gruss

    Christof

  3. #3
    Auchfürigelbremser
    Registriert seit
    01.03.2005
    Ort
    Kaltenkirchen bei Hamburg
    Beiträge
    274
    Motorrad
    GSX 1100 E

    Standard

    Moin Christof,
    den Vergaser komplett zu überholen, würde mein augenblickliches Budget deutlich sprengen. Ich habe noch einen zweiten da, der angeblich besser sein soll als der jetzt verbaute, mit dem läuft sie allerdings nur auf einem Zylinder, also auch rottig. Jetzt läuft sie ja, springt aber kalt sauschlecht an und reagiert kein Stück auf den Choke. Also vermute ich mal, das sie irgendwo entweder zuviel oder gar keine Luft bekommt. Ich werde mir wohl erst mal sone Flasche von dem Zaubermittel gönnen, das ist mit unter 10 €uronen auf jeden Fall mal nen Versuch wert.
    Ich versuche mal, einm Foto einzubauen.....

    vorher....
    http://img167.imageshack.us/img167/3462/cb750k.jpg

    und nachher.....
    http://img49.imageshack.us/img49/6861/cb750k3.jpg
    Geändert von cb750c (20.04.2009 um 22:47 Uhr)
    Die Farbe vom Mopped ist egal, hauptsache schwarz

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •