Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 31 bis 45 von 58

Thema: Ritzel dreht auf der Antriebswelle durch - Transalp - Africa Twin

  1. #31
    Erfahrener Benutzer
    Registriert seit
    04.02.2011
    Ort
    Auf der Sitzbank
    Beiträge
    255
    Motorrad
    XRV750T, XL700VA

    Standard

    Zitat Zitat von ta-rider Beitrag anzeigen
    Jup der Motor hängt bei der PD06 und RD10 an der Schwingenachse. Die Schwinge habe ich entlastet...die Feder ausgebaut. Denke ich werde die alte Achse beim morgigen drauf prügeln zerstören...brauch dann aber Ersatz...
    Ich würde versuchen, über die obigen Tips hinaus die Schwingenachse zu entlasten durch mm-weises Anheben des Motors, evt. ist der auf der Achse verkantet. So besonders präzise scheinen mir die Achsführungen im Motorgehäuse nicht zu sein.
    Grüsse

  2. #32
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Hi der Motor lässt sich bereits sehr einfach bewegen und bei der Kraft die ich bereits vergelblich auf die Achse habe wirken lassen macht der Motor sicher keinen Unterschied. Ich tippe auf festgerostete Lagerbuchsen...

  3. #33
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    ...denke ich werde Sägen müssen...kann mir jemand die Masse der Schwingenachsen einer 600er und einer 650er Transalp sagen? Würde mich sehr interessieren wie weit die sich unterscheiden...

  4. #34
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.216
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Hast du wirklich mit Rostlöser probiert? Auch mal mit viel Wärme?
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  5. #35
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    Zitat Zitat von ta-rider Beitrag anzeigen
    Ich tippe auf festgerostete Lagerbuchsen...
    Distanzbuchsen vielleicht, die Nadellager rosten sicher nicht fest.

  6. #36
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Rostlöser MO2 irgendwas und WD40 hahe ich vergeblich versucht. Wärme leider nicht...hab leider keinen Brenner und möchte mir die Schwinge nicht zerstören...muss nun schaun woher ich nen elektrischen Fuchsschwanz bekomme...
    Geändert von ta-rider (10.11.2011 um 11:07 Uhr)

  7. #37
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    Un was genau willst Du sägen? Und was soll das dann bringen? Besorg Dir nen Heissluftfön, zur Not irgendwo leihen und ein schweres Fäustel und ne passende Stahlstange zum auf die Schwingenachse donnern.

  8. #38
    Problemgenerator Avatar von XL_Twin
    Registriert seit
    08.02.2009
    Ort
    Neuss
    Beiträge
    4.166
    Motorrad
    zich x NT 650 Hawk GT , RSV4 apcr ABS,SXV 550, Dose : WRX Sti

    Standard

    Hallo ta-rider !

    Ich will dich nicht entmutigen aber genau davon hatte ich dir ja erzählt !!
    In meinem Motor ging auch nichts mehr, allerdings bei der Vorderenachse.

    Wir haben alles gemacht !
    Wochenlang täglich WD40,Heissluftfön,Gasbrenner,Pressluftschrauber, kleiner Hammer,mittler Hammer,großer Hammer,
    riesiger Hammer !
    Sogar ''blaues Wunder'' hat man uns Geschenkt.....

    Am ende kam die Flex zum Einsatz da der Rahmen nicht mehr gebraucht wurde !
    Der Motor liegt bis heute inkl. Achse in einer Ecke.

    Die kack Achse kann man wenn überhaupt noch ausbohren........was bei nem alten PD06 Motor den Wert übersteigt.

    Die ganzen Tipps hier sind zwar nett gemeint aber es gibt fälle das ist und bleibt ein Teil für immer fest !!!
    Train insane!
    Or stay the same !

  9. #39
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Hi,

    hab versucht die Schwingenachse zwischen den Lagern zu zersägen. Leider scheint sie gehärted so dass nun das Sägeblatt meines extra hierfür gekauften elektrischen Fuchsschwanz hin ist. Mit ner Flex komm ich da nicht rann und den Rahmen brauch ich noch...hab ja bereits den neuen Motor hier. Plan B: Die Schwinge weg flexen damit ich mit der Flex an die Achse komme. Doof nur dass es RD10 Schwingen nicht umsonst gibt und schon alleine die Achse 43 Euro kostet...natürlich ohne Märchensteuer...

    Geändert von ta-rider (10.11.2011 um 13:22 Uhr)

  10. #40
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Hi,

    hab versucht die Schwingenachse zwischen den Lagern zu zersägen. Leider scheint sie gehärted so dass nur mein Sägeblatt futsch ist. Mit ner Flex komm ich da nicht rann und den Rahmen brauch ich noch...hab ja bereits den neuen Motor hier. Plan B: Die Schwinge weg flexen damit ich mit der Flex an die Achse komme. Doof nur dass es RD10 Schwingen nciht umsonst gibt und schon alleine die Achse 43 Euro kostet...natürlich ohne Märchensteuer.

    Nen Heissluftfön werde ich noch besorgen...angesichts der Schläge denen das Teil jedoch bereits wiederstanden hat sehe ich keine Chance...


  11. #41
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    Also ich denke dass die starken Schläge nicht das Problem sind, sondern die ganze Konstruktion federt zu arg und die Schläge ziehen nicht richtig

  12. #42
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Der Ramen stand direkt an der Wand...ohne jegliches Spiel...dazu weit ausgeholte Schläge mit dem 2kg Hammer bis sich die Schraube anfing in sich selber zu stauchen...nun steht die Kiste inner Werkstatt...hoffe die kriegen die Schraube irgendwie raus...
    Geändert von ta-rider (11.11.2011 um 13:51 Uhr)

  13. #43
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    An der Wand nützt nicht viel und 2kg Hammer wär ok. Wenns nicht federn soll, direkt den Kopf von nem 5kg Vorschlaghammer dort hin wo der Schraubenkopf von der Schwingenachse sitzt und zum Schlagen ein 2 Kilo Fäustel, so hät ichs probiert, aber vielleicht kriegen dies in der Werkstatt hin

  14. #44
    Erfahrener Benutzer
    Registriert seit
    03.06.2007
    Beiträge
    259

    Standard

    Die Werkstatt hats auch nicht raus bekommen...flexe nun die Schwinge weg um an die Achse zu kommen...dann kommt der neue Motor rein...

  15. #45
    XXX Avatar von Afrikaans
    Registriert seit
    06.11.2007
    Ort
    41460 Neuss, NRW
    Beiträge
    24.589
    Motorrad
    GT 647, KTM Military

    Standard

    Mmmmpf. Also genau so eine ungepflegte Straßenlaternen-Schlampe wie die Transe,
    die wir gekauft hatten.
    Da kommen untrennbare Verbindungen leider vor.

    Schutt und Asche über das Haupt des Fahrzeugbesitzers!

    *Daumendrück* gegen weitere Überraschungen.
    Sind Schwimmkurse für Afrikaner strafbar?


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •