Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 41

Thema: CM 185T: Verbrauch, Höchstgeschwindigkeit und noch mehr Fragen...

  1. #1
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard CM 185T: Verbrauch, Höchstgeschwindigkeit und noch mehr Fragen...

    Moin Leute,

    ich habe eine CM 185 T gekauft, die ich jetzt die ersten Kilometer in freier Wildbahn bewegt habe. Dazu habe ich ein paar Fragen:

    Wie hoch sollte und dürfte der Verbrauch der "Lütten" liegen. Ich bin über einen Durchschnittsverbrauch von ca. 5,5 Litern, bei moderater Fahrweise, etwas erstaunt und hatte mit weniger gerechnet. ;-)

    Ich habe die Maschine, weil sie längere Zeit stand bevor sie zu mir kam, zurückhaltend eingefahren. Leider ist nicht bekannt, wie lange der Motor nicht gelaufen hat. Allerdings hat er seine ersten Schnaufer nach der Standzeit in einer Werkstatt gemacht und ich glaube und hoffe, dass das korrekt ablief. Nachdem ich die ersten 300 KM gefahren habe, habe ich heute mal versucht, die mögliche Höchstgeschwindigkeit zu ermitteln. Sehr zäh ging sie bis 100. Mehr wurde es nur mit Rückenwind, aber auch nicht viel. Für 17 PS ein bisschen wenig? Oder?? Im Bereich bis 80 Km/h ist sie recht spritzig unterwegs.

    Die Nadel im Vergaser ist im Moment in der fettesten Stellung eingehängt. Die Kerzen sind rußig schwarz. Spricht also für zu fettes Gemisch. Sollte die Nadel schrittweise auf "mager" umgesetzt und dann getestet werden oder gibt es Erfahrungs- oder Standardwerte?

    Das Öl am Peilstab riecht leicht nach Benzin und wenn man im Standgas den Peilstab rausschraubt, kommt ziemlicher "Wind" aus der Öffnung. An der Gehäuseentlüftung ist es weniger stark. Ist das normal oder sind die Kolbenringe oder was Anderes verschlissen?

    Vielleicht gibt es ja auch einen Schrauber im Bereich Ostfriesland, Wihelmshaven oder Oldenburg, der sich das mal ansehen könnte? Ich bin zwar eigentlich nicht blöd, was Technik angeht, aber meine wilden Zeiten sind schon ein bisschen her und ich möchte ungern irgendwas vergriesgnaddeln.

    Liebe Grüße

    Jan
    Geändert von Raccoonhotel (08.05.2013 um 19:57 Uhr)

  2. #2
    Honda Stephan
    Gast

    Standard

    Hi,
    habe jetzt keine wirkliche Ahnung was deinen Verbrauch angeht, aber eben habe ich meine CM200 (bj.81) getankt und 4,7 Liter auf 100 KM verbraucht, reiner Stadtverkehr allerdings und keine Strecke über 10km.
    Deshalb kommen mir deine 5,5L etwas viel vor!
    Teste das doch mal mit der Nadel (clip in oberster Nut der Nadel ist die magerste Einstellung), ich nehme mal an das Luftfilter und Ansaugweg bereits geprüft wurden und frei sind!?
    Ach ja, der Topspeed liegt bei meiner auf gerader Strecke dem tacho nach bei knapp über 110km/h, die erwartunggemäß auch nur sehr zäh erreicht werden!

    mfg Stephan
    Geändert von Honda Stephan (08.05.2013 um 21:14 Uhr)

  3. #3
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Moin Stephan,

    danke für die Antwort. Luftfilter wurde erneuert und Ansaugweg ist frei.

    Dann scheint zumindest das mit der Geschwindigkeit in Ordnung zu sein. Der Tacho muss sich anscheinend auch noch wieder ein bisschen warmlaufen. Anfangs waren die angezeigten Werte definitiv nicht korrekt, aber mittlerweile zappelt die Nadel nicht mehr so hektisch durchs Gehäuse. Vielleicht hängt er auch noch ein bisschen im höheren Bereich, weil er da bisher selten unterwegs war. Ich werde die Anzeige demnächst mal mit GPS abgleichen.

    Liebe Grüße

    Jan

  4. #4
    Honda Stephan
    Gast

    Standard

    Du kannst die Tachowelle am Tacho mal abschrauben, und ein Bischen Kriechöl oder was du da hast an flutschi reinlaufen lassen, vielleicht ist nicht mehr genug Öl an der Welle!

    mfg Stephan

  5. #5
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    32.788
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Ich empfehle, bei der Gelegenheit auch mal den Tacho aus der Halterung zu nehmen und am Wellenanschluss zwischen drehendes Teil und Gehäuse auch ein paar Tropfen Öl einlaufen zu lassen. Habe ich sehr gute Erfahrungen mit gemacht - Schmierungsproblem war bei meinen alten Möffs häufiger da als in der Welle ...




    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  6. #6
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Danke Olaf und Stephan für den Tipp mit der Welle und dem Tachoanschluss. Habe gestern beides ordentlich geölt und heute mal getestet. Der Tacho zeigt über den gesamten Geschwindigkeitsbereich jetzt gleichmäßig und mit ruhiger Nadel an!

  7. #7
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Noch ein kleiner Zwischenbericht.

    Ich habe gestern den Vergaser abgebaut und einer Reinigung unterzogen. Hat sich gelohnt. Aus der Schwimmerkammer schwabbte mir eine dunkelbraune Brühe entgegen. Habe alles soweit auseinandergenommen und jedes Teil mit Bremsenreiniger und reichlich Benzin gespült und gereinigt. Wo möglich und erforderlich, mit dem Kompressor durchgepustet. Unterschied wie Tag und Nacht. Bei der Montage des Vergasers habe ich die Nadel noch 2 Stufen Richtung "mager" umgesetzt. Die stand auf "vollfett". ;-) Und der Motor produzierte deutlich sichtbare Abgase und die Kerzen waren rußig schwarz. Der Verbrauch erscheint mir auch etwas zu hoch. Die Kerzen wurden jetzt auch noch einmal grundgereinigt. Die Lütte sprang gut wie immer an, brubbelt im Standgas munter vor sich hin und nimmt spontan Gas an. Wenn mir Petrus gnädig ist, dann werde ich nachher mal eine Probefahrt machen.

    Liebe Grüße

    Jan


    PS: Laut Auskunft beim Verkäufer wurde der Vergaser in der Werkstatt bereits gereinigt. Wenn dem tatsächlich so ist, dann Frage ich mich, wo der Dreck herkommt. Der Tank ist nicht rostig, der zusätzliche Benzinfilter in der Leitung ist absolut sauber und eine gezogene Benzinprobe aus dem Tank zeigte keinerlei Verunreinigung.
    Geändert von Raccoonhotel (13.05.2013 um 13:11 Uhr)

  8. #8
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    32.788
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    will jetzt hier keine bösartigen Vermutungen über die Arbeitsweise der Werkstatt anstellen ...


    Freu Dich einfach, dass Du ohne noch gross Geld nachzuschiessen das Maschinchen voranbringst. Und wenn Du bei artgerechter Fahrweise beim Verbrauch jetzt mit 3,xx rauskommst, zahlt sich die reinegsteckte Arbeitszeit auch schnell wieder aus.



    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  9. #9
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Moin Olaf,

    es liegt mir fern, über die Arbeitsweise der Werkstatt zu mutmaßen.

    Zumal der Inhaber von dem Laden ein Freund von mir ist, aber halt mehr den Verkauf und das Kaufmännische unter seinen Fuchteln hat. Wer sich hier auf wen verlassen hat, lasse ich mal offen. Nach seiner Kenntnis wurde der Vergaser gereinigt und das nehme ich einfach als gegeben hin.

    Ich freuen mich riesig, dass die Lütte so langsam flügge wird. Habe gerade eine recht ausgedehnte Probefahrt hinter mir. Meiner Meinung nach zieht sie jetzt gleichmässiger bis zur Höchstgeschwindigkeit durch und rotzt auch nicht mehr so aus den Tüten. Die Kerzen sind allerdings noch leicht rußig. Da werde ich vielleicht noch einen Zacken Richtung "mager" nachlegen. Wollte gerade noch das Leerlaufgemisch einstellen und musste feststellen, dass die Schraube so wartungsfreundlich angebracht ist, dass man nicht einmal mit einem Vergaserschraubendreher dran kommt. Muss mal schauen, ob mein Fundus noch was auswirft, womit man vernünftig einstellen kann.


    Ach ja: Falls jemand Unterlagen wie Werkstatt- oder Fahrerhandbuch ,in welcher Form auch immer hat, hebe ich schon einmal mein Patschehändchen und brülle: hier!!!!!

    Ansonsten finde ich es klasse, wie man hier im Board unterstützt wird!! Danke!!!

    Liebe Grüße

    Jan

  10. #10
    Standardgruppe für User
    Registriert seit
    31.01.2005
    Beiträge
    259

    Standard

    Hallo Jan,
    hast ne PN.

  11. #11
    ..oder etwa doch? Avatar von nicht_wernäää
    Registriert seit
    10.09.2013
    Ort
    Oberberg
    Beiträge
    110
    Motorrad
    derzeit: Honda CM 200t und Honda NX 250 - früher: Suzuki TS80er, Honda XL 600R

    Standard

    Hallo, gibts noch ein Update zum Spritverbrauch? Bin auch bislang um die 5 Liter und suche noch nach VErbesserungspotential....

    Wer später bremst ist länger schnell
    Meine Sammlung zur Honda CM 185/200t: http://twinstar.edv-krischer.de
    Spritmonitor: http://www.spritmonitor.de/de/detailansicht/603112.html

  12. #12
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Bei meiner Lütten hat sich der Verbrauch über die Saison bei ca. 4,5 Liter eingepegelt, wobei die Fahrweise dabei relativ schnuppe ist. Das halte ich für ein bisschen zu hoch. Werde im Winter mal den Vergaser überholen und neu bestücken. In den Unterlagen ist eine #105 als Hauptdüse angegeben. Mal schauen, was bei mir verbaut ist.

  13. #13
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    32.788
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Moin,

    wenn ich das auf dem Mikrofilm richtig erkenne, kann man bei dem Vergaser die Düsennadel umhängen (Clip in höhere Kerbe => Nadel hängt tiefer => Gemisch wird magerer). Schaut doch mal, ob da noch was zu holen ist. Die Grösse der Hauptdüse dürfte dagegen eher wenig ausmachen.




    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  14. #14
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Das hatte ich schon probiert. Es mag mich täuschen, aber ich hatte die Nadel nach "mager" umgehängt und da wurde der Motor sehr heiß. So, wie sie jetzt eingestellt ist, scheint es schon annähernd ideal zu sein.

  15. #15
    Benutzer
    Registriert seit
    30.04.2013
    Beiträge
    83
    Motorrad
    NT 650 V

    Standard

    Ich buddel den alten Thread mal wieder aus

    Meine Lütte hat jetzt ca. 3500 KM unter meiner Fuchtel hinter sich gebracht und ich bin soweit mehr als zufrieden. Keinerlei Ausfälle, springt immer artig spontan an und macht einfach Spaß!

    Eine kleine Frage habe ich aber noch: Der Verbrauch ist immer noch auf dem selben, mir eigentlich zu hohem, Niveau. Meiner bescheidenen Meinung nach kann es nur noch am Vergaser liegen. Also habe ich mich mal ein bisschen informiert und bin noch verwirrter, als vorher.

    Verbaut ist eine Hauptdüse #110. Lt, Handbuch sollte eine #105 verbaut sein und wenn ich bei den Vergaserdichtsätzen online schaue, ist da eine #90 für die ungedrosselte Version dabei. Was ist denn nun richtig? Und kann die Bedüsung schlussendlich am erhöhten Verbrauch Schuld sein?

    Wenn ich mir einen Dichtsatz bestelle, welche Düse soll ich dann nehmen?

    Danke für eure Hilfe

    Jan

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •