Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 46 bis 60 von 63

Thema: CB 250 G - Probleme mit dem Abtouren

  1. #46
    Erfahrener Benutzer Avatar von Knuspersuppe
    Registriert seit
    14.03.2017
    Ort
    Ludwigshafen
    Beiträge
    121
    Motorrad
    CB 200

    Standard

    Den Zündzeitpunkt sollte man immer ganz zum Schluss einstellen.
    Selbst das Nachspannen der Steuerkette verstellt dir wieder unter Umständen den Zündzeitpunkt.

  2. #47
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    inzwischen bin ich dann auch eine etwas längere runde gefahren,
    abtouren funktioniert wie es soll.

    nur hab ich jetzt das "problem", dass die kiste sich beim gas geben unter 3000 upm
    massiv verschluckt und nur widerwillig dreht.
    ich schätze mal, da wird die ursache beim vergaser zu suchen sein.

    grs hab ich auf beiden seiten kontrolliert und eingestellt, der rest ist, wie gesagt
    komplett durchgeprüft und eingestellt.

    jemand nen tip?
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  3. #48
    Erfahrener Benutzer
    Registriert seit
    10.02.2012
    Ort
    DO
    Beiträge
    343
    Motorrad
    Honda CB250 K4, Honda CB250 B4, Honda CB350 K2, Honda CB360 G,Honda CL450 K1, Honda CB550 F + mehr

    Standard

    Bau nen Mikuni ein

  4. #49
    Erfahrener Benutzer Avatar von no1
    Registriert seit
    21.08.2014
    Ort
    Unterfrance
    Beiträge
    1.816
    Motorrad
    CJ250; (CB550F2)

    Standard

    ...oder zwei!

  5. #50
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    pffft..
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  6. #51
    Neuer Benutzer
    Registriert seit
    26.05.2017
    Beiträge
    3

    Standard

    Hallo,

    pardon, dass ich als Neuling hier so einfach reinplatze. Ich heiße Sven und bin gerade am fummeln mit meiner CJ 360T, Bj. 78.

    Mir ist bei der von Euch beschriebenen Zündungseinstellung ein Fehler aufgefallen: Laut meinem Werktstatthandbuch ist die Markierung LT für den linken Zylinder oberer Totpunkt. Die nächste Markierung Richtung früh sollte mit LF (Left Fire) markiert sein, hierauf den Zündzeitpunkt einstellen. Die beiden nächsten beiden Markierungen sind für volle Frühzündung bei 3400 U/min.
    Das würde auch erklären, warum sie unter 3000U/min schlecht läuft (Zündzeitpunkt viel zu spät), ab 3000 ist der Zündzeitpunkt dann durch die Fliehkraftverstellung wenistens wieder vor OT geschoben.

    Grüße Sven

  7. #52
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    hey sven,

    wilkommen auf dem board.
    du hast vollkommen recht, der zzp ist bei mir auch auf den von dir beschriebenen
    LF-punkt eingestellt.

    irgendwie ist da in der zündung der wurm drin, die lief wie gesagt unter 3000 ziemlich mistig.
    inzwischen hab ich neue unterbrecher rein und jetzt läuft sie bis 4000 upm einwandfrei,
    danach fährt sie sich wie wenn ein begrenzer einsetzen würde.

    ich warte gerade auf den noch ausstehenden kondensator und werde den auch noch tauschen.
    inzwischen bin ich bei einer "schritt für schritt" fehlersuche angekommen, da ich mir nicht mehr
    sicher bin, wann ich was (und überhaupt) was übersehen habe.

    bei dem geilen wetter echt ärgerlich. aber dafür hab ich jetzt den garten wieder schön.
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  8. #53
    Benutzer
    Registriert seit
    27.06.2015
    Beiträge
    61

    Standard

    Es schrieb schon mal Jemand, das es der Fliehkraftregler ist. De Meinung bin ich mittlerweile auch.
    Ist dieser schön freigängig? Dieser regelt ab ca. dieser Drehzahl.
    Vorher lief sie untenrum schlecht, nach dem Einstellen will sie nicht hoch. Mach den mal schön sauber, dass er schön beweglich ist.

  9. #54
    Standardgruppe für User
    Registriert seit
    03.09.2006
    Beiträge
    712
    Motorrad
    CB 250 N, Honda Helix

    Standard

    Man kann ihn auch deaktivieren, indem man ihn auf volle Frühzündung stellt. Dann die Zündung zwischen den Frühzündungsmarkierungen einstellen. Meine CJ's liefen dann untenrum viel besser.

  10. #55
    Neuer Benutzer
    Registriert seit
    26.05.2017
    Beiträge
    3

    Standard

    An meiner CJ musste ich den Fliehkraftregler reinigen, das alte Fett war vollkommen verharzt. Ist nicht schwer, den zu zerlegen, nur darauf achten den Nocken wieder richtigrum einsetzen.

  11. #56
    Benutzer
    Registriert seit
    27.06.2015
    Beiträge
    61

    Standard

    Meine läuft auch einwandfrei. Selbst mit 2.500-3000 Umdrehungen lässt sie sich schön fahren und dreht auch komplett sauber hoch.

  12. #57
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    ich schrieb auch schon mehrfach () dass der fliehkraftregler freigängig ist
    und auch entsprechend funktioniert.

    aber wie gesagt, ich warte jetzt auf den kondensator, denn den habe ich inzwischen im verdacht.
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  13. #58
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    so, nach nunmehr 4 (!) wochen lieferzeit für einen kondenstor kann ich vermelden:

    der wars nicht

    ich hab mal nachgemessen: die einzelnen strippen gemessen gegen gehäuse
    zeigt mein (ausgeliehenes) kapazitätsmessgerät ca. 260 nF an.
    und zwar sowohl bei dem neuen wie bei dem ausgebauten kondensator,
    auf allen 4 strippen gleich.

    ich nehme jetzt mal an, dass der wert daher stimmen dürfte, zumal die karre immer
    noch nicht richtig läuft.

    zum kotzen !
    Geändert von cruzcampo (19.06.2017 um 12:43 Uhr)
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  14. #59
    Erfahrener Benutzer Avatar von cruzcampo
    Registriert seit
    30.11.2014
    Beiträge
    646
    Motorrad
    CB 250 G5

    Standard

    SIE LÄUFT , SIE LÄUFT, SIE LÄUFT !!!

    DA SOLL NOCH EINER SAGEN DASS MARMELADE KEINE KRAFT GIBT...


    nach dem tausch der kompletten unterbrecherplatte mit 2 gebrauchten unterbrechern
    rennt das ding wie ein glöckchen.

    diesmal aber auch ne ganze stunde am stück, ich hab vor lauter freude schier den tank leer gefahren.
    also, ich bin zuversichtlich, dass sich das thema jetzt erstmal erledigt hat.
    die unterbrecherplatte und die beiden kanditaten muss ich mir aber noch mal
    genauer ansehen. da sucht man sich ja nen wolf...
    Geändert von cruzcampo (19.06.2017 um 21:55 Uhr)
    been there...
    done that...
    got a t-shirt !

    David Bailey wrote: If you don't have a Honda ... well, you don't have a Honda!

  15. #60
    Neuer Benutzer
    Registriert seit
    26.05.2017
    Beiträge
    3

    Standard

    Gratuliere!!

    Find ich super! Und halt uns bezüglich der alten Unterbrecherplatte auf dem laufenden.....

    Sven

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •