Ergebnis 1 bis 2 von 2

Thema: Thermoschalter Massefehler am Kühler

  1. #1
    Neuer Benutzer
    Registriert seit
    19.12.2015
    Beiträge
    11

    Standard Thermoschalter Massefehler am Kühler

    Hallo,
    bei meiner CBF600 /PC38 springt der Lüfter nicht an.
    Thermoschalterkabel auf Masse gelegt - Lüfter läuft.
    Thermoschalter getauscht - Kühler kocht, Lüfter springt nicht an.
    Also habe ich mal die Masse des Kühlers gemessen - ca. 300 Ohm.
    D.h der Kühler bekommt keine richtige Masse.

    Frage:
    Woher bekommt der Kühler normalerweise seine Masse?
    Im WHB gibt es bei der Lüftermotorbefestigung eine Masseöse - ist das event. die Kühlermasse?
    Oder wo kann man einfach ein zusätzliches Massekabel am Kühler befestigen?


    Danke für eure Hilfe,

    Jürgen
    Geändert von JSCBF (19.06.2017 um 22:01 Uhr)

  2. #2
    Neuer Benutzer
    Registriert seit
    19.12.2015
    Beiträge
    11

    Standard

    Hallo,

    ich habe mir am Wochenende mal das Massekabel am Lüftermotor angesehen. Und siehe da dort war alles angegammelt und korrodiert.
    Wir haben alles sauber gemacht und die Anschlüsse wieder blank geschmirgelt.
    Es war aber eine schreckliche Viecherei diese Schraube raus und wieder rein zu bekommen.
    Aber die Masse ist wieder am Kühler vorhanden, der Thermoschalter schaltet und der Lüfter läuft wieder.

    Meinen herzlichen Dank noch an Martin Clas vom ZAMsChannel - dein Tipp mit dieser Schraube war sehr hilfreich.


    Danke und viele Grüsse aus dem sonnigen Niederrhein.

    Jürgen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •