Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 27 von 27

Thema: Anlasser blockiert sporadisch

  1. #16
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    3.417
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Das Ventil würde auch öffnen wenn der Anlasser dreht, aber ich denke du hast recht, weil dann der Kolben das Benzin nicht schnell genug durchdrücken kann, dann würgt auch der Anlasser ab.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  2. #17
    Erfahrener Benutzer Avatar von CBforever
    Registriert seit
    12.05.2015
    Ort
    Nieder, Sachsen!
    Beiträge
    983
    Motorrad
    2x CB500S, CB600F Hornet, XL185S

    Standard

    Vor- und zurück zu schieben könnte bedeuten, dass auch der Motor ein Stückchen rückwärts dreht.
    Aus schmerzlicher Erfahrung kenne ich auch das fiese Geräusch, wenn der Anlasser versucht, den bis oben gefüllten Brennraum weiter zu verdichten *autsch*
    Cafe Racer, der: ein bisher einwandfrei funktionsfähiges Motorrad, das der Besitzer zerlegt hat und in zehn Forenbeiträgen beschreibt, was er alles damit machen würde, wenn er Zeit, Geld, Werkzeug und Ahnung hätte.

  3. #18
    Neuer Benutzer
    Registriert seit
    06.08.2017
    Beiträge
    11

    Standard

    So Tank ist entrostet und versiegelt (ROSTIO).
    Habe aber jetzt das Problem das der Motor nur mit zu einem Drittel gezogenen Choke vernüftig läuft.
    Mit offenen Choke Knall es im Auspuff und der Motor tourt auf ca. 3000 Umdrehungen rauf.
    Habe schon auf Nebenluft kontrolliert.

  4. #19
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    3.417
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Hast du den Vergaser nochmal ultraschall-gereinigt nachdem du den Tank versiegelt hast?
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  5. #20
    Neuer Benutzer
    Registriert seit
    06.08.2017
    Beiträge
    11

    Standard

    Zitat Zitat von tom_ate Beitrag anzeigen
    Hast du den Vergaser nochmal ultraschall-gereinigt nachdem du den Tank versiegelt hast?
    Nein.
    Werde mir erstmal noch einen Satz Düsen kaufen.

  6. #21
    Erfahrener Benutzer Avatar von CBforever
    Registriert seit
    12.05.2015
    Ort
    Nieder, Sachsen!
    Beiträge
    983
    Motorrad
    2x CB500S, CB600F Hornet, XL185S

    Standard

    Jetzt ist der Rost (wieder) im Vergaser angekommen und blockiert die Leerlaufdüsen.
    Dadurch wird ein (zu fetter) Leerlauf nur noch über den Nebenkanal des Choke realisiert.
    Im Grunde reicht die Reinigung der Schwimmerkammern und Reinigung oder Austausch der Leerlaufdüsen.
    Die Nebenkanäle kannst Du per Druckluft auf Durchgang prüfen.

    Ich bin gespannt auf Deine Langzeiterfahrung mit der Tankemulsion von Rostio, die ja keine Beschichtung darstellt.
    Kontrolliere den Tank erst mal regelmäßig auf lose Rostpartikel, weil der meiste Rost oben saß/sitzt und man nicht sieht, ob man alles entfernt hat.
    Cafe Racer, der: ein bisher einwandfrei funktionsfähiges Motorrad, das der Besitzer zerlegt hat und in zehn Forenbeiträgen beschreibt, was er alles damit machen würde, wenn er Zeit, Geld, Werkzeug und Ahnung hätte.

  7. #22
    Neuer Benutzer
    Registriert seit
    06.08.2017
    Beiträge
    11

    Standard

    Entrostet habe ich mit Zitronensäure.
    Hätte nicht geklaubt das es so gut funktioniert.
    Sämtlicher Rost war weg.

  8. #23
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    3.417
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Gut, dann reinige den Vergaser nochmal ordentlich, wenn dann kein neuer Rost nachkommt haste gewonnen.....
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  9. #24
    Erfahrener Benutzer Avatar von CBforever
    Registriert seit
    12.05.2015
    Ort
    Nieder, Sachsen!
    Beiträge
    983
    Motorrad
    2x CB500S, CB600F Hornet, XL185S

    Standard

    Zitat Zitat von loki07 Beitrag anzeigen
    Entrostet habe ich mit Zitronensäure.
    Hätte nicht geklaubt das es so gut funktioniert.
    Sämtlicher Rost war weg.
    Habe ich auch gerade gemacht. Hier liegt noch ein CB500-Tank, der 4000 km "alt" ist und innen heftig Rost angesetzt hat. Auch den habe ich mit verdünnter Zitronensäure und Tauchsieder entrostet und er sieht wieder Top aus. Aber nochmal: der Hauptrost sitzt oben, wo Du ihn nicht sehen kannst. Und da kannst Du eben nicht sicher sein, alles erwischt zu haben. Deswegen hat mein Tank auch danach noch gelegentlich braune Krümel am Boden. Er ist nicht wieder verbaut worden, ich möchte das erst mal beobachten.
    Cafe Racer, der: ein bisher einwandfrei funktionsfähiges Motorrad, das der Besitzer zerlegt hat und in zehn Forenbeiträgen beschreibt, was er alles damit machen würde, wenn er Zeit, Geld, Werkzeug und Ahnung hätte.

  10. #25
    Neuer Benutzer
    Registriert seit
    06.08.2017
    Beiträge
    11

    Standard

    Habe den Tank bis oben gefüllt.
    Nach den Entrosten noch mal mit Phosphorsäure ausgespült.

  11. #26
    Erfahrener Benutzer Avatar von CBforever
    Registriert seit
    12.05.2015
    Ort
    Nieder, Sachsen!
    Beiträge
    983
    Motorrad
    2x CB500S, CB600F Hornet, XL185S

    Standard

    Ja, Loki. Das glaube ich Dir und ganz ehrlich, ich habe ihn auch nicht nur zur Hälfte gefüllt.
    Es bildet sich trotzdem eine Luftblase und ich habe sogar noch das Gemisch konstant erhitzt und den Tank immer wieder geschwenkt.
    Cafe Racer, der: ein bisher einwandfrei funktionsfähiges Motorrad, das der Besitzer zerlegt hat und in zehn Forenbeiträgen beschreibt, was er alles damit machen würde, wenn er Zeit, Geld, Werkzeug und Ahnung hätte.

  12. #27
    Neuer Benutzer
    Registriert seit
    06.08.2017
    Beiträge
    11

    Standard

    Habe den Vergaser nochmal im US-Bad gereinigt.
    Düsen sind auch neu.
    Vergaser wurde auch synchronisiert.
    Leerlaufdüse auf 2,5 Umdrehungen eingestell.
    Motor läüft nur ordentlich mit zu 1/3 gezogenen Choke.
    Ohne Choke knallen es beim Schiebebetrieb und Leerlaufdrehzahl ist zu Hoch bzw läßt sich nicht vernüftig einstellen.
    Bin etwas ratlos

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •