Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 64

Thema: Honda Lead 50

  1. #1
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard Honda Lead 50

    Hallo, bin neu hier im Forum u. hab mir gerade nen 89er Honda Lead 50 zugelegt, u. hab auch gleich die erste Frage :-D

    ist es möglich an dem Roller ne Hupe nachzurüsten ? da meine Lead nur eine Fahrradklingel hat :-O

    ausserdem als wir gestern abend die Lead abgeholt haben ( rund 35 km ) nach 1 1/2 std u. ein paar gezwungenen Pausen steht sie nun in der Garage.

    Problem :
    Bei Berg hochfahren, kommt sie nicht weiter u. geht aus, aber komischerweise nicht immer, also nicht bei jedem Berg, egal welche Steigung. Nach diesem Problem flackert auch die Tachobeleuchtung u. das Licht, u. Sie ging auch im Stand unter Vollgas aus. Wenn Sie dann im Stand ein wenig gelaufen ist, ist Sie ohne Probleme bis zum nächsten Berg hoch gefahren.

    Die ersten KM rauchte sie auch extrem u. hat extrem gestunken, nach "verbrannt"

    Jem. ne Idee was da das Problem sein könnte ?

    danke

  2. #2
    Erfahrener Benutzer
    Registriert seit
    23.03.2012
    Beiträge
    1.072

    Standard

    Zitat Zitat von chico_87 Beitrag anzeigen
    Hallo, bin neu hier im Forum u. hab mir gerade nen 89er Honda Lead 50 zugelegt, u. hab auch gleich die erste Frage :-D

    ist es möglich an dem Roller ne Hupe nachzurüsten ? da meine Lead nur eine Fahrradklingel hat :-O
    Sollte für jeden, der in Physik 8.Klasse "der elektrische Stromkreis" aufgepasst hat, kein Problem sein. Ja, ich weiß, da waren alle krank. Nicht mein Problem
    Zitat Zitat von chico_87 Beitrag anzeigen
    ( rund 35 km ) nach 1 1/2 std u. ein paar gezwungenen Pausen steht sie nun in der Garage.
    Problem :
    Bei Berg hochfahren, kommt sie nicht weiter u. geht aus, aber komischerweise nicht immer, also nicht bei jedem Berg, egal welche Steigung.
    Evtl das Standardproblem Nr 1 an der Lead?

    Zitat Zitat von chico_87 Beitrag anzeigen
    Nach diesem Problem flackert auch die Tachobeleuchtung u. das Licht, u. Sie ging auch im Stand unter Vollgas aus. Wenn Sie dann im Stand ein wenig gelaufen ist, ist Sie ohne Probleme bis zum nächsten Berg hoch gefahren.
    Evtl das Standardproblem Nr 2 an der Lead?

    Evtl auch Zündung.
    Zitat Zitat von chico_87 Beitrag anzeigen
    Die ersten KM rauchte sie auch extrem u. hat extrem gestunken, nach "verbrannt"
    Das ist ein Zweitakter
    Zitat Zitat von chico_87 Beitrag anzeigen
    Jem. ne Idee was da das Problem sein könnte ? danke
    Ja. Irgendein Schnäppchen kaufen und sich erst hinterher informieren.
    Aber kein Vorwurf, ich kenn das. Du hast evtl Internt? Kennst du google? Falls nicht, dann klick dich erstmal mal durch die Bilder und wenn du was nicht findest, (auch in diesem Forum kann man was finden, wenn man denn sucht) dann frag nochmal.
    Done
    Geändert von Done (06.01.2018 um 11:31 Uhr)

  3. #3
    Erfahrener Benutzer
    Registriert seit
    12.01.2013
    Ort
    74927 Eschelbronn
    Beiträge
    361
    Motorrad
    Honda: SH 300,Honda Innova 125, Suzuki Address 125, Neos 50,

    Standard

    Hallo,
    ich hatte selber einige Leads.
    bin aber von ab, weil lange Standzeiten finden diese alten Roller gar nicht gut.
    Da Du schon solche einfachen Fragen, wie Hupe nachrüsten nicht weisst, schau ich mal in die Glaskugel und denke mir:
    Du hast keine oder nur wenige Vorkenntnisse.

    Hupe kannst Du nachrüsten, Strom am besten direkt von der Batterie und über ein Relais/Zündungsplus schalten.
    Zum Laufverhalten kann ich nichts sagen, weil ich nichts weiss.
    Sprit neu oder alt? Lufi dicht? Zündkerze alt neu ? Auslass und Auspuff dicht ?
    zieht er Falschluft vom Lufi-Kasten?
    oder besonders gern bei langen Standzeiten, ein aushärten der KW-Simmerringe.
    letzteres ist sehr arbeitsintensiv und ohne Vorkenntnisse meines Erachtens nicht durchführbar.
    Ich wünsche Dir viel Spass mit der alten Krücke und viel viel Freude beim basteln.
    Gruss Palu

  4. #4
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    Ja sry die 8. Klasse ist schon etwas her... u. da es halt der erste Roller ist kommen halt auch mal so Fragen wie eben mit ner hupe... u. denk auch für solche Fragen sollte ein Forum da sein

    neue Zündkerze u. komplett neues Öl hat die Lead heute bekommen
    Kappe am LuFi Kasten ist dran

    Sie läuft auch schon viel besser, qualmt nicht mehr u. riecht auch mal nach 2 takter...
    das flackern der Tacho beleuchtung u. Scheinwerfer im Stand , ist aber noch immer... Batterie ist voll
    weiss nicht obs normal ist oder nicht.... da ich wie gesagt nie einen Roller besitzte.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.584
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Wie äußert sich das Flackern? Wenns im Standgas dunkler ist und beim Gasgeben hell wird kann das durchauchs normal sein. Wenns allgemein flackert miss die Ladespannung an der Batterie, sollte max. um die 14 Volt sein, geht sie beim gasgeben höher hat der Laderegler ein Problem.

    Wenns immer mal wieder flackert überprüf die Steckverbindungen, ob dort ein Kontaktproblem vorliegt.

    So ein Verhalten wie du es am Anfang beschrieben hast kann auch von Kompressionsproblemen herrühren beim Zweitakter, hatte ich schon zur Reparatur. Aber das Problem scheint ja schon behoben zu sein.

    Hupe nachrüsten sollte erklärt sein, oder noch fragen dazu? Kannst du mit nem Multimeter umgehen? Wenn nein, hol nen Kumpel ders kann und kauf dir eins.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  6. #6
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    ja das flackern ist nur im Stand also im leerlauf zusagen.. während der fahrt ist alles gut

    hab da noch ein schloss gefunden, über dem "Handschuhfach" find allerdings nix in der Bedienungsanleitung davon
    dachte schon an ein nachgerüstet Lenkerschloss aber passiert nix.
    anbei mal ein Foto von dem Schloss u. der Lead

    26695832_1974577702825089_1546533995_o.jpg
    26654942_1974577712825088_866575518_o.jpg
    26638344_1974611906155002_1925375510_n.jpg

  7. #7
    Erfahrener Benutzer
    Registriert seit
    12.01.2013
    Ort
    74927 Eschelbronn
    Beiträge
    361
    Motorrad
    Honda: SH 300,Honda Innova 125, Suzuki Address 125, Neos 50,

    Standard

    Das ist das originale Lenkerschloss des Lead

  8. #8
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    achso okay danke dir
    hab halt nix in der bedienungsanleitung gefunden u. unter lenkerschloss steht halt drine dass man das Zündschloss reindrücken soll u nach links drehen, dies klappt bei mir aber nicht hab nur aus u. Zündung

    dann werd ich mal versuchen rauszufinden wie das Schloss da funktioniert

  9. #9
    Erfahrener Benutzer
    Registriert seit
    23.03.2012
    Beiträge
    1.072

    Standard

    Das Flackern im Leerlauf ist dem speziellen Aufbau des Stromkreise bei der Lead, als auch bei einigen anderen Hondamodellen (Wave/Innova) geschuldet.
    Für alle, die sich noch an die 8.Klasse erinnern können:
    Fürs Frontlicht und Rücklicht gibt es einen eigenen Stromkreis, der direkt an einer Lichtmaschinenwicklung abgegriffen wird. Der ist quasi völlig nackt, ohne jede Regelung, Gleichrichtung, Dämpfung o.ä.. Also nur Spule und Glühwendel, mehr nicht, nichtmal ein Schalter. Und das ganze auch noch mit Plus auf Masse, also Minus am mittleren Kontakt der Glühlampen, (bzw am Fernlichtschalter bei der NH80). Bei jeder Motorumdrehung kommt nur kurz ein Stromimpuls, der die Glühlampe kurz aufglimmen lässt und bevor die wieder abkühlt, kommt schon der nächste. Bei niedrigen Drehzahlöen sieht man das eben.
    Vorteil: Sobald der Motor läuft, geht das Licht an, die Batterie kann nicht entladen werden. Die Kiste läuft übern Kickstarter auch ohne Batterie. Nur Blinker und Hupe sind dann ohne Funktion.
    Nachteil: Sobald der Motor steht, geht das Licht aus. Kann ganz schön ******* sein, wenn dir die Kiste im Winter auf einer dunklen Ausfallstraße abstirbt.

    Konsequenz: Bspw. Umbau auf LED-Lampen ist für Laien nicht sinnvoll, da man dafür Einiges umbauen muß. Hab dabei auch viel kaputt gemacht

    Lenkerschloß: Ein kombiniertes Lenk-Zünd-Schloß gab es wohl nur bei den letzten Baujahren in einigen Ländern oder als Nachrüstlösung
    Wenn das so aussieht wie auf dem Foto, dann mu musst zwei verschiedene Schlüssel haben. Einen Zündschlüssel, den du offenbar schon gefunden hast und auch benutzt. Der sollte an dem unteren Schloß auch passen und damit lässt sich das Handschuhfach öffnen. QED. ach ja: Und das Sitzbankschloss
    Ein zweiter, ein kleinerer passt darüber in das Lenkschloss. Lenker ganz nach links einschlagen, Schlüssel einstecken, auch nach links und reindrücken. Danach sollte der Lenker einrasten. Entsprechend umgekehrt zum öffnen.
    Geändert von Done (08.01.2018 um 10:44 Uhr)

  10. #10
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    ja 2 schlüssel hab ich auch , dacht nur dass dieses Schloss nachgerüstet ist da der Schlüssel davon Made in Germany ist
    jedenfalls lässt sich das Schloss auch nur ca. 1/4 nach links drehen aber es rastet nix ein o.ä
    wird wohl kaputt sein

  11. #11
    Erfahrener Benutzer
    Registriert seit
    23.03.2012
    Beiträge
    1.072

    Standard

    passt schon: 1/4 nach links drehen und reindrücken. ggf ein bischen am Lenker wackeln

  12. #12
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    hmm ok versuch ich morgen dann nochmal

    wenns nicht klappt ist es nicht so wild , hauptsache die Lead fährt :-D

  13. #13
    Benutzer
    Registriert seit
    06.01.2018
    Ort
    66679 Losheim am See
    Beiträge
    48
    Motorrad
    Honda Lead 50 1989

    Standard

    So das mit dem Lenkerschloss klappt nicht, naja nicht so wild, schlimmer ist allerdings das Licht, bin gestern das erste mal abends gefahren, nicht weit weil ich so gut wie nix gesehn hab, glaub hätte mit ner Kerze im scheinwerfer mehr licht gehabt.

    Welche Birne könnt ich reinsetzen ? Über Google find ich x verschiedene Meinungen

  14. #14
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.584
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Hast du mal WD40 oder sowas ins Schloss und es gefühlvoll immer wieder versucht? Manchmal klappt das dann noch.

    Schreib doch mal was für ein Birnentyp verbaut ist, dann können dir nicht nur die helfen die das Modell kennen. Wie sieht der Spiegel im Scheinwerfer aus? Wenn der schon rostig oder blind wäre hättest du schon mal nicht nur ne billige Birne als Ursache....
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  15. #15
    Erfahrener Benutzer
    Registriert seit
    23.03.2012
    Beiträge
    1.072

    Standard

    Falls du wirklich Licht haben wills, danns schmeiß den Scheinwerfer raus und bau dir einen modernen mit H4 Sockel >Beispiel< und besorg dir eine vernünftige H4 35/35W Birne

Seite 1 von 5 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •