Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 16 bis 30 von 41

Thema: kein Zündfunke bei CB400N

  1. #16
    Standardgruppe für User
    Registriert seit
    03.09.2006
    Beiträge
    723
    Motorrad
    CB 250 N, Honda Helix

    Standard

    Also 6 Ohm, das ist schon mal ne Macht. Da kann der Olaf doch nicht einfach schreiben, dass das ungefähr gleich ist. Da brauchen wir doch ein Korrektiv in Form eines kompetenten, na ja. Ich hatte ihn schon vergessen, den. Aber weil Wochenende ist und nix los, denk ich: Mach' ma de Ignorier-Dings weg und siehe da, das Gestänkere geht wieder los.
    Also wirklich 6 Ohm, das können wir nicht so stehen lassen. Un auch datt der Olaf oft sonn Stuss schreiben tut.
    Jürgen

  2. #17
    Erfahrener Benutzer Avatar von der wanderfalke
    Registriert seit
    22.10.2016
    Beiträge
    410

    Standard

    Jungs ihr seid echt klasse, richtig trollig.

    Der Mann bat um Unterstützung, und ist garantiert nicht zu blöd ein Messgerät zu halten.

    So eine Zündanlage ist etwas umfangreicher und mit Olafs Halbaufsätze findet man den Fehler nicht.

    Und übrigens Kegelrollenlager ist gefährlicher Murks in der CB400N, wenn du das meinst.
    Geändert von der wanderfalke (13.01.2018 um 10:27 Uhr)

  3. #18
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.298
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Zitat Zitat von Jürgen Stiehl Beitrag anzeigen
    Mach' ma de Ignorier-Dings weg und siehe da, das Gestänkere geht wieder los.
    Den Fehler mach ich nicht. Der hat zu oft gezeigt dass er sie nicht alle hat. Wäre schön wenn ihn keiner zitiert, ich will nicht mal das lesen.

    Um den Fehler zu finden werden wir jetzt auf die Vergleichsmessung warten müssen um evt. Messfehler und defekte ausschließen zu können. Dann schauen wir weiter. Aber dass die Lima und die Spule defekt sind ist doch etwas unwahrscheinlich, wenn auch nicht gänzlich unmöglich.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  4. #19
    Erfahrener Benutzer Avatar von der wanderfalke
    Registriert seit
    22.10.2016
    Beiträge
    410

    Standard

    Alle die eine Ahnung haben wissen doch das du lieber ATE - Tom keine Ahnung hat.

    Ich hatte mal wieder Lust euch etwas vor zuführen, und ihr übertrifft meine Erwartungen.

    Ich denke der Marcus ist mittlerweile gut versorgt mit Informationen die auch richtig sind. Nicht nur so ungefähr.

    Ich halte Olafs Beträge sogar für schlecht, weil sie Kompetenz suggerieren. Aber da ist nur Oberflächiichkeit.

  5. #20
    Erfahrener Benutzer Avatar von spunkzilla
    Registriert seit
    04.05.2015
    Ort
    Hamburg
    Beiträge
    157
    Motorrad
    CB 750 K(Z) RC 01, CM 400T, CB 400N

    Standard

    @tom

    Ich glaube selbst der Marcus dürfte jetzt innerhalb von 4 Postings schon wissen was er von dem Vogel zuhalten hat. :-p

  6. #21
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.298
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Davon ist auszugehen

    Wobei ich die ersten Totalausfälle ignoriert habe, aber es ging ja immer weiter. Ich vergesse nie den Fred als er aufgetaucht ist mit dem Lenkkopflager. Wie krass resistent er gegen x Leute waren die ihm versucht hatten zu helfen. Da denkt man hald noch: Der versteht das hald nicht, konnte ja auch nicht zielführend gelöst werden. Wenn ich mich recht erinnere hat er nicht mal die Lagermaße gepostet. Aber als er dann mal erklärt hat dass er wenn ihn jemand blöd anmacht mit m Messer auf den losgehen will wurde es schon krass.....
    Geändert von tom_ate (13.01.2018 um 15:28 Uhr)
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  7. #22
    Neuer Benutzer
    Registriert seit
    06.01.2018
    Beiträge
    5

    Standard

    Hallo zusammen!

    Ich habe jetzt einige Tage nicht geschraubt - bringe mich gerade erst mal wieder auf Stand.
    Leute - ich wollte keine Forumsdiskussion lostreten - ich bin für jede Unterstützung dankbar - keine hat ein Patent auf 100% Richtigkeit - der Wille zur Hilfe zählt

    Also: Danke für die Tipps - ich habe jetzt ein zweites Messgerät organisiert und tatsächlich - meins hat nur bei der Widerstandsmessung einen Schaden (trotz neuer Batterie)
    Die Werte der Lima passen in etwa:
    grün gegen rosa: 129 Ohm
    grün gegen braun: 89 Ohm
    grün gegen hellblau: 105 Ohm
    grün gegen weiss: 280 Ohm
    grün gegen blau: 360 Ohm
    und neu blau gegen weiß: 77 Ohm

    Bei der Messung der CDI passen viele Werte - aber manche sind recht komisch - vor allem die Werte 1000kOhm in Richtung unendlich beginnen oft erst bei 500kOhm und steigen nur langsam - denke dass diese Werte mit einem analogen Messgerät leichter zu prüfen sind.
    Ich denke, dass die CDI mit den Werten in Ordnung ist, aber mein Schwiegervater hat noch ein ananloges Messgerät - das werde ich mir mal ausborgen.

    Wert der Zündspule von Stecker zu Stecker: 17,9 kOhm (eine zweite Zündspule habe ich auf Lager - die hat aber nur 7,7 kOhm)

    Sind die Werte aus euer Sicher OK ?
    Wo soll ich weiter suchen?
    Zur Info hier noch die Rahmen-Nr der CM 400T: NC01-31012307 // CDI Einheit ist die mit der C-Markierung

    Danke für jeden Hinweis / Vorschlag / Vermutung
    Marcus

  8. #23
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    31.284
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Zitat Zitat von Marcus aus RE Beitrag anzeigen
    Wert der Zündspule von Stecker zu Stecker: 17,9 kOhm (eine zweite Zündspule habe ich auf Lager - die hat aber nur 7,7 kOhm)
    Wenn einmal Entstörstecker (mit Widerstand je 5kOhm) und einmal einfache Stecker montiert sind, passt das. Wenn Zündkerzen mit R in der Bezeichnung (z. B. DR8ES) verbaut sind, braucht's keine Entstörstecker.

    Welchen Wert hat die Zündspule in der Primärwicklung (Anschluß zur CDI)?
    Wenn der auch ok ist, müsstest Du testhalber die CDI mal tauschen






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  9. #24
    Erfahrener Benutzer Avatar von der wanderfalke
    Registriert seit
    22.10.2016
    Beiträge
    410

    Standard

    Hallo Marcus,

  10. #25
    Erfahrener Benutzer Avatar von der wanderfalke
    Registriert seit
    22.10.2016
    Beiträge
    410

    Standard

    Hallo Marcus,

    Der Ohmsche Widerstand der Zündkerzenstecker dämpft den Zündimpuls und schützt die Sekundärewicklung der Zündspule und die Zündkerze vor zu starken Abbrand. Da der Twinmotor auf beiden Zylinder seinen Zündimpuls bekommt ist es wichtig Zündkerzenstecker mit unterschiedlichen Widerständen nicht zu mischen oder Zündkerzenstecker mit anderen Widerständen zu verwenden.

    Evtl. Entsteht durch falsche Zündkerzenstecker auch eine Rückkopplung in die Kondensator-Thyristor-Baugruppe der CDI und es entstehen merkwürdige Effekte. Ich habe es noch nicht aus probiert und werde es auch nicht.

    Der Arbeitstakt ist beim Twin um 180* verdreht, daher hat sich Honda einen Verteiler gespart. In der Überschneidung passiert halt nichts.

    Zu der Schärfe der Diskussion kann ich nur sagen, einige Bastelfritzen hier habe ich vertraut und es hat mir Zeit und Geld gekostet.
    Viel Erfolg

  11. #26
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.298
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Überprüf was Olaf geschrieben hat, wenn dann sich nix merkwürdiges ergibt ist ein Tausch der CDI sinnvoll. Die Lima scheint ja schon mal ausgeschlossen zu sein. Wenn du auf dem Stecker nix findest was es für einer ist miss doch die Spulen ohne Stecker und vergleiche die beiden.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  12. #27
    Benutzer
    Registriert seit
    27.06.2015
    Beiträge
    67

    Standard

    Die hat doch auch den Killschalter mit 3 Stellungen, nicht dass der Schalter etwas aus der Mitte steht? Hat mich an meiner CJ auch mal veräppelt. Da reichen 3mm.

  13. #28
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.298
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Ein defekter Killschalter könnte auch noch sein, das wäre schnell nachgemessen. Bei der CB 400 N stellt der nämlich nur den Zündfunken ab, der Anlasser orgelt, das kann einen ganz schön veräppeln.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  14. #29
    Erfahrener Benutzer Avatar von der wanderfalke
    Registriert seit
    22.10.2016
    Beiträge
    410

    Standard

    Für die CDI-Zündung gilt neben dem richtigen Kerzenstecker mit entsprechenden Widerstand zu verwenden auch der Elektradenabstand von 0,6...0,7mm.

    Der Grund hierfür liegt an der Charakteristik der CDI. Sie liefert einen kräftigen aber nur extrem kurzzeitigen Zündfunken. Um das Gemisch ordentlich zünden zu können, wird der Zündstrecke und die Zünddauer verlängert.
    Die Fachliteratur gibt allgemein für CDI-Zündungen einen Steckerwiderstand von mind. 5kO bis 15kO.

  15. #30
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    31.284
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Zitat Zitat von s.and.ro Beitrag anzeigen
    Die hat doch auch den Killschalter mit 3 Stellungen, nicht dass der Schalter etwas aus der Mitte steht? Hat mich an meiner CJ auch mal veräppelt. Da reichen 3mm.
    Zitat Zitat von tom_ate Beitrag anzeigen
    Ein defekter Killschalter könnte auch noch sein, das wäre schnell nachgemessen. Bei der CB 400 N stellt der nämlich nur den Zündfunken ab, der Anlasser orgelt, das kann einen ganz schön veräppeln.
    Nan lese #2 und #4 - wenn die schwarzweisse Leitung, die unter dem Tank vom Hauptkabelbaum zum Zündungskabelbaum geht, getrennt ist, ist der Zündung die Stellung des Zündschalters und des Killschalters vollkommen egal.

    Zündschalter bzw. Killschalter schliessen in OFF-Stellung die Zündimpulse gegen Masse - wenn sie abgesteckt sind, ist der gesamte vordere Bereich als Fehlerquelle schonmal ausgeschlossen.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •