Seite 1 von 13 12311 ... LetzteLetzte
Ergebnis 1 bis 15 von 191

Thema: Ruppiges Anfahren bei den 300er Rollern

  1. #1
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.060
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard Ruppiges Anfahren bei den 300er Rollern

    Das Thema hatten wir ja schon öfters. Auch ich habe immer wieder mal die Situation:

    Neu oder frisch aus der Werkstatt/aus dem Service fährt der Roller ganz sanft an.
    Nach einer Weile (Woche oder parhunder Kilometer) rupft es aber bei der Beschleunigung aus dem Stand und aus niedrigen Geschwindigkeiten.

    Woher kommt das Verhalten bei den 300er Roller eigentlich? Um das Thema soll es in diesem Thread gehen.

    Ich ging bisher davon aus, des Rupfen, entsteht bei der Kupplung. In der letzten Zeit habe ich mich aber auch mal gefragt ob nicht auch die Antriebsfläche der Vario oder Kupplung das Rupfen verursachen.

    Dazu gab es glaube ich bisher kein Thema oder Diskussion. Eigentlich die Basis, wenn man das Übel erkennen und am richtigen Ort/Teil lösen will.

    LG Brämerli

  2. #2
    Erfahrener Benutzer
    Registriert seit
    25.09.2016
    Ort
    DO
    Beiträge
    308
    Motorrad
    SH300i Baujahr 2016

    Standard

    Ich kann kein ruppiges Anfahren bestätigen, auch nicht nach über 5tkm ohne Service. Mein Roller hatte dabei ein ausgewogenen Streckenprofil, beschleunigen bzw losfahren am Berg, stop&go über zig Kilometer...alles dabei gewesen. Ständige Last ca. 120kg.
    Ich kenne noch eine Truppe mit anderen Rollern, alle über 125ccm, auch dort ist dieses Problem eigentlich kein Thema.

    Vielleicht lässt sich das jetzt schon etwas eingrenzen.

  3. #3
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.060
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard

    Als erstes wird sich die Diskussion wohl um die Kupplung drehen, die wurde bisher (i.d.R.) als Quelle des Problems gesehen. Ist das wirklich so oder hat man das Vario Getriebe zu wenig beachtet? Wie könnte man das beobachten? (Hier könnte die Actioncam eventuell mal nützlich eingesetzt werden...)

  4. #4
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.060
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard

    Zitat Zitat von onliner Beitrag anzeigen
    Ich kann kein ruppiges Anfahren bestätigen, auch nicht nach über 5tkm ohne Service. Mein Roller hatte dabei ein ausgewogenen Streckenprofil, beschleunigen bzw losfahren am Berg, stop&go über zig Kilometer...alles dabei gewesen. Ständige Last ca. 120kg.
    Ich kenne noch eine Truppe mit anderen Rollern, alle über 125ccm, auch dort ist dieses Problem eigentlich kein Thema.

    Vielleicht lässt sich das jetzt schon etwas eingrenzen.
    Zur Übersicht, von welchem Roller schreibst Du?

  5. #5
    Erfahrener Benutzer
    Registriert seit
    25.09.2016
    Ort
    DO
    Beiträge
    308
    Motorrad
    SH300i Baujahr 2016

    Standard

    Zitat Zitat von Brämerli Beitrag anzeigen
    Ist das wirklich so oder hat man das Vario Getriebe zu wenig beachtet? Wie könnte man das beobachten?
    Beim Service wird doch nichts am Getriebe gemacht.

  6. #6
    Erfahrener Benutzer
    Registriert seit
    25.09.2016
    Ort
    DO
    Beiträge
    308
    Motorrad
    SH300i Baujahr 2016

    Standard

    Zitat Zitat von Brämerli Beitrag anzeigen
    Zur Übersicht, von welchem Roller schreibst Du?
    Sh300i NF05 BJ 2016

  7. #7
    Erfahrener Benutzer Avatar von Vuk
    Registriert seit
    03.08.2015
    Ort
    Essen
    Beiträge
    426
    Motorrad
    Forza 300

    Standard

    Zitat Zitat von onliner Beitrag anzeigen
    Beim Service wird doch nichts am Getriebe gemacht.
    Schau doch einmal ins Serviceheft.

    Vuk

  8. #8
    Erfahrener Benutzer
    Registriert seit
    16.05.2015
    Ort
    Obb
    Beiträge
    2.177
    Motorrad
    SH 300 + SH Mode 125 + NC750S

    Standard

    Zitat Zitat von onliner Beitrag anzeigen
    Ich kann kein ruppiges Anfahren bestätigen ...
    würde ich so auch für meinen 2015er NF02 unterschreiben -Streckenprofil: viel außerorts inkl Autobahn + Geschwindigkeiten oberhalb 100 km/h.
    Evtl verstärkt das häufige rumgezuckle innerorts das Phänomen?

    Allerdings durfte ich letztes Jahr bei einer Vergleichsfahrt "mein NF02 vs NF05 in neu" feststellen, dass ein SH300 im Neuzustand noch verschliffener / feinfühliger beim anfahren agiert. Ein Zustand der so leider nicht dauerhaft ist. Obwohl mein NF02 erst kurz zuvor neue Rollen + Riemen erhalten hatte, war dieser Unterschied spürbar.
    Woran liegt es? Keine Ahnung. Normaler Verschleiß der Variomatik?

  9. #9
    Erfahrener Benutzer
    Registriert seit
    25.09.2016
    Ort
    DO
    Beiträge
    308
    Motorrad
    SH300i Baujahr 2016

    Standard

    Zitat Zitat von Vuk Beitrag anzeigen
    Schau doch einmal ins Serviceheft.
    Ja ok, der Riemen nach 2 Jahren oder 24tkm (NF05). Die Variomatikrollen stehen nicht im Wartungsplan drin, also nur bei Bedarf. Was meint Brämerli mit Vario-Getriebe? Nur die Variomatik mit Rollen? Alles inkl. Kupplung?

  10. #10
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.060
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard

    Erstmal geht es um diejenigen welche das Problem kennen. Es gibt hier ca. 4 Leute von denen ich meine dass die das Problem kennen, haben, hatten. Natürlich hilft es irgendwie auch zu erfahren wer das nicht hat.

    Vario Getriebe, Variomatik alle Teile die das Anfahrverhalten verursachen könnten. Wenn es vom Gasgriff kommt darf auch der hier Thema sein. Exemplarisch sei auf die Ersatzteile verwiesen: https://www.bike-parts-honda.de/moto...0AE-16332.html

    Im Detail:
    Riemen und Kupplung https://www.bike-parts-honda.de/piec...H+300+ABS.html und
    Vario https://www.bike-parts-honda.de/piec...H+300+ABS.html

    LG Brämerli
    Geändert von Brämerli (09.03.2018 um 13:22 Uhr)

  11. #11
    Erfahrener Benutzer
    Registriert seit
    13.08.2010
    Beiträge
    5.841
    Motorrad
    BMW F800-R / Honda SH300i (die flotte Alte :-)

    Standard

    Getriebe ist da völlig aussen vor, bei diesem Phänomen. Es ist doch schon x-fach bewiesen das ausschliesslich die Kupplungsbacken "verglasen". Dann rutschts etwas und kuppelt nicht mehr so schön weich ...
    Bisschen wegfeilen-/schleifen und wieder ein paar TKM freuen ...
    Die Schildkröte gewinnt das Rennen, während der Hase schläft

  12. #12
    Standardgruppe für User
    Registriert seit
    09.01.2004
    Ort
    Bergen
    Beiträge
    6.920
    Motorrad
    RC30, Versys650, XBR600, beta techno, CB400Four, Yam. RD250LC, Honda RS125R, SP-1, Malanca 50 Compet

    Standard

    Kupplungsglocke abmachen, alten Abrieb entfernen, leicht ausschmirgeln, Kupplungsbacken leicht abschmirgeln, fertig.

    Ist ein bekanntes Honda-Problem.

    Den Piaggios macht es nichts, wenn da alles voll Dreck und Speck ist, keine Ahnung, was die anders machen.

  13. #13
    Erfahrener Benutzer
    Registriert seit
    26.08.2017
    Beiträge
    357
    Motorrad
    SH300i MJ14 (NF02)

    Standard

    Meiner hats ja auch immer wieder. Seit ich mein SH300i habe, hab ich gerade mal ~2000 km drauf gefahren. Hatte aber schon mehrmals dieses Geruckel, sowohl beim Anfahren als auch beim langsamen Fahren. Erst gestern hat ich den Variomatikdeckel wieder offen und da drinnen den Abrieb ausgeblasen. Wollte diesmal auch den Wandler (Antriebsscheiben) und die Kupplungsglocke ausbauen. Muss aber sagen die Muttern/Schrauben sitzen ja so bombenfest hab die nicht runter bekommen und bevor ich da wieder abrutsche und mich böse an ner scharfen Kannte verletze hab ichs erstmal sein gelassen. Vorallem den Antriebsscheibenflansch mit so einem Universalhalter gegenzuhalten ist eine Tortur pur. Das reine ausblasen der Variomatik bringt schonmal ein bischen was, allerdings hält es nicht lange. Beim genaueren Blick seitlich auf den Wandler konnte ich auf der Gleithülse die hier bereits bekannten axialen "Druckstellen" erkennen (ich glaube Pahul hat das hier mal mit Bildern erläutert). Zudem kann es wohl auch an mangelnder Gleitwirkung von dieser Torsionsausgleichshülse der Gegendruckfeder liegen, wie ich hier auch schon gelesen hatte.

    Mich nervt das Ruckeln auf Dauer schon etwas. Da beneide ich "nepamucke" echt, der auf seinem SH300i Tagestouren von mehreren Stunden dauer erträgt
    Ist der Motor kalt, gib ihm Sechseinhalb. Schnell ist der Motor warm und Du kannst vollgas fahr'n.

  14. #14
    Erfahrener Benutzer Avatar von Vuk
    Registriert seit
    03.08.2015
    Ort
    Essen
    Beiträge
    426
    Motorrad
    Forza 300

    Standard

    Zitat von Vuk:
    Schau doch einmal ins Serviceheft.


    Zitat Zitat von onliner Beitrag anzeigen
    Ja ok, der Riemen nach 2 Jahren oder 24tkm (NF05). Die Variomatikrollen stehen nicht im Wartungsplan drin, also nur bei Bedarf. Was meint Brämerli mit Vario-Getriebe? Nur die Variomatik mit Rollen? Alles inkl. Kupplung?
    Mein Wartungsplan Forza 300 Bj. 2014:

    Bei 12.000 km Antriebsriemen und Kupplungsbackenverschluss überprüfen.(reinigen, einstellen, schmieren oder ggf. austauschen).

    Gruß, Vuk.
    Geändert von Vuk (09.03.2018 um 15:17 Uhr)

  15. #15
    Erfahrener Benutzer
    Registriert seit
    12.01.2013
    Ort
    74927 Eschelbronn
    Beiträge
    362
    Motorrad
    Honda: SH 300,Honda Innova 125, Suzuki Address 125, Neos 50,

    Standard

    Hallo Tobi,
    mein SH 300 hatte das gleiche Problem.
    Da hilft nur wie Martin schon schrieb, ein sauber schmirgeln der Kupplungsbeläge der Kupplungsglocke gleich mit.
    Ist Aufwand/Arbeit, ich weiß, Variomatik kannst Du dabei auch gleich ausblasen.

    Allerdings legt sich das Problem, je mehr Kilometer der Roller drauf hat.
    Mein Roller hat jetzt 40 Tsd, drauf, ist Bj 2013, seit 3 Jahren kein ruckeln mehr.

    Ich habe Mittwoch die Vario auf gehabt und mit Benzin ausgewaschen, dann staubt es nicht so.
    Die Kupplung selbst, habe ich ausgeblasen.
    Ich fahre jetzt 40 Tsd Km mit den ersten Kupplungsbelägen, den ersten Variorollen und immer noch den ersten Antriebsriemen.

    Gestern habe ich den 4. Hinterreifen und den 3. Vorderreifen drauf gezogen.
    Ach ja, und 4 mal Bremsbeläge vorn und hinten gewechselt. Bremsscheiben sind noch die ersten drin.

    Gruß aus Nordbaden
    Paul

Seite 1 von 13 12311 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •