SH125i kein Vollgas

  • Hallo,

    ich hatte mir im Sommer einen SH125i Bj.2006 (JF14) mit 2500 km zugelegt. Mittlerweile hab ich ca.5000 drauf. Er fährt sich sehr gut, trotz der Erstbereifung. Nächstes Jahr kommen sie aber neu.

    Jetzt zu meinem Problem.

    Ich hatte irgendwann mal an der Ampel Vollgas gegeben und der Roller ist fast abgestorben beim Beschleunigen. Kann es auch jederzeit reproduzieren wenn ich fahre und Vollgas gebe endet der Vortrieb, als wenn jemand den Schlüssel rumdreht. Es spielt keine Rolle ob ich schnell Gas gebe od. langsam, bei Vollgas ende. Wenn ich dann etwas den Gasgriff zurückdrehe, zieht sie wieder. Nur bei Gas auf Anschlag geht nichts mehr.

    Hat das schon mal einer gehabt ?

    Ich Schraube möglichst selber und wollte die SH im Frühjahr mal entkleiden auch für die Ventile usw. :-)

    Grüße OLLI

  • Drosselklappeneinheit, hätte ich mal orakelt :gruebelx:

    Theorie ist, wenn man alles weiß, aber nichts funktioniert. Praxis ist, wenn alles funktioniert, aber keiner weiß warum.
    Schlimm wird es dann, wenn Theorie und Praxis sich vereinen: Nichts funktioniert, und keiner weiß warum.

  • Oder Luftfilter zu

    oder Zündkerze steinalt

    oder Zündkabel schlagen durch

    oder sonst irgendwas...


    Grob: Hört sich nach Problem bei Luft- oder Spritzufuhr an.


    Kann aber mal wieder alles sein.


    Mit 13 Jahre alten steinharten Reifen möchte ich aber nicht mehr rumfahren wollen...

  • Danke schon mal.

    Drosselklappeneinheit hört sich plausibel an. Dachte an ein Poti, da es immer auf den letzten mm der Gasgriffeinheit passiert.

    Muss ich die komplette Einheit tauschen ? Gebraucht möglich ?

    @ CS , war mit den Reifen auch nicht geplant. Interessanter Weise schlagen sie sich noch sehr gut, habe ich so nicht erwartet

    Gruß

    OLLI


    PS: Kann man eine gebrauchte Droka einfach einbauen oder muss die angelernt werden ? Passen nur die von der JF14 ?