Kabeldurchführung Lichtmaschine C250K

  • Hallo zusammen,


    nach dem nun zweiten (erfolglosen) Versuch muss ich mich nun an euch wenden.


    Ich bekomme den Motordeckel linke Seite nicht dicht. Ich vermute es liegt an der Kabeldurchführung der Lichtmaschine. Hat jemand ne Idee wie ich diese wieder dicht kriege? Kann man die tauschen?


    Es handelt sich hierbei um eine K4.


    Danke für eure Hilfe!


    Grüße

  • Hast du denn ein Foto von der entsprechenden Stelle?


    Zur Dichtung der Deckel an sich kann ich dir Curil K2 empfehlen. Ist eine Dichtmasse, welche nicht komplett hart wird.

  • Bilder habe ich momentan leider nicht. Versuche aber morgen welche zu machen.


    Das Öl läuft an der Naht von Motordeckel und Ritzelabdeckung raus. Und genau dort weiter oben sitzt ja diese Kabeldurchführung. Die Dichtung ist auch nur an der rechten Seite ölig.

  • Hi,


    wie sieht Deine Kurbelgehäuseentlüftung aus? Verstopft? Verschlossen, damit das Ölkondensat nicht auf den Boden tropft?


    An der Kabeldurchführung sollte von innen nur sehr wenig Spritzöl ankommen - wenn das Gummi nicht total zerbröselt ist, zuwenig dass da was rausläuft.

    Wenn aber die Gehäuseentlüftung zu ist und der Druck zum Ausgleich sich 'ne andere Schwachstelle sucht, könnte das dazu führen, das dort Öl rausgedrückt wird.






    :wavey:

    [SIGPIC][/SIGPIC]
    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  • Hm auf die Idee bin ich nicht bekommen. Schaue ich nach. Nur wo finde ich die Entlüftung?

  • Das ist der Schlauch ganz oben am Zylinderkopfdeckel

    Grüße
    Emil


    Ever tried? Ever failed? No matter. Try Again. Fail again. Fail better.
    Samuel Beckett

  • Eine weitere Möglichkeit ist, daß die Rücklauföffnung unten im Lima-Gehäuse verschlossen ist, z. B. durch ein vergessenes Stück Dichtung. Der Ölstand

    erhöht sich dann so lange, bis der Rotor im Öl läuft und dieses genau auf die Kabeldurchführung schleudert.

  • Hi,


    die Rücklauföffnung sah eigentlich ganz gut aus. Habe aber nicht wirklich geprüft, da ich auf das Gummi fokussiert war.


    Der Schlauch der Kurbelgehäuseentlüftung war am Ende ölig. Auf Verstopfung konnte ich aber nicht prüfen, da ich dazu glaube ich erstmal den Tank runternehmen muss.

    Anbei ein Bild um welche Stelle es sich genau handelt.


    Des Weiteren habe ich auch nich bemerkt, dass die Maschine nur Öl verliert wenn Sie gefahren wird. Lasse ich den Motor laufen ohne zu fahren, ist sie dicht.