Rückreise in Slowmotion (CM 200t Motor)

  • Folgendes passierte am letzten Wochenende:


    Rückreise aus Holland mit der CM 200t, Hinreise lief probemlos, 1 Tag Aufenthalt.

    Auf der Rückreise geht nach ~45km plötzlich der Motor stotternd aus, keine Gasannahme.


    Am Standstreifen festgestellt, das _beide_ (!) Zündkerzen losvibriert waren, die eine stärker als die andere.


    Wieder festgedreht, Motor springt an, hörte sich für mich halbwegs normal an. Losfahren. Öhm, keine Gasannahme.


    Festgestellt das der Motor im Standgas ziemlich hoch dreht und auch läuft, solange ich kein bzw. nur ca 1-2mm Gas gebe.


    Keine Power zum anfahren, mit ewig viel Kupplung ins Rollen gekommen und ohne Gas zu geben bis in den 4 Gang gekommen ~ 42 km/h lt Tacho


    Hab die 260 km dann in ca 6 Stunden im Standgas absolviert, anhalten an Ampeln war Horror, weil anfahren fast unmöglich war, also keine Power. Solange es gerade ging, konnte ich mit minimal Gas auf ca. 48 kmh kommen.


    Ich tippe darauf, dass ein Zylinder nur mitgelaufen ist.


    Andere Ideen, was kann ich noch testen, wenn ich die Maschine nächste Woche von Bekannten abhole? Kompression? Zündfunke?

  • Erst mal Glückwunsch zum erfolgreichem Abschluss der langsamen Fortbewegung. :topX:

    Sowas vergisst man nicht, gelle?


    Leider ist meine Glaskugel gerade in den Niederlanden im Jahresurlaub. :nixweiss:

    Man muss nicht immer schreiben, was man denkt.
    Man muss es aber auch nicht immer für sich behalten. :D
    [SIGPIC][/SIGPIC]

  • :topX: von mir auch Glückwunsch - bin auch schon mal mit kaum mehr als Radfahrer-Tempo von der Niederländischen Nordseeküste bis Neuss gezuckelt (mit 'nem Pkw). Da war die Spritpumpe defekt, so dass der Motor nur noch sehr wenig Sprit bekam - deshalb hier gleich der Hinweis, mal nach dem Spritfilter oder dem Feinsieb im Tank (direkt über den Benzinhahn) zu schauen :roll1:


    Ansonsten Kompression und Zündeinstellung prüfen (Versteller für Zündzeitpunkt auch losvibriert? :wink1:), vor der Kompressionsmessung aber unbedingt das Ventilspiel prüfen.


    Bei meinen Motoren sitzen die Zündkerzen, wenn ich sie nach 7500 Kilometern ausbaue, auch nur kaum mehr als handfest, obwohl ich sie beim Einbau korrekt festmache. Wenn Deine Zündkerzen nicht wirklich rausvibriert waren, sondern noch vollständig eingeschraubt und nur nicht mehr richtig fest, würde ich dem keine besondere Bedeutung zumessen. Möglicherweise ist aber eine Zündkerze defekt - aber selbst als Einzylinder sollte der Motor ohne Last relativ normal hochdrehen, wenn Du Gas gibst.






    :wavey:

    [SIGPIC][/SIGPIC]
    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  • Hi


    Ich weiß nicht welche Art von Vergaser die CM200 hat, nur für den Fall das es Gleichdruckvergaser sind (ist?) würde die Fehlerbeschreibung zu einer gerissenen Membran passen.

    Wenn nur ein Zylinder gelaufen ist hört, bzw. merkt man das an den Vibrationen. Lief die Maschine den ruhig?


    mfg GS_man

    Backup not found:
    A>bort R>etry P>anic?


    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  • Ansonsten Kompression und Zündeinstellung prüfen (Versteller für Zündzeitpunkt auch losvibriert? :wink1:), vor der Kompressionsmessung aber unbedingt das Ventilspiel prüfen.


    Bei meinen Motoren sitzen die Zündkerzen, wenn ich sie nach 7500 Kilometern ausbaue, auch nur kaum mehr als handfest, obwohl ich sie beim Einbau korrekt festmache. Wenn Deine Zündkerzen nicht wirklich rausvibriert waren, sondern noch vollständig eingeschraubt und nur nicht mehr richtig fest, würde ich dem keine besondere Bedeutung zumessen. Möglicherweise ist aber eine Zündkerze defekt - aber selbst als Einzylinder sollte der Motor ohne Last relativ normal hochdrehen, wenn Du Gas gibst.

    Also die Zündkerzen ist so ne Sache, ich habe irgendwann in meiner 15000 km Karriere auf dem Bock mal _1_ Zündkerze gewechselt, weil ich die zweite nicht herausbekam und Angst um mein Gewinde hatte. Vor ca. 600 km hab ich dann erstmal richtig warmgefahren und dann tatsächlich auch die zweite Kerze herausbekommen. Die Abstände waren lustig unterschiedlich, ein Wunder das die Kiste damit eigentlich sehr gut gelaufen ist.


    Hab also dann (im wieder kalten Zustand) zwei neue Zündkerzen eingebaut und nur "handwarm" mit dem Schlüssel angezogen. Auf dem Hinweg hat's dann so bei den letzten 5kmh (110-115) sehr stark vibriert in der Karre.


    Die Kerze rechts war so lose, das sie schon etwas schräg mit Kerzenstecker hing und links war auch schon wackelig. Dachte zuerst, dass ohne Verschluss nur der Druckverlust das Problem war.

  • :wink1:


    Wenn die Zündkerze schon schräg hing, hatte der Zylinder keine Kompression mehr - Einzylinder-Betrieb mit entsprechend mehr Vibrationen.


    Da die Zündkerze sich im Kerzenstecker nicht so einfach drehen kann und sich eher nicht die ganzen Gewindegänge rausgeschraubt hat, solltest Du mal genau das Gewinde inspizieren. Wenn da schonmal 'ne Kerze schief eingedreht war, hält es nicht mehr => Kopf tauschen oder umarbeiten (größeres Gewinde oder Buchse).

    Möglicherweise war die Kerze mit Gewalt schief eingedreht und ist deshalb so schlecht rausgegangen :nixweiss: habe in meiner Autoschrauber-Zeit zahlreiche schief eingedrehte Zündkerzen gesehen und mich immer gewundert, wie gefühllos und gewalttätig manche Menschen an Ihre Fahrzeuge rangehen ...






    :wavey:

    [SIGPIC][/SIGPIC]
    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.