Pcx 125 springt kalt an, warm nicht

  • Hallo Honda-Gemeinde,


    Meine pcx 125, bj 2012, 10000km, hat folgendes problem:

    Im kalten Zustand springt sie sofort an, wenn ich aber, sagen wir, 15 min gefahren bin, kurz Absteiger und abstelle, und dann wieder starten will, nicht mehr...


    Was kann das sein?


    Zündkerze hab ich vor 2000km getauscht... Batterie vor 5000km.. Wenn ich ein Handy am charger lade meek oh, dass er den Start nicht schafft....


    Danke für jeden sachdienliche Hinweis bereits im Voraus

  • Ich würde einen Fehler beim Kaltstart System (Choke) vermuten. Die funktioniert doch bestimmt automatisch.

    Der Motor hat doch noch Vergaser,oder hat der schon Einspritzung?

  • PCX gibt es seit 2010 und ist auf aktuellem Stand: Einspritzung, G-Kat, E-Starter, CBS/ABS, Dynastarter, ....


    Vuk

  • Zitat

    Wenn ich ein Handy am charger lade meek oh, dass er den Start nicht schafft....

    Soll das heißen, das mit angeschlossen Handy der Startet nicht mehr richtig dreht ?

    Dann dürfte das Problem wohl klar sein ...

    sigpic2_2.gif

  • Hallo


    Da ich annehme, dass du ein Injektor-System hast, bedeutet Elektrik-Problem (Sensoren). Es ist bestimmt der Sensor für die Drosselklappe. So bald es warm wird, verliert es an Widerstand und leitet die Signale nicht um. Um das zu testen, würdest du dann die Leerlaufsteuerung ausstecken "Pos.8" (siehe hier: https://www.bike-parts-honda.d…AEUSE/102901/E_22/1/13603)

    Screenshot 2022-06-17 212819.jpg


    Falls es dann im warmen Zustand starten lässt, weisst du schon mal was defekt ist. Alternativ könntest du gleich mit ein gebrauchen austauschen. Ich habe ein Preiswerten Drosselkappe "gebraucht" gefunden: https://www.ebay.de/itm/293073084696

  • Ich habe das selbe Problem. Wenn motor warm dann startet gar nicht bis wieder kalt wird. Batterie schon getauscht, hat nicht geholfen.

    Ist das ein Serienproblem? Mein PCX ist von 2020.

    Welcher Sensor wäre zu prüfen, bzw wie kommt man zum Sensor?

  • Ich habe das selbe Problem. Wenn motor warm dann startet gar nicht bis wieder kalt wird. Batterie schon getauscht, hat nicht geholfen.

    Ist das ein Serienproblem? Mein PCX ist von 2020.

    Welcher Sensor wäre zu prüfen, bzw wie kommt man zum Sensor?

    Ich habe das Gleiche, auch pcx 125 2020. Haben Sie das Problem gelöst?

  • Beim Fahren gibt es keine Probleme, also wenn der Motor warm ist keine Aussetzer etc.?

    Ist der Motor kalt, gib ihm Sechseinhalb. Schnell ist der Motor warm und Du kannst vollgas fahr'n.

  • Ich habe das selbe Problem. Wenn motor warm dann startet gar nicht bis wieder kalt wird. Batterie schon getauscht, hat nicht geholfen.

    Ist das ein Serienproblem? Mein PCX ist von 2020.

    Welcher Sensor wäre zu prüfen, bzw wie kommt man zum Sensor?

    Schon gelesen ?

    und

    Läuft Deine Benzinpmpe beim Starten an? Hörst Du sie summen?

  • Wenn dieser Sensor defekt ist, kann es sein, dass er dem Steuergerät "sagt" er soll die Benzinpumpe nicht anlaufen lassen. Denn genau dieses Geräusch fehlt, wenn der Fehler auftritt. Über die Logik des Steuergeräts, aber auch des Drosselklappensensors finde ich leide nichts im Haynes service and repair manual