Beiträge von Kolle

    Inzwischen ist das Mainboard von damals tot.

    Ausgetauscht gegen ein GIGABYTE und das ist bezüglich Boot-Optionen ziemlich doof.


    Aber die Lösung ist in Arbeit, ein Käschtle schaltet die 230V für das Netzteil mit 2 Relais, eins vom PC als Selbsthaltung und das zweite vom µC per Fernbedienung zum Starten.

    Im UEFI einach Start by PowerOn eingestellt und fertig :topX:

    Haben nicht alle RD07 einen Motor der RD04 verbaut da dieser gleich geblieben ist?

    Zumindest die Motornumer läßt das vermuten.

    Es soll Twins geben die mit 140.000km auf der Uhr 700ml Öl/1000km futtern.


    Meine hat was um 90.000 gelaufen und Öl habe ich noch nie nachfüllen müssen.


    Benzinpumpe läßt sich fixen oder notfalls auch für 50€ mit Neuteilen aus der Bucht ersetzen.


    Unterm Strich ist die RD07 eine Spaßmaschine die unterwegs jeglichen Zahlen abstraft.

    Genauso schwer wie derReisebus (XX) bei nur 40% derer Leistung ... na und :D :0018:


    Gebraucht mit 100.000km bei 27 Jahren auf dem Buckel kann alles mögliche beinhalten.


    Aber die Basis ist wohl durchaus gesund und haltbar, mit Schraubererfahrun/Können könnte das eine tolle neue Chance werden.


    Und was die laufleistung/Jahr abgeht ist es durchaus möglich das nur 4000/Jahr drauf kommen.

    Meine hat sogar weniger. im Schnitt da ich mehr mir der XX unterwegs war und im Winter nicht mehr ständig Hausrunden mit drehen wollte.


    Mein Reisebus habe ich mit lächerlichen 1300km gekauft, da war er bereits 9 Jahre alt. History absolut glaubwürdig, Fahrzeug wie neu.

    Reisebus BJ 2000 :gruebelx:


    Das gleiche Problem hat meine in diesem Jahr auch vorgeführt :hammer:


    Sprang nch langer Standzeit 1a an, Fahrt zur 20 Minuten entfernten Tanke und beim erneuten Anlassen Blackout :shock:

    Anschieben ging einfach, 1h Fahren sollte helfen doch dann an der zweiten roten Ampel die Überraschung das der Drehzahlmesser - zack - auch 0 ging, Motor aber noch lief.


    Hab dann unnütze Verbraucher ausgeschaltet und der DZM kam dann nach ein paar Minuten wieder.

    100km von zuHaus entfernt keine schöne Situation und ich hab dann per BAB bei entspannten 100km/h den Ritt heimwärts probiert.

    Zwischendurch mal probiert Standlicht(LED)/Rücklicht einzuschalten ... wurde nach weniger Minuten mit totem DZM belohnt :motz:

    Also Licht wieder aus (es war Sommer und noch hell -> egal) und der DZM kam dann auch irgendwann wieder.


    Bin bis in die Garage gekommen, der Motor lief an sich die ganze Zeit unauffällig normal gut :topX:


    Tags drauf Moped zerlegt und die LiMa mal gemessen: Alle 3 Phasen hatten untereinander 0,5 Ohm, also korrekte Werte (im kalten Zustand!)

    Regler liegt hier im Schrank und warten auf 2..3 Experiemente am Labornetzteil :warte:


    Die Gelbatterie ist zwar von 2013 aber macht eine gesunden Eindruck.


    Ich werde - falls ich dieses Jahr noch zu komme - mal checken was die LiMa im heissen Zustand für Ohm-Werte hat. Durchaus denkbar das sich dann ein Problem darstellt.


    :0018:

    Der aktuelle i5 macht ja schon beim Nixtun 20°C mehr auf jedem Core als der Skylake.


    Und Stellarium rechnet ja wie blöde die Sternenpositionen - zeigt sogar Frames/Seconds irgendwo in der Statusleiste an.


    Werden statt dessen nur 4K Bilder angezeigt bleibt es bei ~40-45°C und die 3 Lüfter sind langsam und leise genug :D

    Stellarium auf UHD :wow:


    :topX:

    Nach dem Mainboard Crash im Frühjahr werkelt nun ein i5 der 9. Generation im Rechner und wird spürbar wärmer als die betagte Skylake CPU, obwohl beide 65W Ptot haben :gruebelx:


    Und trotz 2. Gehäuselüfter :spin: :spin: geht mit Stellarium die Temperatur auf >60° und die Lüfter rauschen doch ein bisken.


    Muss ich wohl die Mucke einen Tck lauter drehen :groel:

    Er hat zwei einfache Fragen gestellt ohne mit unnützen Zeug Verwirrung zu stiften.


    Wenn der Leser dann (für ihn) fehlende Information mit falsche Daten auffüllt und die daraus resultirende falsche Sachlage als gegeben darstellt und drauf los motzt kan der TO nichts dafür.


    :wink: