Beiträge von olaf-frankfurt

    Hi,


    vergiss die Freigaben - nach aktueller Regelung darfst Du nur genau das fahren, was in der Zulassungsbescheinigung geht. Jede Abweichung davon muss geprüft und eingetragen werden.

    Also sachverständigen Sachverständigen suchen (sowas dürfen inzwischen alle Prüforganisationen begutachten, sofern sie das entsprechende Fachpersonal haben) und besprechen was geht - eventuell kann so "nur Hersteller Pirelli" durch "ohne Fabrikatsbindung" ersetzt werden, dass Du die eingetragenen Größen von allen Herstellern zur Auswahl hast.






    :wavey:

    :wink1:

    Die Unterbrecher öffnen zwei mal pro Nockenwellenumdrehung.

    Das deutet auf einen falschen Zapfen hin - mach mal ein Bild von der Stirnseite, dass man erkennen kann, ob der Zapfen einen Nocken hat oder zwei.

    Bei Modellen mit nur einem Unterbrecher und nur einer Zündspule, die beide Zündkerzen befeuert (Ziehkeil, ich hoffe Du glaubst inzwischen, dass es sowas gibt :roll1:), muss der Zapfen zwei Nocken haben, bei der 250G sollte er nur einen Nocken haben. Vielleicht wurde das Teil mal falsch ausgetauscht, das würde auch den unzureichenden Einstellbereich erklären.






    :wavey:

    Hi und :welcome: im besten Honda-Board der Welt :D



    Aber zuerst mal was negatives: auch Handbücher unterliegen dem Urheberrecht und dürfen deshalb nicht einfach kopiert und weitergegeben werden - deshalb sind Fragen nach digitalen Handbüchern hier nicht gern gesehen.

    Ausnahme nur, wenn Honda die Bücher selber ins Netz gestellt hat (ggfs. englische Version von Honda USA oder ähnliches).


    Dass der Anlasser nur funktioniert, wenn der Zündschlüssel in Mittelstellung steht (auch der Motor sollte nur bei Mittelstellung laufen), ist normal - links ist Aus und rechts ist Aus mit Parklicht (kleines Licht vorne plus Rücklicht).


    Alles weitere wird sich finden ...

    Insbesondere dann, wenn man Dir auch Nachrichten (über die "Konversationen"-Funktion) schicken kann :wink1:






    :wavey:

    :gruebelx:


    Worauf beziehen sich denn diese Winkelangaben? Winkel der Kreuzspuren gegeneinander? Oder Honspuren gegen Kolbenbewegungsrichtung? Oder quer zur Bewegungsrichtung? Ohne diese "Bezugsrichtung" sind die an vielen Stellen zu findenden Werte wenig aussagefähig.


    Bei "Kreuzspuren gegeneinander" wäre noch azugeben, ob Hälfte dieses Wertes in Bewegungsrichtung oder quer zur Bewegungsrichtung.



    Nachtrag noch für Ulli: es heisst "honen", nicht "hohnen" - auch wenn das, was schlechte Motorenfrickler machen, oft ein Hohn ist ... :o






    :wavey:

    :wink1:


    Das Kettenrad ohne Buchse (alte Ausführung) ist 8,5mm breit - da muss man das Band schmaler machen. Das neuere Kettenrad mit eingesetzter Buchse hat eine (nach meiner Erinnerung - habe nix mehr zum Nachmessen da) ungefähr doppelt so breite Auflagefläche (eher etwas weniger als doppelt so breit nach meiner gefühlt schlechten Erinnerung :o ), da könnten 13mm knapp unter der Breite der Buchse sein.






    :wavey:

    :wink1:


    Das Thema hatten wir hier schon sehr ausführlich - einfach dargestellt ist ein Blechstreifen, der zwischen Kettenrad und Nabe den Spalt einigermaßen ausfüllt.


    Wenn man eine geschlossene Hülse auf den Verschleißbereich setzen will, muss der Halterand für den Sicherungsring runtergedreht werden - sollte man nicht tun. Also eine offene "Hülse", so dass das Kettenrad möglichst wenig Spiel hat. Ich hab da Konservendosenblech genommen, war dann wegen unsauberer Schnittkanten 'ne üble Frickelei, das zusammengeschoben zu bekommen, hat so - immer beim Kette fetten auch Kettenspray zwischen Nabe und Kettenrad geblasen - an die 10.000 Kilometer gehalten (manches Blech auch weniger, Alublech war ganz schnell zerrieben).


    Wenn man hochfestes Material in der passenden Dicke (ggfs. Nabe 'nen Hauch geradedrehen) sauber verarbeitet dazwischengebracht hat, kann das lange halten. Zumindest ein ganzes Kettensatzleben ...






    :wavey:

    :wink1:


    Du solltest den Unterbrecherabstand nicht allzusehr vom Sollwert haben - eine zu lange oder zu kurze Schliessphase kann zu schlechtem Zündfunken (ggfs. erst bei höheren Drehzahlen) führen.


    Dein Unterbrechernocken scheint nicht ganz ok zu sein - normalerweise sollen die Unterbrecher nur jeweils einmal pro Nockenwellenumdrehung öffnen, nach Deinem Beitrag #10 scheint das ja wohl zweimal pro Nockenwellenumdrehung (bzw. einmaö pro Kurbelwellenumdrehung) zu passieren - das deutet darauf hin, dass der Nockenträger nicht sauber in der Flucht der Welle sitzt. Möglicherweise führen die Kräfte (durch die Federn und durch die Gleitsteine, die ja auch gegen den Nocken drücken) dazu, dass er erstmal schief läuft und sich bei einer bestimmten Drehzahl dann zentriert.

    Ursache kann eine ungleich verschlissene/ausgeschlagene Verstellmechanik sein.


    Wieviel ist "ungefähr ein halber Zentimeter"? Soviel wie die beiden Striche vom Doppelstrich auseinander sind? Oder soviel wie LT und LF auseinander sind? Oder mehr oder weniger? Wenn's nicht mehr als der Abstand der Striche vom Doppelstrich ist, würde ich das noch auf "ignorieren" setzen.

    Mehr kommt in den Bereich zuviel Frühzündung.


    Versuch mal 'nen beseren Kompromiss zwischen korrektem Unterbrecherabstand und korrektem Zündzeitpunkz einzustellen und check dann noch mal.






    :wavey:

    :D


    Genau.

    Wenn der Motor im Standgas läuft und Du blitzt mit dem Zündsignal vom linken Zylinder den LiMa-Rotor an (könnte etwas Öl spritzen), sollte die LF-Marke scheinbar genau an der Gegenmarkierung (irgendwo am Motorgehäuse oder am LiMa-Stator) stillstehen. Und wenn Du Gas gibst, sollte die LF-Marke nach rechts wegwandern, und bei 4000/min oder 5000/min (genauer Wert :nixweiss: im Werkstatthandbuch zu finden) sollte der Doppelstrich, der im Bild von Alex oben mittig am Rotor zu sehen ist, an der Gehäusemarke scheinbar stillstehen. Wenn der Doppelstrich deutlich zu früh so weit wandert (z. B. schon bei 2500/min an der Gehäusemarke steht), sind die Federn im Versteller ausgeleiert. Wenn der Doppelstrich garnicht oder erst bei deutlich höherer Drehzahl errreicht wird, ist die Mechanik schwergängig.


    Nachtrag: Shop Manual auf dem USB-Stick gefunden :D

    Die Gegenmarke ist am Stator halblinks - daran hast Du Dich ja schon bei der statischen Einstellung orientiert.

    Maximale Frühverstellung soll bei 3400/min erreicht werden.






    :wavey:

    Ja.


    Jeder Zylinder braucht ja nur bei jeder zweiten Umdrehung einen Zündfunken.


    Wichtig ist nur, dass der Zündfunken richtig kommt am Ende vom Verdichtungstakt, kurz bevor der Kolben den oberen Totpunkt erreicht. Am anderen Totpunkt (eine Kurbelwellen-Umdrehung weiter - Übergang von Ausstoss- zu Ansaugtakt) wird er nicht gebraucht.

    Wenn der Motor läuft, kannst Du davon ausgehen, dass er am richtigen Totpunkt richtig kommt. Also noch ein bischen Feineinstellung, dann sollte der Motor ordentlich laufen.


    Und dann solltest Du Dir eine Stroboskoplampe besorgen und prüfen, ob die Frühverstellung richtig arbeitet. Ggfs. den nötigen Kenner, der weiss wie man damit umgeht, mit ausleihen :D






    :wavey:

    Hi,


    die 250G ist ein "Gegenläufer" (ein Kolben oben => der andere unten), da liegen die Zündzeitpunkte eine halbe Kurbelwellenumdrehung bzw. eine viertel Nockenwellenumdrehung auseinander. Auf dem Lichtmaschinenrotor sind auch die Markierungen doppelt - T und LT (oberer Totpunkt) sowie F und LF (Zündzeitpunkt), wenn ich mich recht erinnere.






    :wavey:

    :roll1:

    Vielleicht programmier ich mir auch schnell noch ein kleines Programm dafür

    Geht's heut nicht mehr ohne "irgendwas programmieren"? 'ne simple Excel-Tabelle tut's doch schon vollkommen ...


    Spritverbrauch.zip


    Oben wo die 0 steht, trägst Du den Stand beim ersten Tanken ein (da brauchst Du die Menge nicht). Darunter dann Zählerstand und Menge. Rechtsdaneben taucht dann immer der Durchschnittswert der einzelnen Tankung auf.

    Links unten steht dann, über wieviel Gesamtkilometer sich die Statistik erstreckt, rechts unten der Durchschnittsverbrauch über die Gesamtdistanz.


    Wenn die Tabelle voll ist, Werte immer eine Zeile nach oben kopieren, so dass immer der erste Wert verschwindet, oder Tabelle erweitern.






    :wavey:.