Beiträge von MichaR

    So, zum Abschluss heute der festgestellte Verbrauch von 15l Suppa auf 220km: macht 6,8 l/100km ! Ich bin erstaunt über meine Orakelfähigkeit und ansonsten voll zufrieden.

    Bin gestern mit ihr 2 Stunden durch die Lommatzscher Pflege gebrummelt - herrlich. Das ist dort ein bisschen so wie Südengland auf sächsisch. Sehr hügelig und abwechslungsreich, als Fahrradfahrer beißt man ständig hügelauf in den Lenker, ist nur per Mopped erholsam. Bin dort auf ein Naturwunder gestoßen: fließend Wasser aus Linde.

    IMG_20200503_183230.jpg   IMG_20200503_183250.jpg


    Wer das nachprüfen möchte ob auch Wasser kommt: Friedhof in Hohenwussen direkt neben der Kirche, oben auf dem Berg.

    In diesem Sinne: viel Spaß beim Herumtouren im Mai wünscht

    Micha

    Ist das Moped gesund, freut sich der Mensch.

    Und der Mensch freut sich!

    Bis zum Nachmittag war zunächst Familienwanderung angesagt, also bin ich erst später zum Werkeln gekommen. Zunächst alle Pilot-Schrauben raus und geprüft:

    DSC_1824.JPG


    Alles bestens, die Gummis geschmeidig. Vielleicht noch ein Tipp, wie man die Schrauben in eingebautem Zustand aus dem Gehäuse bekommt: Dünnen Plastikschlauch nehmen und ins Staubsaugerrohr stecken, dann sanft heraussaugen. Habe das erst mit dem Mund versucht - ging auch, schmeckt aber scheußlich und man holt sich den Lungenkrebs vom Benzol.


    Dann die Schrauben wieder rein. Nochmal zur Kontrolle zwei herausgeschraubt ob die O-Ringe richtig sitzen: alles ok. Man kann die O-Ringe beim Einbau gleich saugend auf die Schraube schieben, dann sitzen sie schon fest. Das wusste ich vorher nicht und hatte die Scheibe und den O-Ring nur locker aufgefädelt.

    Grundstellung 2,5 Umdrehungen, dann mal begonnen, wie im WHB beschrieben, die Schrauben zu optimieren. Klappte nicht, der Motor dreht höher, als ich die Schrauben rausschraubte, aber der Punkt, an dem er wieder langsamer zu drehen beginnen sollte, kam nicht. Man kann die rausdrehen bis sonstwo, vielleicht tourt er dann auch irgendwann runter, kurz bevor sie rausfallen. Ich habe das dann sein lassen und auf euren Rat gehört, Standardeinstellung 2,5 Umdrehungen. Evtl. hatte das der Vorbesitzer auch versucht so einzustellen und ist dann dort rausgekommen, wo die Schrauben standen, also zwischen 3,5 und 4 Umdrehungen. Er hat das aber selbst nicht mehr gemerkt, weil er die Maschine nie richtig gefahren ist. Nur illegale Testrunden ums Dorf.


    Danach nochmal synchronisiert, siehe da, auch Vergaser 3 erreichte nun den korrekten Unterdruck nach einer kleinen Verstellung seiner Schraube. Die andern beiden waren noch ok.

    Hier ein Werkzeugtipp: Ich habe nur so ein paar Billiguhren von Amazon für 48 €, die haben schon ein paar gute Absperrhähne aus Messing mit zwei O-Ringen dran, die aber fast digital arbeiten: auf oder zu. Das Rothewald-Modell bei Louis quetscht dazu die Schläuche ab. Was primitiver aussieht ist aber besser, denn man hat einen breiteren Übergangsbereich, um die Dämpfung einzustellen. Darum habe ich heute bei offenen Hähnen von jeweils 2 Uhren (Festvergaser und den jeweils einzustellenden Vergaser) die Schläuche mit den Händen abgeknickt und damit gedämpft, das geht sehr viel besser. Ich werde mal bei Gelegenheit was dauerhafteres basteln, so kommt man auch mit den Billigteilen gut hin. Vor allem sind die Uhren robust und gehen bei offenem Hahn nicht kaputt, weil sie Über- und Unterdruck messen können und somit bei 0 nicht anschlagen.

    Danach zum Test gerollt und erstmal tanken gefahren, denn der Tank war nach 200km schon wieder fast leer (Verbrauch: 8,1l/100km...)

    Sie zog sofort viel besser als zuvor - und das Leistungsloch ist weg! Man kann im 5. ab 5000U/min noch sanft beschleunigen und in den darunter liegenden Gängen zieht sie schön durch, bis dann ab 7000 die Post abgeht. Das muss laut Leistungsdiagramm auch so. Also in diesem Sinne auch geheilt!

    Dann bin ich nach dem Tanken noch 50km gefahren bis die Sonne sank. Wie gesagt, bisher war der Zeiger nach 200km vor dem roten Reservebereich auf der Uhr. Heute hat er nach 50km angefangen, sich zu bewegen und ist vom Anschlag rechts auf den obersten Strich gewandert. Ich prognostiziere: Spritverbrauch drastisch reduziert. Werde am WE mal noch einige Testfahrten einschieben, spätestens am Wochenanfang. Dann gebe ich den Verbrauch durch, ich orakele: 6,8 l/100km Das hatte der Vorgängermotor mit 74000 auf der Uhr auch geschafft.


    Also: wir haben alles richtig gemacht, eure Tipps mit den Einstellschrauben lagen richtig! Als Dank noch zwei Halbnacktfotos von der Schönen, denn die Vollverkleidung hatte ich (im Verdacht doch weiterer Baumaßnahmen und weil die Sonne schon sank) noch nicht wieder montiert.


    IMG_20200501_202318.jpg   IMG_20200501_202415.jpg


    Es grüßt

    Micha

    Hallo Jungs,

    es hat sich eine neue Erkenntnis ergeben, die hätte ich auch gestern schon gewinnen können, hatte aber nicht erwartet, dass sich jemand an den Pilot Screws tatsächlich zu schaffen gemacht hätte. Darum habe ich nach denen erst gar nicht geguckt.

    Sie sind also alle 4 entjungfert, die Versiegelungen sind ab. Habe vorhin mal schnell bei den beiden linken Vergasern noch die Umdrehungen gezählt, die sie rausgeschraubt waren: es etwa 3,5 bis knapp 4 Umdrehungen. Oha, wenn 2,5 die Basis sein sollen, dann klingt das nach viel. Also werde ich morgen die Einstellprozedur für die Pilot Screws nach WHB durchführen (die mangels eines genauen Drehzahlmessers etwas subjektiv wird) und mir vorher noch die Schrauben und den bei der VF auch vorhandenen O-Ring ansehen.

    Ich werde berichten!


    @ Jürgen: Das mit den verschiedenen Düsen müsste bei den VF auch so sein: Die Nadeln der hinteren Zylinder sind dünner als die der vorderen - also müsste auch die Düse, in der die Nadel läuft, kleiner sein als vorne (?). Wenn da was kreuzweise vertauscht ist, müsste man beim Einfädeln der Nadel nicht merken, dass die Nadel zu dick für eine Düse ist? Aber wie gesagt, ist alles Halbwissen bei mir. Die beiden hinteren Nadeln waren jedenfalls schonmal gleich dick, das hab ich geprüft.


    @ Carsten: was macht denn eigentlich dein Goldrahmen?


    Es grüßt

    Micha

    Membrankontrolle abgeschlossen: ohne Befund. Habe wieder die 1 und die 3 ausgebaut, sahen alle gleich aus:


    DSC_1817.JPG  DSC_1818.JPG  DSC_1819.JPG  DSC_1821.JPG


    Es fiel nur auf, dass sie mit ziemlich viel Fett eingesetzt waren. Evtl. als Klebstoff und Montagehilfe beim Einsetzen? Vielleicht waren die auch neu und saßen deshalb nicht gleich von allein richtig beim Zusammenbau. Na es scheint nicht geschadet zu haben. Beim Ausbau sah es erst so aus, als sei die kleine Düse am Vergaser der 3, die sich innerhalb des kleinen Henkels befindet mit Fett verklebt gewesen. Sah dann danach aber nicht mehr so aus. Das sind sicher Öffnungen zum Hinterlüften der Membranen?


    Naja, schön wärs gewesen wenn hier eine klare Ursache zu erkennen gewesen wäre, aber der Zustand der Membranen entspricht der geringen Kilometerleistung von 42Tkm, würde ich sagen. Waren auch nicht hart oder gar brüchig.


    Es grüßt

    Micha

    Hat dieser Kotflügel mittlerweile 3 neue Lackschichten? Nummer drei ist jedenfalls der bisher beste, die roten Streifen sollten etwas dunkler. Sie knallen auf dem Schwarz zu sehr, wenn sie dunkler wären, würde es stimmiger wirken. Oder weniger Brillianz bei gleicher Helligkeit, also mehr Grau rein, das würde auch gehen.

    Zwei schnelle Beispiele:

    kf-1.jpg   kf-2.jpg

    Moin Jungs, danke für die Tipps!

    @ Carsten : Welche sind die "Gemischeinstellschrauben"? Ich hatte ja gefragt, ob es sowas überhaupt gibt. Meinst du die Einstellschrauben für die Synchronisierung oder nicht etwa die "Pilot Screws" gemäß Werkstatthandbuch 4-16??? An die soll man ja nicht drangehen und die sind auch versiegelt.

    Welche wäre dann die "Grundeinstellung"?


    Schwimmerstand prüfen entsprechend 4-6 Werkstatthandbuch? Oder gibt es einen Trick, das auch in eingebautem Zustand zu tun?


    Die Synchronisation habe ich gemacht wie in 3-10 beschrieben. 4 Uhren an 4 Vergasern und man hat 3 Synchronisierungsschrauben, an denen man separat drehen kann...


    @ Daniel: Bisher nicht, wollte erst fragen. An die Membranen müsste man ja auch in eingebautem Zustand herankommen, das kann ich heute Abend mal schon probieren und nachgucken.


    Habe im WHB auch eben gesehen, dass man die Nadeln gar nicht verschieden hoch hängen kann... Naja, meine Vergaserkenntnisse stammen noch aus den 70ern vom S50. Aber es gibt dicke und dünne Nadeln mit verschiedenen Federlängen. Falls ich tiefer graben muss, werde ich das beachten.

    Es grüßt

    Micha

    Moin Gemeinde,

    hier ich mal wieder mit einer kurzen Zusammenfassung der ersten drei Tankfüllungen und einer Problembeschreibung mit der Bitte um Tipps.

    Auf den ersten bisher gefahrenen etwa 600km gab sich die Gute fast beschwerdefrei, ein Kühlschlauch hat mal geleckt weil das Spannband zu lasch angezogen war und ich laboriere nach wie vor an der Vergaserfrage herum. Andere Mängel wurden nicht festgestellt!

    Wie bereits berichtet, hat sie ein Leistungstief zwischen 5000 und 7000 Touren, bevor es dann ab 7000 U/min wieder heftig zur Sache geht. Das Loch macht sich besonders im 5. Gang und auch im 4. bemerkbar, in den unteren Gängen würde man es nicht merken, wenn man es nicht weiß.

    Da sich das Leistungsloch auch nach den ersten 1,5 durchgezogenen Tanks + Vergaserreiniger nicht gebessert hatte, habe ich mir einen Satz Unterdruckuhren besorgt und habe die Vergaser synchronisiert. Sie waren schon etwas durcheinander, aber nicht extrem. Der Vergaser für Zylinder 4 ist ja fest, die 2 und die 1 habe ich gut eingestellt bekommen. Der Vergaser von Zylinder 3 hatte immer weniger Unterdruck als erforderlich und war auch durch völliges Eindrehen der Schraube nicht zu mehr zu bewegen.

    Nach dieser Einstellerei verschlechterte sich das Warmstartverhalten gravierend. Ich habe die Schraube vom Vergaser 3 wieder etwas herausgedreht,

    das verbesserte das Warmstartverhalten etwas, machte es aber noch nicht gut. Man muss immer noch drei mal nudeln, bevor sie anspringt. Aber nur, wenn sie wirklich warm ist und nur etwa 3 Minuten stand. Kaltstart ist kein Problem. Die Warmstartprobleme gab es vor meiner Synchronisationsaktion nicht.

    Weiterhin ist bisher aufgefallen: sie säuft wie ein Loch. Immer etwa 7,8 l/100km, der jetzt in Arbeit befindliche Tank wird nicht besser.

    Darum dachte ich mir: läuft sie vielleicht zu fett. Habe ich heute die Kerzen von 1 und 3 rausgeschraubt:

    Zylinder 1: DSC_1805.JPG   DSC_1807.JPG


    Zylinder 3: DSC_1812.JPG   DSC_1813.JPG


    Zylinder 3 ist auch der Vergaser, der den erforderlichen Unterdruck nicht erreicht.

    So, jetzt fehlt mir der Überblick über die Wechselwirkungen der verschiedenen Randbedingungen. Wenn Vergaser 3 den Unterdruck nicht erreicht, weil er Nebenluft zieht, müsste er doch zu mager verbrennen? Die Kerze sieht nach meiner Kenntnis aber nach zu fetter Verbrennung aus.

    Was könnte die Ursache für

    - nicht Erreichen des Unterdrucks in Vergaser 3,

    - schwarzes Kerzenbild in Zylinder 3,

    - Leistungsloch zwischen 5...7000 U/min,

    - schlechtes Warmstartverhalten,

    - zu hohen Verbrauch sein?


    Ich denke mal, das hängt alles zusammen.

    Der Vorbesitzer hatte den Vergaser zerlegt, gereinigt und mit neuen Düsen versehen. Dafür habe ich eine Teilerechnung hier für 4 x "Schwimmerkammerdichtung VF 750 1000 1100" und 4 x "Honda VF 500 Schwimmernadelventil Satz Ventil Sitz Schwimmer".

    Wenn evtl. das falsche Ersatzteil (VF 500) das Problem wäre, müsste es ja alle Zylinder betreffen, es spinnt aber nur die 3.


    Welche Montagefehler kämen in Frage, evtl. die Nadel in der 3 zu hoch gehängt?

    Haben die Vergaser separate Gemischeinstellschrauben? Im Werkstatthandbuch ist nur von Leerlaufeinstellung und Synchronisation die Rede.


    Ich würde mich über ein paar Hinweise sehr freuen, weil mir hier wirklich die Erfahrungen fehlen.

    Es grüßt

    Micha

    Da in unserem Gespräch hier gar nix mehr los ist, möchte ich zumindest berichten, dass meine neue Alte ohne Murren durch die Vollabnahme der Dekra (26 Jahre abgemeldet) geglitten ist und nun mehr angemeldet wurde. Ob die Dame in der Zulassungsbehörde dabei mürrisch geguckt hat wegen der sehr viel Daten, die sie neu eintippen musste, kann ich nicht berichten, denn ich war nicht dabei. Bei der Zulassungsstelle dürfen nur noch professionelle Anmelder anmelden. Ist auch sinnvoll, wenn man das Gedränge im Wartesaal und das damit verbundene Infektionspotential vor Augen hat.

    Jedenfalls muss ich nun nur noch bis zum 1. April warten, dann darf ich offiziell mit dem alten Joghurtbecher auf die Straße. Oldtimergerechtes Wetter natürlich vorausgesetzt.


    Der Vertrieb der Teile meiner geschlachteten VF läuft seit dem letzten WE auf ebay Kleinanzeigen, in den ersten Tagen fast hektisch. Nach Tank und Vergaser wurde quasi Schlange gestanden. Am Sonnabend schaffe ich vorauss. 5 Pakete weg. Jetzt ist es ruhiger geworden, bloß gut.

    Ich hoffe, eure Baustellen kommen auch voran und vielleicht liest man hier ja mal wieder was darüber.

    Es grüßt

    Micha

    Moin Schraubergemeinde,

    ich habe heute die übrig gebliebenen VF-Teile (die als komplettes Motorrad keiner haben wollte) katalogisiert, fotografiert und erstmal weggeräumt, damit ich in der Werkstatt wieder treten kann.

    Alle Teile könnt ihr euch hier in Fotos angucken: https://1drv.ms/f/s!Are4GppoJ09AibNPFa42Ho-hZs0HlA


    Dort gibt es auch eine Excel-Datei, die alle 71 Teile auflistet. In der Reihenfolge dieser Auflistung wurden auch die Teile fotografiert. Zu manchen Teilen gibt es mehrere Fotos, darum sind es mehr Fotos als Teile.

    Preise habe ich noch keine. Ich habe zu dem ganzen Verkauf eigentlich auch keine Lust und keine Zeit, vorwiegend zum Pakete packen usw., zumal es oft schweres Zeug ist.

    Ich werde die Daten diversen Teileverkäufern anbieten und hoffen dass jemand den ganzen Salat komplett abholt. Den Rest gebe ich dann in den Schrott oder hebe ihn auf, wenn es mir leid tut darum.


    Es sind Teile der 86er VF in Ami-Ausführung dabei, die an die üblichen 83-84er VFs nicht passen, aber das seht ihr dann schon und ich habe bei Besonderheiten auch drauf hingewiesen.


    Wenn jemand weiß, wozu der Geber mit den Teilenummern 35610MB2003, 35753MB2000 und 11641MB2000 dient, der könnte das mal schreiben. Es ist ein rotierender Finger oberhalb des Getriebes und ist Richtung Heck verdrahtet, wo die Zündelektronik sitzt.


    Wer etwas daraus benötigt, der melde sich zeitnah. Der Preis wird dann verhandelt und wird immer unter den sonst im Web ausgeschriebenen Preisen für die Gebrauchtteile liegen. Ich will damit kein Geld verdienen, ich will es nur nicht alles wegschmeißen. Aufheben kann ich es auch nicht. Und verschenken geht nicht, denn wir haben Kapitalismus.


    Die Steuerkettenspanner habe ich mit drin im Angebot, denn die scheinen jedenfalls nicht offensichtlich kaputt zu sein. Ich habe im Werkstatthandbuch im Kapitel zur Demontage der Zylinderköpfe gelesen, dass es eine Stellung der Kurbelwelle gibt, an dem die Steuerkette weniger Spannung hat. Das wusste ich bisher nicht. Bei meinem damaligen Test, ob die Motorgeräusche von einem defekten Steuerkettenspanner herrühren könnten, muss ich damals so eine Stellung erwischt haben, sodass ich die Steuerkette etwas anlupfen konnte. Als ich die Köpfe dann runternahm, habe ich gemerkt, dass die Steuerkette auch bei der hinteren Zylinderbank gut gespannt war und nur bei der einen Stellung etwas lockerer.


    Dann eine schöne Woche wünscht

    Micha


    Hier ein Versuch, die Teileliste aus der Zwischenablage einzufügen für die schnelle Übersicht, XLS als Datei anfügen geht ja nicht:


    Lfd. Nr. Bezeichnung
    1 Rumpfmotor als Teileträger
    2 Antrieb Ölpumpe, komplett
    3 Zahnrad Primärtrieb Kurbelwelle
    4 Kupplung komplett
    5 Steuerkettenspanner hintere Zylinderbank, komplett
    6 Steuerkettenspanner vordere Zylinderbank, komplett
    7 Thermostat, komplett
    8 Bremszylinder vorn, beidseitig, nicht für Bj. 83-84
    9 Wasserkühler oben
    10 Kühlwasserrohre am Motor
    11 Wasserpumpe komplett
    12 Geber für ? , Teilenummern: 35610MB2003, 35753MB2000 und 11641MB2000
    13 Anlasser
    14 Anlasserfreilauf
    15 Massekabel
    16 Gehäusedeckel Ritzelwelle
    17 Öldrucksensor
    18 Impulsgeber
    19 Kühlwasserrohre am Motor
    20 Schraube Kurbelwelle kupplungsseitig
    21 Lima-Deckel
    22 Motordeckel Kupplungsseite
    23 Wasserkühler unten
    24 Rahmen mit Kabelbaum und Papieren
    25 Tank
    26 Kanzel
    27 Instrumententräger mit Kombiinstrument
    28 Heckkotflügel komplett
    29 Zündungselektronik
    30 Bugspoiler
    31 Vergaser
    32 Airbox
    33 Kotflügel vorn
    34 Heckverkleidung
    35 Sitzbank, abgepolstert
    36 Seitenständer
    37 Seitendeckel rechts
    38 Seitendeckel links
    39 Fußrastenträger links
    40 Hilfsrahmen hinten komplett
    41 Fußrastenträger rechts mit Hinterradbremse
    42 Lenker rechts komplett mit Bowdenzügen, Version ohne Lichtschalter
    43 Lenker links komplett mit Bowdenzug, Version ohne Lichtupe
    44 Gabelrohre, TRAC abgedichtet und ohne Funktion, progressive Gabelfedern verwenden
    45 Vorderrad, Aluguss
    46 Hinterrad komplett, Aluguss
    47 Schwinge komplett
    48 Umlenkhebel komplett
    49 Kettenspanner
    50 Stahlflex vorne, Leitungslänge für Stummellenker, reicht nicht für Standardlenker
    51 Bremsverteiler vorn
    52 Ritzelabdeckung
    53 Kupplungsdruckstange
    54 Zündungselektronik
    55 Benzinpumpe
    56 Batterieträger
    57 Ritzelbefestigung
    58 Zündspulen
    59 Luftleitelement
    60 Benzinpumpenrelais
    61 Behälter Motorentlüftung
    62 Ausdehnungsbehälter Kühlsystem
    63 Scheinwerfer
    64 Gabelbrücke
    65 Kettenführungselement
    66 Bremslichtschalter hinten
    67 Kühlwasserschläuche
    68 Ölleitung Motor
    69 Zündkabel und Stecker
    70 Hupe
    71 Kettenschutz


    Hat geklappt!

    Ääh, das wir ja dann nicht nur im Thermostat so ähnlich aussehen, sondern im gesamten Kühlkreislauf. Was könnte das sein? Ist es in irgendwas löslich? Dann hätte man ja die Chance, es noch auszuspülen. Meine beiden sahen nie so aus, ob wohl die erste auch sehr vernachlässigt gewesen ist.


    Lecker Rahmen, Andy, bin gespannt auf den weiteren Baufortschritt.

    Ich habe auch viel durch Edelstahlschrauben ersetzt, aber auch nur da, wo es nicht so drauf ankommt. Bei allem, was sicherheitsrelevant ist, habe ich die alten Schrauben gelassen, zumal die unter dem Dreck auch meist noch gut aussehen.


    Es grüßt

    Micha

    Liebe Gemeinde,

    ich habe die alte VF geschrumpft, zumal wenn man davon ausgeht, was auf der Bühne steht.


    DSC_1815.JPG  DSC_1814.JPG


    Wenn man natürlich das Volumen aller in der Werkstatt und einem weiteren Raum herumliegenden Teile nimmt, hat sie sich deutlich vergrößert.

    Der große Stapel Holz unter dem Motor erklärt sich damit, dass zuletzt der unterbaute Motor den Rahmen getragen hat. Damit ließ sich der Rahmen besser demontieren und ich musste den schweren Motor gar nicht bewegen.


    Das Problem mit dem Abzieher hat sich auch erledigt, habe ich bei Amazon für ein paar € gefunden:

    https://www.amazon.de/dp/B001IL8F3Y



    Weiterhin gab es heute wieder einen Probelauf mit der neuen VF, um das Benzin-Wirkstoff-Gemisch im Vergaser zu erneuern. Aber ohne Ausfahrt, da keine Zeit und leichter Regen sowie Restsalz. Was mir positiv auffiel, beim Gas wegnehmen hat sie beim letzten mal immer noch eine Weile gebraucht, ehe die Drehzahl wieder absank. Diese Trägheit war nun ganz weg, sie tourte sofort runter. Also: der Wirkstoff arbeitet noch, wir werden das Leistungsverhalten zwischen 5 und 7000 Touren nach der ersten durchgezogenen Tankfüllung neu bewerten.


    Schöne Woche wünscht

    Micha

    Ich habe auch eine Tankrucksackhalterung, aber auf einem Tankrucksack :_)

    Das ist so ein ganz kleiner Sack, der nicht weiter stört und wo man bei Bedarf auf der VF auch einen externen Akku reinpacken kann neben dem üblichen Zeug.

    An der VFR habe ich wegen der längeren Reisen dann Bordnetzanschluss per Kabel.

    Hat den Vorteil, dass man unkompliziert von Mopped zu Mopped wechseln kann. Das verwendete Telefon ist so ein älteres Outdoorteil, also wasserdicht. Das sitzt also richtig auf dem Sack, ist schnell abgeklipst und es fällt die olle Folie drüber weg.


    WP_20180727_12_21_25_Pro.jpg


    @ Faxe: Ich wollte bei den Freunden auf der anderen Seite mal auf die Website gucken, aber da kommt nur ein Vertröster. Hast du evtl. einen aktuelleren Link?


    Ansonsten bin ich ordentlich beim Recyceln, die alte VF ist schon wieder sehr abgemagert. Der vordere Zylinderkopf ist runter, der hintere kommt erst dran, wenn der Motor raus ist. Bevor ich den rausnehme, muss noch die Lima raus, solange der Motor im Rahmen sitzt kann man sicher besser dran arbeiten.

    Nur habe ich für die Lima keinen Abzieher, werde morgen in Freiberg mal zum Altmotorradexperten gehen und fragen, ob er mir für einen Abend seinen Abzieher leiht. :?:Oder gibt es einen Trick, wie man den Rotor der Lima ohne Spezialwerkzeug runterbekommt?


    DSC_1803.JPG   DSC_1802.JPG   DSC_1804.JPG


    Übrigens sehen Kolben und Zylinder nach erster Sichtung besser aus als die im Motorrad Langstreckentest von 1984...


    Es grüßt

    Micha

    Nein, am Vergaser hatte ich gar nichts gemacht, mein Vorgänger hatte 2018 alle Vergaser offen, dabei auch 4 Schwimmerkammerdichtungen und 4 Schmimmernadelventile verbaut, dafür hab ich nämlich die Rechnungen hier. Der Vorbesitzer ist so ein eBay- Motorradsanierer und -Verkäufer und im Hauptberuf Mechaniker, da habe ich so halbwegs Vertrauen. Gefahren ist er mit der VF nicht viel, hatte sie auch nicht angemeldet, sie war zum Verkauf und ging lange nicht weg. Ob er auch die Vergaser synchronisiert hat, weiß ich nicht. Das Verhalten ab 5000 Touren wird ihm evtl. bei den illegalen Runden ums Dorf nicht aufgefallen sein.

    Nun könnte es sein, dass der Grund für seine damalige Vergaser-Aktion darin lag, dass dieselben völlig verharzt waren, die VF ist jetzt seit 1994 (oh Scheiße, seit 26 Jahren) abgemeldet! Sie stand von ihrem Leben fast 2 Drittel abgemeldet in der Ecke, wenn das nicht auf die Psyche geht.

    Die gegenwärtigen Mängel sind vielleicht auf psychische Probleme der Motorradseele oder auch darauf zurückzuführen, dass doch noch irgendwo was im Vergaser klebt.

    Ich vertraue darum wie Andy erstmal auf die Kraft der Chemie, das Zeug wirkt ja auch wenn sie nicht fährt und sobald das Wetter es zulässt, werde ich immer mal eine Runde drehen um die Schadstoffe auszuschwemmen. Frühjahrsentschlackung sozusagen.

    Wenn es dann nicht besser wird, dann hätte ich hier in Freiberg auch jemanden, der auch alte Moppeds bearbeitet und Vergaser synchronisieren kann.


    Andy, dein Drehzahlverhalten ist glaub ich ok. Ab 3000 fangen diese V4 erst an zu leben und bei 6000 geht es sowieso (eigentlich) erst richtig los:

    2020-02-01_220117.jpg


    Das Leistungs-Diagramm ist aus einem Motorrad-Vergleichstest von 1985, Drehmomentkurven waren damals wohl noch nicht so üblich. Wenn sich jemand für so ein paar alte Artikel interessiert, ich hab die auf OneDrive und könnte sie teilen.

    Wer überlegt, sich eine VF anzuschaffen, sollte die alten Artikel lieber nicht lesen (MOTORRAD Langstreckentest 1984: "Außen hui, innen pfui ...").


    Schönen Sonntach wünscht

    Micha