Beiträge von Radi83

    Ist das Choke oder Standgasanhebung? Also Vergaser oder Einspritzer?

    Bei Einspritzer kannst du ev. beim Vertragshändler das Mapping ändern lassen.

    In Umkehr könnte mal abgemagert worden sein, um durch die HU zu kommen.

    Nee, ist kein echter Choke. Ist Bj 2006. Ich muss mir mal abgewöhnen, immer "Choke" zu sagen, alte Angewohnheit.

    Am besten zum Vertragshändler meinst Du dann? Vielleicht investiere ich mal die Fahrtzeit und die Kohle dafür, auch wenn es weit weg ist. Wenn ich im Sommer 8000 km in dreiundhalb Wochen fahre, muss das Ding ja laufen...

    Für meine Tour nächsten Sommer gedenke ich mir zum ersten Mal ein Motorrad-Navi zuzulegen.


    Hat jemand eins abzugeben? Bevorzugt mit Zubehör und Software auf aktuellem Stand.

    Genau, sobald ich minimal Gas gebe, besteht das Problem nicht mehr. Konstantfahrt bei jeder Drehzahl ist es nicht, das klappt mit der Maschine so weit gut.


    Was ich vergessen hatte zu erwähnen: Zieht man den Choke, hat man das Problem nicht. Das wäre ein Hinweis auf die Vermutung von FranzG mit dem mageren Gemisch, oder? Allerdings ist dann die Leerlaufdrehzahl auch deutlich höher.


    Die Tempolimits hier in der 5-km-Radius-Umgebung (Dortmunder Innenstadt) sind halt nur 30 oder 50. Da ist man schon oft mit niedrigen Drehzahlen unterwegs ,ob man jetzt schaltfaul ist oder nicht. Deswegen würde ich das gern in Ordnung gebracht haben. Würde zum Honda-Händler, aber der nächste ist 30 km entfernt.

    Danke für eure Antworten! Die Kette hab ich so mal so grob von Hand auf Spannung geprüft, vielleicht mache ich das nochmal gründlich. Ruckdämpfer kann man auch nur von Hand auf Spiel prüfen, nehme ich mal an (?) Oder hat da jemand noch nen Tipp?




    Ich fahre den Motor gerade abends und im Wohngebiet schon lieber niedrigtourig, ich wecke ungern die Nachbarn...der ESD ist bei 2000+x upm schon etwas zu laut für nachts durch die 30-Zone :roll:

    Hallo miteinander,

    ich habe seit kurzem eine CB 1300, Bj. 06 mit ca. 30.000 km.


    Ich bin sehr glücklich mit der Maschine, nur leider tritt im Schiebebetrieb im Bereich ~1400-2000 Umdrehungen ein sehr starkes Ruckeln auf.

    Also fahre ich etwa 50 km/h im 4. Gang und lasse dann etwas rollen um langsamer zu werden, stottert/schlägt der Motor ziemlich heftig. Ist die Maschine dann bei knapp-über-Standgas angekommen (~30 km/h), rollt sie wieder ganz geschmeidig. Aber gerade bei Stadtfahrten ist das sehr lästig.


    Hat jemand ein ähnliches Problem gehabt oder eine mögliche Lösung dafür?


    Ich war schon in der Werkstatt deswegen (war eine offene Werkstatt, also kein Honda-Händler), die sagten mir dann einfach nur, bei der Testfahrt sei nichts aufgetreten oder aufgefallen. Ist das vielleicht normal bei dem Modell? Kann ich mir kaum vorstellen, meine CB919 hatte das jedenfalls überhaupt nicht. Zur Info: Es ist ein anderer ESD verbaut, aber ein Modell mit ABE.


    Ich bin für alle Tipps und Hinweise dankbar!