PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem: Dominator geht ständig aus, fährt z.T. 'ruckelig'



CultMaXX
19.09.2003, 01:54
Hab seit 2 Wochen eine 'neue-gebrauchte' 8 Jahre alte Dominator mit 9.000 gelaufenen Kilometern. Das Problem:

- geht im Stand um beim Schalten einfach aus (nur im Warmzustand)
- extreme Fehlzündungen beim runterschalten (bei 3.000-3.500 Umdrehungen)
- Aussetzer bei Vollgas (auch bei 3.000-3.500 Umdrehungen)

Es liegt definitiv nicht an zu niedrig eingestelltem Standgas, da sie da bei knapp unter 2.000 Umdrehungen liegt. Luftfilter ist neu, Zündkerze auch.

Neulich sind die Kolben (oder was auch immer das dann ist) beim 'aus-gehen' so hart aufeinander geknallt, dass ich mit langsam schon ein wenig Sorgen mache.

In irgendeinem Forum hab ich was von einer defekten CDI-Einheit gelesen. Könnte es DAS sein? Oder vielleicht der Vergaser? Hat sonst jemand einen Tip? Ich bin leider absolut keine Fachfrau und für jede Hilfe dankbar!

Gruss, CultMaXX

Butcher
19.09.2003, 22:19
Ventile schon mal eingestellt? Muss nicht an den Zündkerzen liegen kann auch an der Zündspule liegen. Sonst wüst ich a net hab noch ne alte ohne CDI-Einheit.

Butcher

Mikebike
19.09.2003, 22:26
Also ich hatte auch ne Domi mit dem gleichen Problem.

Wenn die länger als 3Monate stand, gibt es nur eine Lösung:
Vergaser Ultraschllreinigen lassen.

Wenn die Symptome besser sind wenn der Choke gezogen ist haste das Problem mit den Gasern schon.

Mike

Dr.Taffi
19.09.2003, 23:08
Hi CultMaXX ,bei uns in der KB liest du auch was über CDI,s

KlausHetti
20.09.2003, 16:03
Max,
check mal die Gängigkeit der Choke Einrichtung
bei den AT's klemmt die auch mit der Zeit
Gammel und Dreck und dann passiert das, wie bei deinem Mopped
- der Choke geht nicht wieder richtig zurück.

Aber frag besser nochmal hier :

http://dominator.de5.de/

Bye.KH

Bondiol
21.09.2003, 20:15
das hab ich auch, bei mir höchstwarscheinlich die laufbuchse der chokenadel ausgeschlagen -> vergaser sehr warscheinlich schrott. (der motor bekommt flüssigen spritt an dem er sich verschluckt und es zu nachzündungen im auspuff kommt. es könnte auch ein zu stramm eingestellter chokezug sein einfach mal locker machen und schauen obs immer noch so ist und natürlich auch die nadel und das gegenstück dazu checken...

harald s
21.09.2003, 21:08
Original von CultMaXX

Hab seit 2 Wochen eine 'neue-gebrauchte' 8 Jahre alte Dominator mit 9.000 gelaufenen Kilometern. Das Problem:

- geht im Stand um beim Schalten einfach aus (nur im Warmzustand)
- extreme Fehlzündungen beim runterschalten (bei 3.000-3.500 Umdrehungen)
- Aussetzer bei Vollgas (auch bei 3.000-3.500 Umdrehungen)

Es liegt definitiv nicht an zu niedrig eingestelltem Standgas, da sie da bei knapp unter 2.000 Umdrehungen liegt. Luftfilter ist neu, Zündkerze auch.

Neulich sind die Kolben (oder was auch immer das dann ist) beim 'aus-gehen' so hart aufeinander geknallt, dass ich mit langsam schon ein wenig Sorgen mache.

In irgendeinem Forum hab ich was von einer defekten CDI-Einheit gelesen. Könnte es DAS sein? Oder vielleicht der Vergaser? Hat sonst jemand einen Tip? Ich bin leider absolut keine Fachfrau und für jede Hilfe dankbar!

Gruss, CultMaXX

Du, das kann viel sein. CDI, Choke, Ventilsitz und was es noch so alles gibt.

Du sagtest neue Zündkerze. Wie sah die alte denn aus?

Und keine Angst, die Kolben können ruhig aneinanderkrachen, das mögen die. Die Domi ist nämlich ein Eintopf, hat also nur einen Kolben. Und damit ist sie ein bisschen rauh und kann schonmal einen dicken Klong von sich geben. :wink:

Bondiol
23.09.2003, 22:32
@harald s: generell sollten nie irgendwelche kolben zusammenschlagen :) ich würd mal sagen das ihm beim ausgehen wohl etwas unglücklich die kompression entwichen ist vielleicht sogar mit nachzündung im auspuff. das höhrt sich irgendwie total nach dem selben problem wie bei mir an, nur das bei mir das ganze wohl nicht ganz so drastisch ist. ich bleib bei der meinung das ihm irgendwie flüssiger spritt in den zylinder fließt....

Alexander
24.09.2003, 00:57
Hallo CultMaXX,

als ehemalieger Domi-Treiber klingt das alles sehr vertraut. Also dann wollen wir mal !

1. Ventilspiel prüfen (geht ja bei der Domi recht einfach, bis auf den Auto-Deko am rechten Auslass)

2. Vergaser reinigen (hilft oftmals nach längeren Standzeiten)

3. Gemischregulierschraube einstellen (ziemlich fummelig da man mit keinem normalen Schraubendreher hinkommt)

4. Gegen das "knallen" im Schiebebetrieb SLS auf undichtigkeit prüfen, oder sogar mal testweise ganz abklemmen/außer Betrieb nehmen (war wegen der Knallerei drei mal bei Honda und die Jungs habens nicht in den Griff gegriegt, nach komletter Demontage des SLS war Schluß mit dem Geknalle)

Viel Erfolg beim suchen !

Gruß
Alexander

Bondiol
24.09.2003, 13:39
@alexander: natürlich knallt der auspuff nach stilllegung des sekundärluftsystems nicht mehr da der überflüssige spritt so keine frischluft mehr bekommt und nicht zünden kann. damit ist allerdings das problem (zu viel oder flüssiger spritt) nicht behoben!

Sebastian Jacobs
04.11.2003, 21:37
Also, als TDM - Treiber (Total Dolles Moped...) würd ich mal sagen, die Karre ist einfach zu fett eingestellt (= warm ausgehen). Dann Zündzeitpunkt prüfen. Die Kürzel CDI und was weiss ich sagen mir nix, aber wenn es so fetzt, dass es fast die Karre auseinanderreist, ist wohl eine neue Düsenbestückung im Vergaser fällig (=undicht => Fehlzündung im Ausstoßtakt...)

Gruß
Sebastian

ilwise
07.11.2003, 12:10
Also mal der Reihe nach!
Wenn die Angabe mit 8 Jahren und 9000 km stimmt, dann sollte mech. gesehen kein Problem vorliegen. Aufgrund der langen Standzeiten und der Schlamperei solcher Besitzer bleibt der alte Sprit ewig lang drin und backt im Versager fest. Das sollte als erstes erledigt werden und der Vergaser komplett neu justiert werden, damit die Mühle weder zu fett noch zu mager läuft.
Außerdem sollte sicherheitshalber mal die Kompression geprüft werden.
Zündung: Wenn das Problem sich hauptsächlich in warmem Zustand ergibt, dann könnte schon ein Hitzeproblem die Zündspule oder die CDI sein. Ein Defekt am Kerzenstecker oder ein defektes oder nicht richtig befestigtes Zündkabel kanns auch sein.
Häufig sinds aber auch Kleinigkeiten, wie korrodierte Kabel, klemmender Killschalter, oxidierter Seitenständerschalter usw., hier empfiehlt es sich vor allem nach so langer Standzeit mit Kontaktspray zu Werke zu gehen.
Das Knallen im Auspuff wird hauptsächlich im Schiebebetrieb auftreten??? Das heißt dass eine unerwünschte Nachverbrennung stattfindet. Von verstellten Steuerzeiten muss man nicht ausgehen, obwohl eine übersprungene Steuerkette nie auszuschließen ist. kann ja auch ein grundsätzlicher Fehler sein. Auf alle Fälle ist die Justierung des Dekos zu prüfen.
Und so weiter und so fort....
Der Winter ist lang und die nächste Saison kommt bestimmt.
Rainer

rocketman
25.03.2009, 11:22
3. Gemischregulierschraube einstellen (ziemlich fummelig da man mit keinem normalen Schraubendreher hinkommt)

Gruß
Alexander

Das dachte ich auch. War bei einem Kumpel, der hat eine Honda-Werkstatt. Er zeigte mir die Gemischregulierschraube und meine Augen wurden immer größer. Wie soll man da hinkommen?

Er grinst und holt einen am Ende um 90° abgewinkelten Schraubendreher, der innen mit einer Welle versehen ist hervor. Feines Teil!

Wo kriegt man sowas?

Nutzer86
25.03.2009, 11:37
Wo kriegt man sowas?

In jedem Baumarkt, hab sowas sogar schonmal bei Tschibo gesehen mit Bits zum wechseln. :wink:

... hast aber nen ganz alten Hund da zu Tage gefördert :D

rocketman
25.03.2009, 11:46
In jedem Baumarkt, hab sowas sogar schonmal bei Tschibo gesehen mit Bits zum wechseln. :wink:

... hast aber nen ganz alten Hund da zu Tage gefördert :D

Ja, ich kenne die flexiblen Wellenschraubendreher. Die liegen überall, richtig. Würde bei dem Moped aber meiner Meinung nicht reichen, weil der Platz unter der Gemischregulierschraube zu gering ist.

Bei dem Teil war die kurze Seite des 90°-Winkels nur 30mm, die lange Seite 30cm, am Ende ein Drehgriff. DAS habe ich noch nie gesehen, ansonsten hätte ich es heute Abend in meiner Werkzeugkiste :D

Victim-Of-My-Own
25.03.2009, 15:28
hi ho...

wenn das bei der domi so ähnlich aussieht wie bei der SLR (und das sollte es eigentlich) dann reicht ein passender schlitz - "bit".

ich greife mit der linken hand immer erst so "um den vergaser". reiche mir dann selber den bit mit der rechten hand an und dann geht das verstellen der schraube eigentlich recht gut.

meine bits sind unten etwas dicker, damit sie auf eine ratsche passen, lassen sich somit also gut "bedienen".

mfg

rocketman
25.03.2009, 15:36
hi ho...

wenn das bei der domi so ähnlich aussieht wie bei der SLR (und das sollte es eigentlich) dann reicht ein passender schlitz - "bit".

ich greife mit der linken hand immer erst so "um den vergaser". reiche mir dann selber den bit mit der rechten hand an und dann geht das verstellen der schraube eigentlich recht gut.

meine bits sind unten etwas dicker, damit sie auf eine ratsche passen, lassen sich somit also gut "bedienen".

mfg
:sing::eis::bier::sup1: Jo, so kann´s natürlich auch geh´n. Lösung ist manchmal doch so einfach...

fe-igel
25.03.2009, 17:43
Es gibt einen spottbilligen Winkelvorsatz für Akkuschrauber bei Westfalia.
Das Teil (http://www2.westfalia.de/shops/werkzeug/handwerkzeuge/schraubendreher/winkel_schraubendreher/228598-winkel__schraubendreher_122_mm_l_nge.htm?vbSESSID= 076f67079deea2b34a150c453494cd9a) kann man selbstredend auch ohne Akkuschrauber mit einem normalen Schraubendrehergriff bedienen.

Victim-Of-My-Own
25.03.2009, 18:00
hi ho...

dat dingens hatte ich damals, als ich den trick mit der hand noch nich kannte :D, inna bucht im auge. war mir dann aber immer nicht sicher ob es unter den vergaser passt da dort ja noch kupplungszug etc. langgehen.

mfg

ADNOH
04.04.2009, 20:40
>In irgendeinem Forum hab ich was von einer defekten CDI-Einheit gelesen. Könnte es DAS sein?

JA, die geschilderten Symtome hören sich sehr danach an!
Eine neue CDI ist nicht sehr teuer, es gibt sehr viele unterschiedliche, daher ist ein Gebrauchtkauf schwierig oder Rüchgaberecht vereinbaren.

grüße