PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : PC35 klapper orgie nach kochender batterie



knick
30.08.2010, 11:41
hallo alle zusammen, ich bin ein neuer hier :wink:
danke schon mal im vorraus das ihr bis hier hin gelesen habt und mir vlt ein tipp geben könnt.
ich habe folgendes Problem:
habe vor 2 wochen ne cbr gekauft alles war in ordnung hat geschnurrt wie noch was. also auf dem weg nach hause war alles in ordnung (200km) stell das ding zum drosseln ( erst seit 2 wochen den lappen) hol sie ab fahr 30 km und dann geht sie aus .. ok ein bissl gelesen und den regler überprüft ok war defekt ausgetauscht aber die alte batterie drin gelassen. und auf ein mal ..... nach 1ner woche fängt die wieder an ich fahr 50km und merke das iwas stinkt also angehalten und hab gesehen das die batterie richrig kocht .... hab aber nach reglerwechsel die spannungen überprüft war alles ok.. nach 5 min pause sprang sie wieder an und ich fahr nach hause. nun am nächsten morgen will ich zur arbeit und das ding macht kein zucker mehr ich hör nur noch ein relais klackern wenn ich starten will. licht blinker geht alles und die batterie hat auch 13,2 V jetzt bin cih am überlegen ob das nur die batterie ist und ich einfach nochmal beides tauschen soll oder ob da doch ein größeres problem mit der elektirk ist da es in 1 1/2 wochen der 2te regler ist
anschieben probier ich heute nachmittag mal und vlt bestell ich gleich mal ne neue batterie und nen neuen regler.. mit wärmeleitpaste :mad:
:gruebelx:
gruß knick
danke für die kommenden antworten
ich wusste nicht das man soo viel schrauben muss wenn man motorrad bestitzer is ! dachte drauf sitzen und los fahren ..... vlt sollte ich doch 2radmechaniker lernen

knick
31.08.2010, 09:56
so habe die kiste mal angeschoben und siehe da alles schnurrt
hab auch gleich mal die Spannung gemessen xD bei 3k upm kommen sagenhafte 25V an der batterie an kein wunder das die gekocht hat ******* regler aber nochmal zum hauptproblem
in 2 wochen 2 regler kaputt gemacht ? .......... das muss doch irgendne andere ursache haben LIMA vlt? wie kann ich die den überprüfen als leihe ?

v23k
31.08.2010, 10:03
hast du einen originalen lima regler oder einen aus dem zubehör verbaut?
und wo wie ist der befestigt?

knick
01.09.2010, 15:31
ich hab nen zubehör regler gehabt und der war an der orginal stelle befestigt also rechts am heck unter der verkleidung

Finale
01.09.2010, 15:45
wer billig kauft kauft doppelt

knick
01.09.2010, 18:42
hmm jetzt hab ich mir nen regler von gero holding raus gelassen ( ebay ) hoffentlich hält der länger klar kann ich mir auch der originalen honda regler raus lassen aber 160€ sind 160€ .
ach und "billig" is relativ ^^ meine liquidität ist halt grad bei 0 so ein moped kauft man sich halt nich eben mal schnell als student ^^

Kolle
01.09.2010, 19:18
wer billig kauft kauft doppelt

Hilft a) nicht weiter
und ist b) nicht immer gültig.

Offenbar haben die teuren Original-Teile auch nicht so einen tollen Ruf.
Honda muß sich für seine Regler bei so manchem Modell schämen.

@Finale
Mitunter sind Randbedingungen die Ursache, schlechte Kontakte und dadurch Übergangswiderstände.
Check die Steckverbinder LiMa-Regler-Kabelbaum.

Mit 25V ist sowohl der Regler als auch die Batterie hinüber.

:awg:

knick
02.09.2010, 19:21
So,
heute batterie und neuen regler eingebaut und NOCH läuft alles bin mal gespannt wie lange der regler hält. sicherungen / stecker überprüft und nichts ungewöhnliches entdeckt ...... vlt hälts ja "daumendrück"