Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 39

Thema: Husten bei höherer Last und Absaufen

  1. #1
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard Husten bei höherer Last und Absaufen

    Moin!
    Ich habe vor wenigen Wochen eine Honda CBR 600 F PC25 erstanden. Bei der Probefahrt war alles einwandfrei, auch in den ersten 100 km hat sie keinerlei Probleme gehabt. Einzig ist mir bei höherer Geschwindigkeit(Gänge mal durchgetreten bis 200) aufgefallen, dass dann die Leistung soweit abfällt, dass ich gerade so die Geschwindigkeit halten kann, wenn überhaupt. Es fühlt sich dann beim fahren so an, als wenn immer einer gegen das Motorrad von hinten tritt. Nach rund 10km mit weniger/gar keiner Annahme vom Gas normalisiert sich die Maschine wieder, sodass sie auch bei 120 dann wieder Gas annimmt.
    Nun ist es gestern sogar soweit passiert, dass die Maschine bei Tempo 50 das o.g. Fahrverhalten vorgewiesen hat - Nur so, dass die Leistungsannahme nun fast 0 war und ich somit gezwungen war anzuhalten. Das ganze ist passiert nach 1,8km, die Maschine stand seit rund 16 Stunden. Mir ist während dem "absaufen" aufgefallen, dass wenn ich dort die Kupplung gezogen habe, die Umdrehung auf 0 abgefallen ist - Das passiert nicht, wenn ich auf der Autobahn mal mit höherer Last fahre und sie dort "zickt".
    Mit dem absaufen nach so kurzer Strecke ist mir schon einmal in der 30er-Zone passiert, gleiches Verhalten.
    Es wurde folgendes gerade gemacht:
    Ölwechsel, Bremsflüssigkeitswechsel, Kette gespannt, Zündkerzen neu

    Laut Werkstatt waren die alten Zündkerzen recht ölig.

    Langsam bin ich, und auch die Werkstatt, am Ende mit unserem Latein.

  2. #2
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    350
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    Dein Bericht ist leider nicht eindeutig!
    Du berichtest von "Absaufen", was auf zuviel Benzin (in Relation auf die verfügbare Verbrennungsluft) hin deutet;
    zugleich ist das Verhalten als solches auch durchaus ein Kennzeichen für zu wenig Benzin.

    Bevor du da weiter kommst, sollte das geklärt werden, in welche Richtung es gehen soll, ganz andere Ursachen natürlich nicht ausgeschlossen.

    - wenn sie wieder Mucken macht, stehen bleiben und den Tankdeckel öffnen. Zischt es dabei, könnte es an mangelhafter Belüftung des Tanks liegen;

    - die CBR hat eine Benzinpumpe? wenn, welche ? und wie wird der Benzinhahn betätigt (Unterdruck?)

    - Luftfilter begutachten und ggf. mal ein Stück ohne diesen fahren.

    Dann sieht man weiter.

    H.

  3. #3
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    Danke für die flotte Antwort, "absaufen" trifft es wohl eher weniger, vielmehr geht sie eben mit dem oben genannten Verhalten einfach aus.
    Der nette Herr vom ADAC, der mir zumindest bei der leeren Batterie(Nach den Startversuchen) geholfen hat, meinte es könne auch mit der CDI zusammen hängen, weil die Maschine ja dann einfach wieder anging nach rund einer Stunde. Gezischt hat es aus dem Tank nicht, nein, ich habe ja sofort nachgeschaut ob genug Tankinhalt vorhanden war.
    Laut Werkstatt ist der Luftfilter auf jeden Fall i. O., wegen der Benzinpumpe kann ich dir nichts sagen. Wie bekomme ich das raus? Die PC25 ist Bj. 1994.

    Mir fällt gerade noch ein: Wenn ich die Maschine auf der Autobahn schneller bewegt habe und sie solch ein Verhalten mit kaum/keine Gasannahme zeigt und ich dann von der Autobahn runter fahre und stehen bleiben muss wegen beispielsweise einer Kreuzung, dann geht sie auch einfach aus.
    Geändert von CrypTex (14.05.2018 um 11:19 Uhr)

  4. #4
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    350
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    CDI wäre für meinen Geschmack unwahrscheinlich, wenn auch nicht unmöglich. Würde wenn dann auf ein thermisches Problem *) hinweisen oder wie in den Fällen bei älteren Transalps, bei denen die Kontakte innen oft gebrochen waren.

    Zieh mal die Tests á là "zu wenig Benzin" durch und nimm eine Dose Bremsenreiniger-Spray oder Startpilot (o.ä) mit. Wenn es wieder vorkommt, gleich zum ersten Startversuch einen moderaten Schuß Spray IN den Lufi geben. sollte sie darauf reagieren (und meinetwegen anschließend wieder ausgehen, würde das eine gute Portion Klarheit schaffen.

    H.

    *) was wiederum jede Menge Ursachen haben kann, auch rein mechanische wie Kabelbruch; z.B. Isolation von Leitung wird durch die Wärme weich > Kontakt wackelt und schließlich ganz Null. Nach ner Weile gehts dann wieder wenn abgekühlt - aber alles reine Spekulation, weil solche Schäden gelegentlich mal auftreten.

  5. #5
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    Zitat Zitat von horst.w Beitrag anzeigen
    Zieh mal die Tests á là "zu wenig Benzin" durch und nimm eine Dose Bremsenreiniger-Spray oder Startpilot (o.ä) mit. Wenn es wieder vorkommt, gleich zum ersten Startversuch einen moderaten Schuß Spray IN den Lufi geben. sollte sie darauf reagieren (und meinetwegen anschließend wieder ausgehen, würde das eine gute Portion Klarheit schaffen.
    Ich werde das die Tage mal ausprobieren, sobald sie in den niedrigen Geschwindigkeiten wieder ausgeht. Bei den hohen Geschwindigkeiten lässt sich das schlecht reproduzieren, weil sie sich, nachdem man dann direkt von der Autobahn runter ist und sie ausgeht, nach rund einer Minute selbst wieder starten lässt.

    Zitat Zitat von horst.w Beitrag anzeigen
    CDI wäre für meinen Geschmack unwahrscheinlich, wenn auch nicht unmöglich. Würde wenn dann auf ein thermisches Problem *) hinweisen oder wie in den Fällen bei älteren Transalps, bei denen die Kontakte innen oft gebrochen waren.
    Der Herr vom ADAC hatte es mir so erklärt, dass die knapp 2 km ausgereicht haben, um die CDI soweit auf Temperatur zu bringen, dass die Lötstelle wohl weich geworden ist. Nach einer halben Stunde abkühlen soll sie wohl wieder Kontakt haben, sodass dann die Maschine wieder ohne Probleme anspringt.

    Ich halte dich auf jeden Fall auf dem Laufenden, vielen Dank bis dahin!

  6. #6
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    350
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    Lötungen haben gewöhnlich über 200° und ich glaube nicht, dass da "Roses Metall" o.ä. verwendet wird, was aber immer noch bei 100° liegt und das Kunststoffgehäuse deformieren würde.. Und wenn sie "weich" werden, nennt man das "entlötet". Soviel zum ADAC!
    Gebrochene Kontakte habe ich ja schon erwähnt. Aber allein der Unterschiede AB und andere Gelegenheiten macht das extrem unwahrscheinlich.

    H.

  7. #7
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    So, es ist soeben wieder passiert. Ich habe nun mit Starterspray versucht die Maschine wieder zu starten, aber der Anlasser dreht nur durch und es passiert nichts.

  8. #8
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    350
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    Gar nichts? Kein Muckser?
    Dann kann es ja nur etwas sein, was alle Zylinder betrifft und das irgendwo elektrisch.
    Fällt mir spontan der Impulsgeber ein, aber für eine vernünftige Eingrenzung habe ich von der Maschine zu wenig Ahnung, eher gar keine, da ich sie nicht kenne.

    Ich weiss jetzt nicht mehr in welchem Forum, aber vor einigen Wochen gab es den Fall, dass das Masse-Zuführkabel kurz vor der CDI gebrochen war, mit sehr ähnlichen Folgen wie bei Dir.
    Defekte Killschalter und Zündspulen sind auch sehr beliebt. Ohne Schaltplan und entsprechendem Werkzeug wirst Du vermutlich in die Werkstatt gehen müssen.
    Aber vielleicht hat ja noch jemand eine Idee, der sich speziell mit diesem Modell auskennt.

    H.

  9. #9
    Admin Avatar von Oliver
    Registriert seit
    18.07.2002
    Ort
    Altenkirchen
    Beiträge
    6.889
    Motorrad
    verschiedene ;-)

    Standard

    Welches Baujahr ist die PC25 ?

  10. #10
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    Die PC25 ist Bj. 1994.

  11. #11
    Admin Avatar von Oliver
    Registriert seit
    18.07.2002
    Ort
    Altenkirchen
    Beiträge
    6.889
    Motorrad
    verschiedene ;-)

    Standard

    Dann würde ich auf die Membrane des Unterdruck-Benzinhahnes tippen...

  12. #12
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    Rein interessenhalber: Warum passiert es, wenn die Maschine einige Stunden stand nach < 5 km und bei hohen Geschwindigkeiten? Sobald sie einmal läuft, dann läuft sie ja, zumindest bis unter ~140 km/h.

  13. #13
    Admin Avatar von Oliver
    Registriert seit
    18.07.2002
    Ort
    Altenkirchen
    Beiträge
    6.889
    Motorrad
    verschiedene ;-)

    Standard

    Der Weg einer Membrane ist unergründlich. Das ist von so vielen Faktoren abhängig ... Wie hoch ist die Drehzahl - dementsprechend
    bekommt sie mehr/weniger Unterdruck - wie warm/weich ist die Membrane,.....
    Bei einem kleinem Riss bekommt sie noch wenig Benzin - das reicht dann evtl. noch für <140 Km/h ...
    Ist ja auch nicht zu 100% die Lösung - passt aber ziemlich gut zum Symptom und ist billiger als eine CDI

  14. #14
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    350
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    Hallo Oliver,
    müsste sie dann nicht auf Startpilot reagieren?

    Gruß
    Horst

    Habe selbst ein anderes, kleines Problem, komme die nächsten Tage einmal auf Dich zu

  15. #15
    Neuer Benutzer Avatar von CrypTex
    Registriert seit
    14.05.2018
    Ort
    Hamburg
    Beiträge
    17
    Motorrad
    Honda CBR 600 F PC25

    Standard

    Ich habe nun mittels Auto die Maschine überbrückt, und auch hier wollte sie nur sehr wiederwillig starten. Es war mir nur mit Choke und ca. halber Gasstellung möglich. Vielleicht könnt ihr noch etwas damit anfangen.

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •