Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 16 bis 30 von 42

Thema: Scheinwerfer Glühlampe brennt durch

  1. #16
    Schotterwolle Avatar von Joe.dalton
    Registriert seit
    13.04.2004
    Ort
    Hamburg
    Beiträge
    692
    Motorrad
    NTV650

    Standard

    Zitat Zitat von olaf-frankfurt Beitrag anzeigen
    ...Aber der Fahrlicht-Stromkreis (Wechselspannung!) sollte vom Batterie-Stromkreis (Gleichspannung) unabhängig sein. Auch wenn der Gleichrichter oder die Sicherung defekt ist, sollte das auf das Fahrlicht keine Auswirkungen haben.
    Du hast Recht, es sollte keine Auswirkungen haben. Bei mir war es damals aber anders.

    Zitat Zitat von olaf-frankfurt Beitrag anzeigen
    Lediglich ein Querschluss an der Lima könnte zu hohe Spannung auf dem Licht-Stromkreis verursachen - wobei ich eher auf 'nen Schluss zwischen Batterie-Ladespule und Lichtspule tippe. Die Zündungs-Spule dürfte 'ne andere Phasenlage haben und die Zündung sollte Probleme (Aussetzer etc.) haben, wenn die Spannung nicht stimmt.
    Soweit ich mich richtig erinnere, gab es für nur eine Spule für das Licht und die Batterie. Wenn dem in diesem Fall auch so sein sollte, hätte dies durchaus Auswirkungen. Prüfen ließe sich das, wenn man mal eine normale intakte Bleibatterie anschließen würde. Da würde durchaus auch eine Autobatterie mit 6Volt gehen.

    Gruß

    Wolfgang





    [/QUOTE]
    „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

    Benjamin Franklin

    Bitte keine Bilder von mir bei whatsapp, facebook und Co

  2. #17
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Nach Schaltplan sollten es 3 Spulen (Zündung, Fahrlicht, sonstige Verbraucher) sein - und nur "sonstige" wird gleichgerichtet. Solche Konstruktionen gab es damals häufiger.

    Dass das Fahrlicht mit an der Batterie hing (und dadurch auch bei niedrigen Drehzahlen Licht gab und nicht nur vor sich hin funzelte), hat es aber zeitgleich auch schon gegeben.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  3. #18
    Schotterwolle Avatar von Joe.dalton
    Registriert seit
    13.04.2004
    Ort
    Hamburg
    Beiträge
    692
    Motorrad
    NTV650

    Standard

    Moin,

    an meiner MB8 Baujahr 1982 gab es, so ich mich denn richtig erinnern sollte, damals auch 3 Spulen. Eine kleine war für den Zündzeitpunkt, eine für die Zündung und eine für sonstige Verbraucher. Das Fahrlicht ging nur bei laufendem Motor. Standlicht, Bremslicht und Blinker gingen auch bei stehendem Motor. Ein Ankicken ohne Batterie war kein Problem. Das kann hier natürlich auch anders sein, da es ja hier um eine XL125 K3 Baujahr 1977 geht. Wenn nicht 100%ig klar sein sollte, ob die Batterie Einfluß auf die Spannung der Scheinwerferbirne hat, würde ich zur Prüfung es mal mit einer normalen intakten Bleibatterie testweise mal überprüfen. Wenn es keinen Lichtmaschinenregler gibt, gehe ich davon aus, dass eine Gel-Batterie eher nicht geeignet ist. Das sollen nur Hinweise sein, da ich mich mit der XL125 K3 1977 nicht wirklich auskenne.
    „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

    Benjamin Franklin

    Bitte keine Bilder von mir bei whatsapp, facebook und Co

  4. #19
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Der PickUp für den Zündzeitpunkt zählt nicht als Lichtmaschinen-Spule. Und mit PickUp hatte die MB8 wohl die kontaktlose CDI-Anlage, die Honda damals an vielen Modellen hatte.

    Die XL125 hat noch Unterbrecherzündung.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  5. #20
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Moin und vielen Dank für die Tipps.

    Die neue 45/40W Birne ging gut so im Dorf rumzufahren, aber als ich eine längere Überlandstrecke zurücklegte ist sie auch durchgebrannt, innen ganz weiss/bläulich angelaufen. Nun ist die zweite im Einsatz, und da habe ich festgestellt dass es sogar innerhalb der gleichen Marke Abweichungen gibt. Abblendlicht ist gut, aber Fernlicht ein Ring mit dunkler Mitte. Glühfaden ist nicht im Brennpunkt.

    Ich habe mich gestern zufällig mit einem erfahrenen Oldtimer-Mechaniker getroffen und habe ihm den Sachverhalt erklärt. Er meinte dieses Problem (zu hohe Spannung an der LiMa) trete recht oft bei alten Lambrettas und Vespas auf, es müsse höchstwahrscheinlich auf die Alterung der Statorlackierung (und somit Isolation) zurückzuführen sein. Abhilfe schaffe ein Regler. Also mal sehen was ich da finde. Er bestätigte mir auch dass bei den Bilux-Glühlampen die erste Zahl das Fernlicht und die zweite das Abblendlicht ist. 45/40 W ist also 45W Fernlicht und 40W Abblendlicht und nicht umgekehrt.

    Gut Töff und ein schönes Wochenende allen!

  6. #21
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Ja das ist ganz ähnlich bei der XL125, ausser eben dass sie keine CDI und somit keinen Pickup hatte. Hier ein Bild vom Stator https://images.cmsnl.com/img/product...03-01_9750.jpg
    Nur der Batterieladestromkreis ist gleichgerichtet, und zwar mit einer einfachen Diode. Da sollten 6.7V anstehen, kommen aber nur 2.7V Wechselspannung, nach Gleichrichter noch 1.7V Gleichspannung an.
    Der Scheinwerferstromkreis ist völlig unabhängig, ausser da wäre eben ein Querschluss, aber könnte so ein Querschluss denn zur Folge haben dass Ladestromkreis zuwenig und Scheinwerfer zuviel Spannung erhalten?
    Ich werde es mal mit einem Regler versuchen.

  7. #22
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard







    Wenn die Lackierung altert und einige Windungen kurzgeschlossen werden, geht die Spannung runter - das würde Deine 2,7 Volt erklären. Aber nicht die zu hohe Spannung der Lichtspule.

    Mit 'nem Regler kannst Du gegen die zu niedrige Spannung der Ladespule auch nichts tun. Die Lichtspule lässt sich genausowenig regeln - kannst nur mit Belastungsregelung die Spannung "in die Knie" zwingen. Ob das gut ist (vor allem, wenn schon 'ne ungeklärte Fehlfunktion im System steckt)

    Ich weiss nicht, ob es Regler für Wechselspannung gibt - ich kenne nur welche für Gleichspannung. Müsstest also der Lichtspule erstmal 'nen fähigen Gleichrichter anhängen und das Licht mit dem Batteriestromkreis zusammenschalten.
    Und 6-Volt-Regler, die über Blindlast regeln, gibt's auch nicht an jeder Ecke


    Wenn 'ne einwandfrei funktionierende Anlage verfügbar wäre, liesse sich über Vergleichsmessungen vielleicht was finden.
    Einzige (theoretische) Erklärung, die mir bis hierhin einfällt, müsste ein Doppelfehler sein:
    1) Ladespule hat 'nen Masseschluß ungefähr bei der Hälfte (deshalb die zu niedrige Spannung für die Batterie).
    2) Der gemeinsame Masseanschluß von Licht- und Ladespule hat sich gelöst, so dass jetzt die "tote" Hälfte der Ladespule und die Lichtspule in Reihe geschaltet sind und dadurch die zu hohe Spannung am Licht entsteht.

    Logisch erklärbar insofern, als Fehler 1 wohl schon länger existiert. Dadurch hatte erstmal der "tote" Teil der Lichtspule Masseschluss an beiden Enden und permanent 'nen hohen Kurzschluß-Strom, der dann zum Abbrennen/Ablöten der "richtigen" Masseverbindung (die ja permanent mit Licht-Strom und Kurzschluß-Strom hochbelastet war) geführt hat.
    Aber das ist eine rein theoretisch "zusammengebastelte" mögliche Erklärung, um die zu verifizieren, müsste man den Stator genau auf Wicklungsverläufe und gewollte wie ungewollte Masseverbindungen inspizieren können ...






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  8. #23
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Hallo Olaf, die Theorie stimmt meiner Meinung nach, und ist auch plausibel, denn eine der durchgebrannten Glühlampen hatte nämlich einen inneren Kurzschluss gehabt, und ich weiss nicht wie lange ich damit gefahren bin, da könnte sich schon was überhitzt haben.
    Blindlast habe ich ja keine, da ist nur entweder das Fernlicht und die Pilotlampe, oder das Abblendlicht dran. Aber die "ungeklärte Fehlfunktion im System" besorgt mich schon ein wenig.

    Wechselspannungs-Regulatoren gibt es, z.B. diesen hier http://www.lambrettalocomociones.com...ac-dc-bgm.html, ist Gleichrichter und Regulator zugleich, AC in, AC out, DC out, AC in wird mit AC out gebrückt.

    Aber zuvor schaue ich mir den Stator und die Masseanschlüsse mal genau an.

  9. #24
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Hab mich jetzt nicht näher damit beschäftigt - aber wenn AC In mit AC Out gebrückt wird, hast Du ja doch die volle (zu hohe) Spannung von der Spule an der Lampe. Die Reglerfunktion bei diesen Dingern bezieht sich meines Wissens nur auf die Gleichspannung






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  10. #25
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Ich wollte es erst auch nicht verstehen, aber nach Kabelplan sieht es so aus als ob er die AC Spannung abzweigt und gleichrichtet. Wenn da zuviel AC kommt gibt's halt ein wenig mehr DC für die Batterie, aber alles schön geregelt. Wäre doch genau was ich brauche!

    bgm anschluss.png

  11. #26
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Das ist für die Maschinen gedacht, die nur eine Spule für Licht und sonstige Verbraucher in der LiMa haben (gelbe Leitung von unten). Wechselspannung geht ungeregelt an den Hauptscheinwerfer (gelbe Leitung nach links) und wird im Gerät gleichgerichtet und begrenzt zur Ladung der Batterie und Versorgung anderer Verbraucher (rote Leitung). Soweit richtig.
    Da ist die LiMa-Spule auch entsprechend ausgelegt.

    Wenn Du das so an die Lichtspule anschliesst, muss sie die Energie für alle Verbraucher liefern - damit dürfte wegen zu hoher Last die Spannung soweit runtergehen, dass Du bestenfalls bei Vollgas auf der Strecke ordentliches Licht hast und noch ein bischen Batterieladung bekommst
    Direkt nach dem Start mit vollgeladener Batterie könnte es ordentlich aussehen - bei mittleren Drehzahlen wird aber wahrscheinlich die Batterie schon nicht geladen (bzw. von den übrigen Verbrauchern entladen), so dass nach einer Weile die Wechselspannung runtergeht, weil der Regler zuviel Last einsteuert, um die Batterie hochzuhalten.



    Bin mal gespannt, wie das funktioniert - schlimmstenfalls brennt es Dir die Lichtspule wegen Überlast ganz weg und Du brauchst 'ne neue LiMa






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  12. #27
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    [QUOTE=olaf-frankfurt;2072846]

    "schlimmstenfalls brennt es Dir die Lichtspule wegen Überlast ganz weg und Du brauchst 'ne neue LiMa" - ich wundere mich ein wenig warum sie so lange durchhält...

    Ich habe noch die alte LiMa, die zwar u.U. das gleiche Problem hat mit der Batterie, weswegen ich sie damals ohne Erfolg ersetzt hatte. Könnte mal sehen ob die nun dasselbe Resultat ergibt. Aber Regulator einbauen ist einfacher, und dann halt Plan B.

    Der Vespamechaniker hat mir bestätigt dass AC geregelt wird. Irgendwie schliesst er den kurz wenn zuviel kommt und richtet ihn gleich. Es ist garantierte Abhilfe bei den Rollern deren LiMa aufgrund Alterung zuviel Strom abgibt, Glühbirnen brennen nicht mehr durch und mit dem Gleichstrom kann man moderne Armaturen versorgen, oder gar ein Navi betreiben.

  13. #28
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Noch ne Überlegung. Der Hahn in meiner Küche ist doch auch gebrückt, zu dem im Bad. Nimm mal an da kommt jetzt plötzlich Überdruck in mein Haus, der Küchenhahn geht von selbst ein wenig auf und Wasser geht in einen Gummiballon. Wenn der Druck wieder was runtergeht, geht der Hahn am WC-Resrvoir auf und der Gummi schrumpft zurück. Ist doch mit 3 Transistoren, einer Spule und einem Kondenser zu schaffen ;-), Kostenpunkt 25 € (neue LiMa 285 €). Die zweite 45/40W Birne hält im Moment, etwa 65 km gefahren aber nicht über 6-7k rpm. TüV bis 22 Oktober, drückt mir die Daumen Jungs. Wenn sie's besteht wird's für 4 Jahre gut sein.

  14. #29
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.188
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Wenn die Leitung dauerhaft zuviel Druck hat, platzt Dir Dein Ballon - bzw. so 'nen fetten Kondensator, dass die "Überdruckenergie" von 15 Kilometern Landstrassenfahrt aufgefangen wird, willst Du nicht hinten an Dein Mopped hängen

    Wenn Du die Gesamtenergie für das elektrische System des Moppeds (Licht + Zündung + diverse gelegentliche Zusatzverbraucher und dauerhafte Kleinverbraucher) von der Lichtspule holen willst, kannst Du mit der Belastung zwar vielleicht die Spannung soweit runterdrücken, dass keine Lampe mehr durchbrennt. Bei mittlerer Drehzahl könnte die Spannung dann schon soweit runtergehen, dass das Licht funzelig wird - spätestens wenn die Batterie halb leer ist und Ladestrom haben will.

    Dabei wird die Lichtspule aber permanent mit höherem Strom belastet als vorgesehen (weil Du die Spannung ja nur durch entsprechend hohen Strom "in die Knie" zwingen kannst). Kann natürlich auch vom Regler gesteuerte Blindlast (Wärmeentwicklung) sein. Ob das gut ist
    Bei späteren Moppeds, z. B. auch bei meinen CMS, läuft die LiMa ständig mit voller Last - was die Elektrik nicht braucht, verbrät der Regler (bzw. zum Teil auch die LiMa-Spulen) als Wärme (bei Überschreitung des Grenzwertes schliesst der Regler die Spulen kurz bis zum nächsten Nulldurchgang der Wechselspannung). Da sind die Spulen aber drauf ausgelegt - und trotzdem sehen die LiMas ziemlich verbrannt aus


    Wieso 'ne Spule bzw. Lichtmaschine durch normale Alterung zu hohe Spannung abgeben soll, kriege ich mit meiner Physik auch nicht zusammen. Windungsschlüsse durch marode Isolierung führen zu 'ner Verkürzung der Spule und damit normalerweise zu niedrigerer Spannung. Die Magnete im Rotor werden auch eher schwächer als stärker.

    Die doch recht deutlich zu hohe Spannung (bezogen auf Nennlast 35W) bei Deinem Mopped kann ich mir - wie weiter vorne schon erklärt - nur dadurch erklären, dass ein Teil der Ladespule "dazugeschaltet" wurde. Das würde auch erklären, warum der Rest der Ladespule zuwenig Spannung für die Batterie liefert. Ist aber - wie auch schon erklärt - 'ne rein theoretische Möglichkeit, da ich die tatsächliche Bauweise und Spulenlage der LiMa nicht kenne






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  15. #30
    Supersaturated, wieder...
    Registriert seit
    14.03.2017
    Beiträge
    2.265

    Standard

    Zitat Zitat von olaf-frankfurt Beitrag anzeigen


    Wenn die Leitung dauerhaft zuviel Druck hat, platzt Dir Dein Ballon

    CH-CH-CH

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •