Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 42

Thema: Scheinwerfer Glühlampe brennt durch

  1. #1
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard Scheinwerfer Glühlampe brennt durch

    Hallo, vor ein paar Wochen ist mir die Abblendbirne durchgebrannt, Fernlicht funktionierte noch.
    Als ich die Birne wechselte (BA20D, 6V 35/35 W) brannte die Neue auch gleich durch, beide Fäden.
    Die nächste (anderer Hersteller, AMOLUX Europe) funktionierte im Standgas, aber beim Hochfahren brannte das Fernlicht durch, und das Abblendlicht war viel heller als normal (wär ja ganz gut...).
    Also habe ich mal die Spannung gemessen und fand (ohne Last) 12V im Stillstand, dann rauf bis etwa 15-16V und dann Multimeter Fehler (wohl wegen der Wechselstromfrequenz bei hoher Drehzahl.
    Ich nehme an da ist was im Stator falsch, oder mit der Verkabelung (die ist allerdings recht neu und in ausgezeichnetem Zustand von aussen).
    Kann mir jemand sagen was für eine Spannung da am Scheinwerverkabel ankommen soll? Wie kann ich das am besten unter Last messen?
    Vielen Dank für jeglichen Rat!

  2. #2
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.179
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Moin,

    Dieser Schaltplan sollte wohl zu Deinem Mopped passen - und damit wird die Sache vielleicht klar

    Die Lichtspule (mittlere Spule in der LiMa) geht ungeregelt an den Hauptscheinwerfer - soll ihre Spannung also alleine durch die Last selbst begrenzen.
    Da ist zwar 'ne 35/25-Glühlampe eingezeichnet - aber das ignorieren wir mal
    Dass die Spule ohne Last eine viel zu hohe Spannung liefert, ist also als normal anzusehen.

    Parallel zum Abblendlicht (35W) ist noch ein Widerstand eingezeichnet, der die Last erhöht (10W) und damit die Spannung begrenzt - wenn dieser ausgefallen ist (verbrannt, weil Belastbarkeit nur 10W und damit grenzwertig, oder Kabelbruch oder ähnliches), bekommst Du eine zu hohe Spannung am Abblendlicht. Leuchtet sehr hell, aber nicht lange, oder brennt sofort durch.
    Das Fernlicht hat als Parallel-Last nur die Kontrollleuchte - damit soll es eine etwas höhere Spannung bekommen als das Abblendlicht und entsprechend mehr Licht liefern - brennt aber auch schneller durch (wird aber doch meistens nur kurzzeitig eingesetzt).

    Wenn Du jetzt eine "hochempfindliche" Glühlampe hast (eventuell sind die modernen Glühlampen alle auf bessere Lichtausbeute ausgelegt und damit empfindlicher gegen Überspannung), brennt die - ohne den Ballastwiderstand bzw. nur mit Kontrollleuchte als Ballast, sofern die nicht auch schon durchgebrannt ist - sehr schnell durch.


    Also den Widerstand finden und prüfen - wenn defekt, am besten durch einen schwächeren (3,5 Ohm statt 3,61) mit höherer Belastbarkeit (> 15 Watt) ersetzen und ggfs. auch das Fernlicht mit einem Ballastwiderstand (4 Ohm, Belastbarkeit >10 Watt, besser auch >15 Watt) zusätzlich zur Kontrolle beschalten.


    Nachtrag noch: Du solltest die Ballastwiderstände in sehr enger Toleranzklasse wählen (1% - wahrscheinlich teuer ). Selbst wenn Du in der 10%-Klasse einen bekommst, der mit 'nem guten Ohmmeter recht genau am Nennwert ist, hast Du keine Gewähr, dass er sich unter Wärme und Dauerlast nicht verändert - wenn er dann 3,8 Ohm statt 3,5 hat, ist die Spannung schon wieder ungesund hoch

    Nachtrag 2: Wenn Du 'nen passenden Scheinwerfer-Einsatz auftun kannst, dass Du das Mopped mit 'ner 45/40-BiluxAS-Lampe bestückst, kannst Du die Widerstände natürlich komplett weglassen und hast mehr Licht





    Geändert von olaf-frankfurt (26.08.2018 um 22:14 Uhr)

    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  3. #3
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Hallo Olaf, vielen Dank für die rasche und detaillierte Antwort.

    Der Schaltplan passt nicht ganz, er ist wohl von einer K1, meine ist eine K3 European Direct Sales und hat serienmässig 6V 35/35W Glühlampe im Scheinwerfer.
    Es fehlt der Aus/Standlicht/Vollicht Schalter und die Standlichtbirne im Scheinwerfer (die brennt nur im Standlicht, schaltet sich mit Vollicht wieder aus).
    Mein Kabelbaum hat auch gar keinen freien Anschluss für den Widerstand. Da hatte ich mal CMS NL angefragt, die sagten mir ab bestimmter Seriennummer für K2 and für alle K3 sei kein Widerstand mehr nötig.
    Ich hatte ja auch nie ein Problem damit, aber einige Reparaturanleitungen erwähnen ihn, deshalb fragte ich da an.

    Macht der Widerstand mit 35/35W Lampe denn noch Sinn? Und war es nicht das Abblendlicht das nur 25W hatte? Verstehe das nicht ganz. Fernlicht sollte doch höhere Leistung haben.

    Was ich an Deiner Antwort am besten mag: Dass die Spule ohne Last eine viel zu hohe Spannung liefert, ist also als normal anzusehen. Das gibt mir wieder Hoffnung :-)

    Die Qualität der Glühlampen mag einen Einfluss haben, sind auch nicht einfach zu bekommen, und als ich letzthin 4 Birnen für 7.50 im Laden bestellen liess, kosteten sie mich schlussendlich nur 3.50 das Stück (aber wohl made in China).

    Soll ich mal einfach eine 6V 45/40W Birne versuchen? Die gibt es ja mit BA20D Fassung, sollte also passen.

    Wenn nicht, wo suche ich am besten nach Widerständen in diesem Bereich? Die Installation traue ich mir zu, die sollten wohl beide ausserhalb des Scheinwerfers und mit einem Kühlflansch oder so montiert werden, nehme ich mal an.

    Eine 45/40 BiluxAS Lampe wäre natürlich der Hit, aber gibt es diese für 6V? Wo suche ich am besten nach solchen Einsätzen? Mehr Licht wäre durchaus wünschenswert, aber wenn eine normale 6V 45/40 W passt sollte dies ja auch der Fall sein, und kein Widerstand nötig.
    Geändert von jondalar (28.08.2018 um 19:32 Uhr)

  4. #4
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.179
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Hi,

    der Schaltplan ist angeblich für 'ne XL125 von 77 - ich hab ihn nicht gemalt und weiss nichts genaueres darüber

    Wenn's die 45/40 für den Sockel gibt, nimm erstmal die.
    Üblicherweise wird zuerst Low (Abblendlicht) genannt, die 45/40 hat ja auch 45 für Abblendlicht, deshalb war ich davon ausgegangen, dass die im Schaltplan dargestellte 35/25 ebenso angegeben ist - wenn es nicht ein Druckfehler ist und 35/35 heissen soll. Von 35/25 hab ich woanders noch nie was gelesen


    BiluxAS in 6 Volt gab es auf alle Fälle schon beim VW Käfer - ist nur die Frage, ob es für Dein Mopped 'nen Einsatz mit passender Fassung gibt

    Ob einer der Versandhändler hier in D 1%-Widerstände in der gebrauchten Leistungsklasse hat ich würde von hier ca. 20km nordwärts fahren und hoffen, dass ein bestimmter Fachhändler noch am alten Platz zu finden ist könnte natürlich auch versuchen zu recherchieren, ob's den überhaupt noch gibt






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  5. #5
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Hi Olaf, ich habe auch weiterrecherchiert und in der Bucht 6v 45/40W BA20D Heavy Duty gefunden, Verkäufer ist aber gerade in den Ferien, ich kann nicht bestellen.
    Aber etwas ist mir einfach nicht klar: Von der XL125 K3 gibt es regionale Ausführungen. Den Widerstand, mit einer 35/25W Beleuchtung, gibt es nur für USA und Kanada Modelle.
    England, European Direct Sales und Deutschland: kein Widerstand aber 35/35W Birne. Für Australien und General Export sogar 35/36W.
    Gemäss meiner Logik is das Abblendlicht um 10W Leistung erhöht worden und braucht nun keinen Widerstand mehr um diese 10W abzuleiten. Oder liege ich da falsch?

  6. #6
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.179
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Hi,

    wenn die 25 Watt am Abblendlicht waren, macht der 10 Watt-Ballast-Widerstand da durchaus Sinn - dann müsste es 'ne 25/35W Glühlampe gewesen sein gemäß üblicher Konvention.

    Dann stellt sich allerdings die Frage, warum bei Deinem Mopped die 35W-Lampe plötzlich sehr hell ist bzw. durchbrennt - dafür müsste ja trotz der vorgesehenen Last die Spannung (und damit die Leistungsabgabe) der LiMa deutlich zu hoch sein.
    Einzige Möglichkeit, die ich dafür sehe, wäre ein Querschluss an der LiMa von gelb zu weiß (Batterie-Ladespule zu Licht-Spule), dann sollte aber - zumindest wenn das Licht aus oder defekt ist - die Spannung an der Batterie viel zu hoch sein. Oder - wenn die Gleichrichter-Diode hinüber ist - die Batterie garnicht geladen werden.

    Also mit 35W im Fahrlicht nochmal messen:
    - Spannung am Fahrlicht (Wechselspannung)
    - Gleichspannung an der Batterie
    - Wechselspannung an der Batterie
    Erstmal nur im Standgas, wenn da unter 6,6 Volt, langsam hochdrehen und beobachten.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  7. #7
    Erfahrener Benutzer
    Registriert seit
    15.02.2011
    Beiträge
    366
    Motorrad
    Transalp, 92 und 07; Pan ST 1300 X, 2003

    Standard

    Zitat Zitat von jondalar Beitrag anzeigen
    Hi Olaf, ich habe auch weiterrecherchiert und in der Bucht 6v 45/40W BA20D Heavy Duty gefunden, Verkäufer ist aber gerade in den Ferien, ich kann nicht bestellen.
    Versuche es mal hier:
    https://www.oldtimerbedarf.de/6Volt-Lampen

    Seine Angebote sind nicht immer durchgängig gelistet, anfragen ....

    H.

  8. #8
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Ja da gibt es einiges an tauglicher Ware, aber Versandkosten sehr hoch. In der Bucht nur 4 €, auch von Deutschland.

  9. #9
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Vielen Dank Olaf, sehr gut erklärt. Die Batterie lädt schon seit Jahren nicht mehr. Den Stator hatte ich schon mal gewechselt (Gebrauchtartikel in gutem Zustand) und die Diode ersetzt, brachte aber nichts, nur 2.7 V ac und 1.7V DC von der Ladespule.
    Also hatte der Stator entweder den gleichen Defekt oder die Ursache lag woanders. Aber kein Problem, mit einer geladenen Gel-Batterie fahre ich 2-3 Stunden wenn ich nicht vergesse den Blinker auszuschalten ;-)
    Könnte das auch ein Querschluss an der LiMa von schwarz-weiss auf gelb sein (Zündungs-Spule zu Licht-Spule)?
    Wenn's die 45/40er Birnen auch nicht schaffen muss ich wohl mal den ganzen Kabelbaum mit dem Ohmmeter durchmessen...

  10. #10
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Die 45/40W Birnen tun den Trick, etwas schwach im Leerlauf (ist ja klar), OK ab 2000 rpm, etwa gleich hell wie mit den 35/35W (bin jedoch damit noch nicht nachtgefahren).
    Ein potentielles Problem sehe ich aber mit dem tüv, anscheinend liegen die Brennfäden ein wenig weiter auseinander (Marke ist Spahn), wenn ich das Fernlicht richtig einstelle ist das Abblendlicht grad vor dem Vorderrad, wenn ich das Abllendlicht einstelle, scheine ich den Himmel an. Gibt es da Markenunterschiede? Ich dachte der Sockel (BA20D) sei ausschlaggebend für den Fokus. Mit den 35/35W (von Amolux oder Philips) war das nicht der Fall.

  11. #11
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.179
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Hi,

    das mag von Marke zu Marke etwas differieren - und der Sockel ist nicht die alleinige "Definitionsmacht" für die Spezifikation, die 45/40 hat möglicherweise immer 'ne andere Glühdrahtposition (wegen größerer Kugel? ), also mal nebeneinander halten






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  12. #12
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Nachtfahrt gut, mit Abblendlicht etwas hoch gestellt, muss aber auf Scheinwerfer verzichten. Lichtausbeute Abblendlicht eher etwas besser, Fernlicht schlechter, obwohl es im Moment ohne Pilotlampe im Einsatz ist. Seltsam... lag es im Endeffekt nur an der Qualität der 35/35W Birnen? Das wäre dann schon eher doof.

  13. #13
    Neuer Benutzer Avatar von jondalar
    Registriert seit
    23.06.2017
    Ort
    Luanco, Asturias, Spanien
    Beiträge
    25
    Motorrad
    Honda XL125 K3 1977 (ED)

    Standard

    Nein, Grösse ist genau gleich, aber die Fäden sind ein bisschen weiter vorne und weiter auseinander. Ist da nicht der Durchmesser des Scheinwerfers, und damit die Krümmung des Reflektors, ausschlaggebend? Die sind vielleicht für grössere Scheinwerfer und mehr Leistung ausgelegt, aber mit dem gleichen Sockel? Auch seltsam, aber ja, vor 40 Jahren war das wohl nicht so fest standarisiert.
    Geändert von jondalar (03.09.2018 um 22:44 Uhr)

  14. #14
    Schotterwolle Avatar von Joe.dalton
    Registriert seit
    13.04.2004
    Ort
    Hamburg
    Beiträge
    692
    Motorrad
    NTV650

    Standard

    Zitat Zitat von jondalar Beitrag anzeigen
    Vielen Dank Olaf, sehr gut erklärt. Die Batterie lädt schon seit Jahren nicht mehr.
    ...Aber kein Problem, mit einer geladenen Gel-Batterie fahre ich 2-3 Stunden...
    Moin,

    zufällig lese ich das hier. Da fällt mir ein, dass ich ein solches Problem früher an meiner Honda MB8 hatte. Da lag es daran, dass ich mit defekter Sicherung der Batterie unterwegs war. Das war gleichbedeutend wie mit dem Fahren ohne Batterie. Die MB8 hatte damals nur einen Gleichrichter und keinen Lichtmaschinenregler. Die Batterie hatte daher auch die Aufgabe, die maximale Betriebsspannung zu begrenzen. Darum musste man auch spätestens alle 1000 km neues destilliertes Wasser nachfüllen. Es kann gut sein, dass die Gel-Batterie nicht dazu geeignet ist, die maximale Betriebsspannung zu begrenzen. Das könnte möglicherweise die Ursache sein. Ob dies so auch hier die Ursache ist, wäre zu prüfen.

    Gruß

    Wolfgang
    „Wer die Freiheit aufgibt um Sicherheit zu gewinnen, der wird am Ende beides verlieren.“

    Benjamin Franklin

    Bitte keine Bilder von mir bei whatsapp, facebook und Co

  15. #15
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    34.179
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    #9 hatte ich ganz übersehen ...

    Aber der Fahrlicht-Stromkreis (Wechselspannung!) sollte vom Batterie-Stromkreis (Gleichspannung) unabhängig sein. Auch wenn der Gleichrichter oder die Sicherung defekt ist, sollte das auf das Fahrlicht keine Auswirkungen haben.

    Lediglich ein Querschluss an der Lima könnte zu hohe Spannung auf dem Licht-Stromkreis verursachen - wobei ich eher auf 'nen Schluss zwischen Batterie-Ladespule und Lichtspule tippe. Die Zündungs-Spule dürfte 'ne andere Phasenlage haben und die Zündung sollte Probleme (Aussetzer etc.) haben, wenn die Spannung nicht stimmt.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •