Ergebnis 1 bis 8 von 8

Thema: Honda CBR 125 JC 34 Dreht nicht mehr hoch

  1. #1
    Neuer Benutzer
    Registriert seit
    22.05.2017
    Beiträge
    6

    Standard Honda CBR 125 JC 34 Dreht nicht mehr hoch

    Guten Tag,

    meine Honda CBR 125 JC 34 Baujahr 2004 (33.000 Kilometer) dreht nicht mehr richtig hoch. Sie dreht extrem langsam hoch egal ob lehrlauf oder auf der Fahrt. Maximal noch 60 km/h und die Zündkerze ist auch extrem weiß. Der Vergaser wurde bereits auch gereinigt, dann ging es wieder aber nach etwa 20km war das gleiche Problem erneut. Weiß einer von euch, wo das Problem liegen kann? Der Luftfilter ist auch noch ok.

    Danke schon mal

  2. #2
    Erfahrener Benutzer Avatar von rebel450
    Registriert seit
    10.05.2007
    Ort
    Gaggenau
    Beiträge
    3.403
    Motorrad
    RSV Mille, Honda NTV, Aprilia Pegaso 650, CMX450 und ne gemachte Klein Rebel

    Standard

    Was passiert, wenn du den Spritschlauch in ne Flasche steckst und den Tank leerst
    Bevor du das machst kannst mit dem zweitschlüssel mal den Tank öffnen und so ne runde drehen

  3. #3
    Neuer Benutzer
    Registriert seit
    22.05.2017
    Beiträge
    6

    Standard

    Hab schon ne runde mit offenem Tank gedreht bringt leider auch nichts aber Danke

  4. #4
    Erfahrener Benutzer Avatar von rebel450
    Registriert seit
    10.05.2007
    Ort
    Gaggenau
    Beiträge
    3.403
    Motorrad
    RSV Mille, Honda NTV, Aprilia Pegaso 650, CMX450 und ne gemachte Klein Rebel

    Standard

    ok, dann musst schauen ob unten der Filter zu ist, der im Tank hängt.

  5. #5
    Neuer Benutzer
    Registriert seit
    22.05.2017
    Beiträge
    6

    Standard

    Benzin läuft genügend aus dem Tank raus.

  6. #6
    Erfahrener Benutzer Avatar von rebel450
    Registriert seit
    10.05.2007
    Ort
    Gaggenau
    Beiträge
    3.403
    Motorrad
    RSV Mille, Honda NTV, Aprilia Pegaso 650, CMX450 und ne gemachte Klein Rebel

    Standard

    du kannst nun eins machen: Vergaser an der Schwimmerkammer öffnen. da gint es eine Ablassschraube. schauen was da raus kommt. Speühe mit Bremsenreiniger mal den Ansaugstutzen ab, das Gummi reisst gerne. ist alles fest?

    wenn das nichts gringt, wirst wohl nochmal den Vergaser reinigen müssen. eventuell war noch was in der Leitung. hast du den Sprit in ne Glasflasche gelassen und mal geschaut? ob Dreck drinnen ist.

  7. #7
    Neuer Benutzer
    Registriert seit
    22.05.2017
    Beiträge
    6

    Standard

    Die Vergasernadel hat gefressen...

    Vielen Dank trotzdem

  8. #8
    Erfahrener Benutzer Avatar von rebel450
    Registriert seit
    10.05.2007
    Ort
    Gaggenau
    Beiträge
    3.403
    Motorrad
    RSV Mille, Honda NTV, Aprilia Pegaso 650, CMX450 und ne gemachte Klein Rebel

    Standard

    Ja also, dann hast es ja. Ärgerlich, klar, aber wenn den Fehler so gut findest, is doch klasse.

    Ich habe mal zwei Jahre lang nen Kabelbruch gesucht... das is ärgerlicher

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •