Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 16 bis 30 von 51

Thema: Kein Zündfunke 1. und 2. Zylinder

  1. #16
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.688
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    ok

    Feder ausgehängt oder gebrochen
    Wenn Du über den Chokezug die Klappen zuziehst, werden sie nur über eine Feder mitgenommen (keine starre Kopplung), damit - wenn Du den Motor hochdrehst und der Ansaugunterdruck steigt - sie durch die Strömung automatisch geöffnet werden können, obwohl der Choke gezogen ist. Sonst würde der Motor mit gezogenem Choke beim Fahren am überfetteten Gemisch "ersaufen".

    Wenn Du keine Bilder hast, welche Feder wo eingehängt sein muss, wird's schwierig






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  2. #17
    Standardgruppe für User
    Registriert seit
    09.01.2004
    Ort
    Bergen
    Beiträge
    8.039
    Motorrad
    Testi Champion, Versys650, XBR600, beta techno, CB400Four, Yam. RD250LC, Honda RS125R, SP-1

    Standard

    Die Vergaserbatterie ist gepfeilt, das sind zwei Halbwellen mit Mitnehmer.

  3. #18
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    5.103
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Gepfeilt heißt wahrscheinlich geteilt. Dann wäre das die Erklärung wieso zwei funktionieren und zwei nicht.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  4. #19
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Nee, es funktionieren keine. Werde die Vergaser wieder ausbauen. So kann ich da nicht sehen ob eine Feder ausgehangen ist. Habe noch eine Vergaserbatterie rumliegen und da klappt das. Kann ich dann gut vergleichen was da anders ist.

  5. #20
    CB freak Avatar von hondaschlumpf
    Registriert seit
    08.03.2010
    Ort
    Voralpen, Niederösterreich
    Beiträge
    1.986
    Motorrad
    CBF250, Boldors, ......................Hornet 900

    Standard

    Wenn die Vergaser verspannt zusammengebaut werden kann eine Chokewelle klemmen. Vielleicht hast du da links ein Problem.

  6. #21
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Hallo zusammen,
    da ich diesen Tread mitverfolge, kann ich mich mart!n nur anschließen.
    Bei meiner CB 650 C, mit Schiebervergasern PD51, ist das Prinzip der Chokewellen anscheinend identisch.
    Wenn ich nicht irre, müsste die CB 750 VB51 Vergaser haben. Auf Bildern im Netz ist zu erkennen, dass auch dort die Wellen geteilt sind.
    Wie Olaf-frankfurt schon schreibt, sind die Wellen nur mit einer Feder verbunden.
    Die etwas dickere, zwischen Betätigungshebel und Vergaser, zieht nur den besagten Hebel in Grundstellung.
    Die etwas schmalere, recht labberige Feder sorgt für das Zusammenspiel. Wenn die nicht richtig sitzt, kann es sein, dass eine Welle nicht mitspielt.
    Habe ich auch schon erfahren, allerdings während des Zusammenbaus der Vergaser.
    Da konnte das natürlich korrigiert werden und vor dem endgültigen Zusammenbau auf ordnungsgemäße Funktion überprüft werden.

    Hank, hast du die Vergaser zum Reinigen weggegeben oder selbst gereinigt?
    Wenn es beim Zusammenbau nicht aufgefallen ist, kann man natürlich an so etwas verzweifeln.

    Ich füge mal ein Bild an, wie es bei mir zusammen gebaut aussieht. Eventuell hilft es ja.
    20180324_105103.JPG
    Ich habe keine Macken- Das sind Special effects!

  7. #22
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Ich habe die Vergaser zum Reinigen weggegeben. Meines Wissens nach sind da die Schwimmerkammerdeckel abgebaut worden und die Vergaserbatterie komplt. ins Ultraschallbad gelegt worden. Getrennt wurden die Vergaser nicht.
    Der Link lässt sich leider nicht öffnen (wartet auf Freischaltung?)

  8. #23
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Moin Hank,

    wenn du noch eine Vergaserbatterie rumliegen hast, ist das ja der Idealfall.
    Da brauchst du natürlich auch keine Bilder.
    Ich habe keine Macken- Das sind Special effects!

  9. #24
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Meist du den Link zum Bild?
    Kann ja sein, dass der Inhalt noch im Sinne der DSGVO überprüft werden muss.

    Wenn die nicht getrennt waren, ist das schon eigenartig.

    Mann will ja nicht unken, aber man hat ja schon die dollsten Dinger erlebt.
    Als ich meine CB gekauft habe, wurde vorher auch der Motor und die Vergaser überholt. (Vorbesitzer hatte die Rechnung dazu)
    Blöderweise war das Gestänge der Beschleunigerpumpe nicht in der Führung montiert und dadurch unwirksam.
    War auch nervig darauf erstmal zu kommen.

    Mal sehen, ob du bei der Montageposition der Wellen/Feder Unterschiede findest. Wenn ja ist das schon seltsam, denn vonn alleine schleichen sich
    in Sachen Position keine Fehler ein.
    Ich habe keine Macken- Das sind Special effects!

  10. #25
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Sollte ich was finden mache ich Fotos und stelle sie hier ein.

  11. #26
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    So, kleiner Zwischenbericht: Vergaser und Luftfilter wieder ausgebaut. Schwimmerkammern vom 1. und 2. Zylinder runter. Beide Hauptdüsen zu. Was den Choke betrifft, Federn sind alle drin und dran. Problem ist wohl die Welle. Habe eine andere Vergaserbatterie als Vorlage. Wenn ich da den Choke betätige schließen die Klappen, zwar nicht ganz aber denke mal das ist ok. Halte ich nur eine Klappe leicht fest, und betätige den Hebel, wo der Zug eingehangen ist, schließen die Klappen nicht mehr, also beim geringsten Widerstand. Bei den Vergasern die ich fahren will, habe ich das Gefühl, das die Welle irgendwie hängt. Also werde ich da mal rangehen. Motor lief jetzt auf allen Zylindern aber ohne Luftfilter, allerdings werden die Krümmer unterschiedlich heiß. Einstellungssache?

  12. #27
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    5.103
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Mageres Gemisch brennt heißer, also stimmt mit dem Gemisch was nicht. Was man an den Vergasern die hier verbaut sind eintellen kann weiß ich nicht. Wenn er ohne Luftfilter läuft ist das Gemisch schon mal zu mager, aber natürlich bei allen.

    Wieso waren die Hauptdüsen zu? Kommt Dreck aus dem Tank nach? Rostig? Oder schlecht Ultrageschallt? Die Frage ist dann, wenn man es nicht einstellen kann ob noch irgendwelche Kanäle zu sind....
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  13. #28
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Vom Einstellen bin ich noch weit entfernt. geht ja eh erst wenn der Luftfilter wieder drin ist. Tank ist sauber und neuer Benzinhahn mit Filter ist auch drin. Keine Ahnung wie der Dreck da reinkam. Wahrscheinlich schlecht ultraschallgereingt...

  14. #29
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Mit den hängenden Choke Klappen kommt mir bekannt vor. Bei mir hätten sich jedoch 2 Klappen nicht richtig geöffnet. Anscheinend hat die Welle im Laufe der Jahre mehr Spiel bekommen, wodurch zumindest eine Klappe zu knirsch am Lufteinlass geschliffen hatte. Ich habe dann vorsicht nach und nach die Schrauben, womit die Klappen auf der Welle befestigt sind, geringfügig gelöst. Als die Klappen dann von alleine aufgingen, habe ich die Schrauben dann in der Position wieder festgezogen. Da die dünnere und somit schwächere Feder an der Choke Welle für das Öffnen oder Schließen zuständig ist, reicht der kleinste Wiederstand.
    Bei der Gemisch Einstellung muss man erstmal wissen, wie vorhandene Einstellschrauben wirken. Regulieren sie die Benzin- oder Luftzufuhr? Bei meinen Vergasern regulieren sie die Luftzufuhr. Davon hängt ab ob sie rein- oder rausgedreht werden müssen.
    Wenn die Hauptdüsen nach dem Schallen noch zu waren, war das anscheinend nicht so gründlich Meist sind es die wesentlich kleineren Leerlaufdüsen, die Ärger machen.

    Gesendet von meinem SM-G930F mit Tapatalk
    Ich habe keine Macken- Das sind Special effects!

  15. #30
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Danke. Denke mal das ist auch das Problem bei meinen Klappen. Werde mal versuchen die Schrauben an den Klappen zu lösen. Hoffentlich bekomme ich die los, da sich anscheinend schon jemand daran versucht hat. So sehen die Schraubenköpfe zumindest aus.

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •