Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 31 bis 45 von 51

Thema: Kein Zündfunke 1. und 2. Zylinder

  1. #31
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Moin Hank, beim lösen der Schrauben muss man recht vorsichtig zu Werke gehen. Die durchgehenden Enden der Schrauben sind werkseitig aufgeweitet worden, weshalb man zum kompletten Entfernen die Enden abfeilen muss.
    Ohne abfeilen kann man die Schrauben nur einen Hauch lösen. Sollte zum ausrichten reichen.
    Abfeilen muss man die, um die Vergaser zu trennen. Dann am besten neue Schrauben mit Loctide o.ä. einsetzen. Wichtig vor allem ist ein passender Schraubenzieher und sauberes Arbeiten. Verbleibende Späne vom feilen, machen sich im Vergaser gar nicht gut.

    Gesendet von meinem SM-G930F mit Tapatalk
    Ich habe keine Macken- Das sind Special effects!

  2. #32
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    So, hab' die Schrauben entsprechend gelöst und nach und nach vorsichtig wieder angezogen. Hab' es letztlich nach einigen Versuchen geschafft, dass die Klappen sich schließen. Nur, wenn ich jetzt den Choke ziehe, rastet er nicht ein. Anscheinend ist die Feder am Vergaser so stark, dass der Choke nicht in den Rasten hält. Zug ist übrigens neu. Ok, damit versuche ich zu leben.

  3. #33
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.638
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Der "klassische" Honda-Chokezug hat direkt unter dem Knopf einen einstellbaren Klemm-Mechanismus. Da lässt sich das Plastikteil direkt über der Halterung drehen und klemmt damit 'nen Konus mehr oder weniger zusammen (wenn Du den Knopf hochziehst und das Teil darunter komplett losdrehst, kannst Du den Klemmkonus sehen). Damit lässt sich üblicherweise einstellen, wie schwergängig der Zug ist (so dass er nicht von alleine zurückfällt).

    Ich kann allerdings von hier nicht erkennen, ob das bei Deinem Mopped auch so ist






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  4. #34
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Ok, da schau ich mal nach. Der Chokezug ist kein original Honda-Ersatzteil. Habe ich neu in Ebay gekauft. Mal schauen ob der auch so was hat.

  5. #35
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.638
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Wenn's ein ordentlicher Nachbau ist, sollte das Teil so aussehen. Unter dem Knopf ist 'ne Gummikappe (gegen Feuchtigkeit und Dreck), wenn Du die hochnimmst, kannst Du das Kunststoffteil darunter drehen und damit die Metallstange unter dem Knopf mehr oder weniger festklemmen, so dass sie sich noch ziehen und schieben lässt, ohne sich eigenmächtig zu bewegen.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  6. #36
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Nee, so 'ne Gummikappe ist bei mir nicht dran. Nur ein Plastikteil...

  7. #37
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Ist denn das Plastikteil drehbar? Das Gummi ist ja "nur" ein Schutz. Nach rechts sollte fest sein und nach links dann eben los. Die dickere Feder am Vergaser ist dafür da, den Zug zurückzuziehen. Ohne Klemmung unterhalb das Choke Knopfs, hält der Zug nicht in der gewünschten Stellung.
    Hast du eventuell ein Foto oder welcher Artikel es bei Ebay war? Wobei Foto in dem Angebot und was geliefert wird kann ja schon mal abweichen.

    Gesendet von meinem SM-G930F mit Tapatalk
    Ich habe keine Macken- Das sind Special effects!

  8. #38
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Nein, leider kein Foto. War ein billiges Ding, 14,95€ bei kostenlosem Versand. Jetzt weiter zum Thema: Luftfilter endlich wieder drin, gestartet, 1. Zyl. läuft nicht mit..:-(. Schwimmerkammer runter, Deckel ab, Gemischregulierschraube? raus und alles ausgeblasen. Siehe da, 1. Zyl. läuft, aber dann lief der dritte nicht mehr. Also Tank runter, Deckel ab, Regulierschraube raus, viel Luft, viel Bremsenreiniger und siehe da, läuft. Hab' jetzt mal Systemreiniger in den Tank gegeben. Leider zu wenig Sprit drin, Motor läuft mir jetzt zu hart. Wahrscheinlich zu viel Systemreiniger. Morgen mal 10 Liter Super plus nachtanken und dann weiterschauen. Krümmer werden jetzt alle heiß.

  9. #39
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Oh je, hoffentlich wir das nicht eine unendliche Geschichte. Mit meinen Vergasern hatte ich auch so meinen Spaß. Alle normalen Reinigungsversuche führten nur dazu, dass es eine Zeitlang funktionierte und zack.... der gleiche Mist.
    Erst als ich mir aus Fernost ein Ultraschall Gerät geordert hatte, mit Alu- Guss Reiniger aus der Heimat, bin ich der Sache Herr geworden. Da allerdings auch erst nach der zweiten Reinigung, weil doch noch eine Leerlaufdüse wieder zu war. Aber in fast 40 Jahren, können sich natürlich eine Menge Rückstände irgendwo ansammeln und Kopfzerbrechen bereiten. Ich drücke dann mal die Daumen.

    Gesendet von meinem SM-G930F mit Tapatalk
    Ich habe keine Macken- Das sind Special effects!

  10. #40
    Standardgruppe für User Avatar von kastaschwinga
    Registriert seit
    14.05.2003
    Ort
    Oberfranken
    Beiträge
    873
    Motorrad
    Honda CB750 Chopper Umbau `84 , CB 1100 A 2013

    Standard

    Hy,

    Wenn beim Ultraschallen nicht mal die Leerlaufdüsen,Aircuts usw. abgebaut wurden,hoffe mal nicht das der Dreck im Gaser hin und her schwimmt und wieder alles dicht macht.
    Vom Choke her kenne das auch so,man kann diesen oben unter den Choke verstellen,quasi fester oder lockern mit Gabelschlüssel,außer man hat was eigenes gefunden.
    Wir können ihnen leider nicht mehr weiterhelfen,das sind alles keine Orginoole mehr...

  11. #41
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Mit dem Choke schaue ich nochmal richtig nach. Vielleicht hilft mir ja der Systemreiniger da Sauberkeit in die Vergaser rein zu kriegen.

  12. #42
    cementario Avatar von cementario
    Registriert seit
    17.04.2009
    Ort
    Zossen bei Berlin
    Beiträge
    337
    Motorrad
    CBX 750F, ZX12R, HD XL1200N

    Standard

    Zitat Zitat von tomtom0815 Beitrag anzeigen
    Oh je, hoffentlich wir das nicht eine unendliche Geschichte. Mit meinen Vergasern hatte ich auch so meinen Spaß. Alle normalen Reinigungsversuche führten nur dazu, dass es eine Zeitlang funktionierte und zack.... der gleiche Mist.
    Erst als ich mir aus Fernost ein Ultraschall Gerät geordert hatte, mit Alu- Guss Reiniger aus der Heimat, bin ich der Sache Herr geworden. Da allerdings auch erst nach der zweiten Reinigung, weil doch noch eine Leerlaufdüse wieder zu war. Aber in fast 40 Jahren, können sich natürlich eine Menge Rückstände irgendwo ansammeln und Kopfzerbrechen bereiten. Ich drücke dann mal die Daumen.

    Gesendet von meinem SM-G930F mit Tapatalk

    Hallo ihr Miteinander,

    ich lese hier immer mal wieder mit, halte mich aber da raus, weil ihr besser und völlig zielgerichtet im Thema steckt. Das ist auch schön zu lesen.

    Und ja, ich zackeriere auch mit meinen Gasern an der CBX rum.
    Kurze Frage. Könntest Du mal einen Link von Deinem Ultraschallgerät aus Fernost und dem Reiniger "aus der Heimat" einstellen.

    Vielen Dank
    Markus (der den Fred nicht stören will)

  13. #43
    Erfahrener Benutzer Avatar von tomtom0815
    Registriert seit
    21.03.2007
    Ort
    Wedemark
    Beiträge
    64
    Motorrad
    CB650C RC05

    Standard

    Hallo cementario,
    anbei die Links, für die Sachen.
    https://www.ultraschall-welt.de/rein...iniger-2l.html
    https://www.ebay.de/itm/1-3L-30L-Dig...r=570802251466

    Gibt natürlich noch viele andere Hersteller und Lieferanten.

    Auf jeden Fall funktioniert das Gerät bisher echt prima. Hatte schon erwartet, dass es nach der ersten Aktion verraucht, da Chinaware ja immer derbe runtergemacht wird.
    Wenn man allerdings bedenkt, in wieviel Markengeräten Made in China ist......
    Geändert von tomtom0815 (12.01.2019 um 16:05 Uhr)
    Ich habe keine Macken- Das sind Special effects!

  14. #44
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    5.103
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Zitat Zitat von tomtom0815 Beitrag anzeigen
    Auf jeden Fall funktioniert das Gerät bisher echt prima. Hatte schon erwartet, dass es nach der ersten Aktion verraucht, da Chinaware ja immer derbe runtergemacht wird.
    Wenn man allerdings bedenkt, in wieviel Markengeräten Made in China ist......
    China-Ware muss nicht schlecht sein, aber es kann immer passieren. Kann bei anderen Ländern auch passieren, nur ist die Wahrscheinlichkeit eine andere. Wobei ja für manche Dinge die Fertigung in China auch schon zu teuer wird und man auf andere Länder ausweicht.

    Bei ner Chinesen-Drehbank, die einfach erheblich billiger war als Weiler haben wir sie vorher getestet und dann auch geschaut dass wir genau die bekommen, nicht das gleiche Modell sondern exakt die getestete.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  15. #45
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    90
    Motorrad
    CB 750 Custom

    Standard

    Der Ärger nimmt kein Ende. Habe jetzt noch die Zündspulen und Zündkabel gewechselt, gleiches Problem. Motor springt im kalten Zustand ohne Bremsenreiniger absolut nicht an. Läuft er und ist ein bischen warm sofort auf Knopfdruck. Chokeklappen schließen. Nur der 1. Zyl. läuft wohl nicht richtig mit. Krümmer wird zwar warm, aber ich kann ihn noch anfassen. Ziehe ich den Kerzenstecker ab geht sie zwar aus, aber nicht sofort wie bei den anderen Zylindern. Habe beim Gasgeben auch ab und an mal Fehlzündungen. Frage: ich komme noch an die Schwimmerkammer vom 1. Zyl. ran. Wenn ich die ausbaue und den oberen Decken, kann ich da irgendwie mit Pressluft oder Bremsenreiniger was ausrichten? Hier gibt's doch einen Vergaserspezialiste (Eddi?). Wie kann ich den erreichen?

    Danke
    Hank

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •