Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 15 von 44

Thema: Kein Zündfunke 1. und 2. Zylinder

  1. #1
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard Kein Zündfunke 1. und 2. Zylinder

    Hallo,

    habe gerade den ersten Startversuch an meiner CB 750 c unternommen. Sprang auch sofort an, lief aber nur auf 2 Zylindern. Habe am 1. und 2. Zylinder keinen Zündfunken. Ursachen? Zündspule. Okies?

    Gruß
    Hank

  2. #2
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.076
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Wenn Du da wirklich keinen Zündfunken hast, wäre das eigenartig ...
    Wenn nix zündet und die Zündkerzen anscheinend Sprit kriegen, heisst das nicht, dass nix funkt.

    Fehler mit der höchsten Wahrscheinlichkeit: Zündkabel falsch zugeordnet. Du hast je einmal Oki und Zündspule für 2 Zylinder - aber (wenn ich mich recht erinnere ) es hängen Zündkerzen 1 und 4 an einer Zündspule sowie 2 und 3 an der anderen. Das heisst, wenn 3 und 4 zünden, muss es zwangsläufig auch 'nen Funken an den Kerzen 1 und 2 geben - wenn die beiden Kabel vertauscht sind, kommt der aber im UT statt OT.
    Geringere Wahrscheinlichkeit: die beiden Kerzenstecker defekt oder die Zündkerzen.

    Oder Vergaserfehler - zuwenig Sprit (Choke nur einseitig) oder zuviel ...






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  3. #3
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Vergaser sind ultraschallgereingt und mit neuen Dichtsätzen versehen, Kerzen sind neu. Habe bei laufendem Motor die Kerzenstecker 1 und 2 abgezogen, da kommt kein Zündfunke. Werde morgen mal den Tank runternehmen und nachschauen. Es werde ja nur die Krümmer 3 und 4 heiß, die anderen bleiben kalt.

  4. #4
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Vergessen: hatte den Anlasserfreilauf gewechselt. Kann ich da was verkehrt gemacht haben bezüglich der Fliehkraftverstellung? Hab' die aber nur ab und wieder angebaut.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.903
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Halte doch mal die Kerze bei laufendem Motor mit Kerzenstecker an den Block um sicher zu sein ob ein Funke da ist oder nicht. Lief sie mit dem ultraschallgereinigem und Überholtem Vergaser fehlerfrei?
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  6. #6
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Werde ich morgen mal versuchen. Habe bisher nur den Kerzenstecker am Block gehalten und da kam kein Funke. War mein erster Startversuch nach dem Wiederaufbau und der Vergaserreinigung.

  7. #7
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.903
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Dann bleibt der Vergaser als Verdächtiger erst recht erhalten. Bin gespannt ob der Funke kommt....
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  8. #8
    Standardgruppe für User
    Registriert seit
    09.01.2004
    Ort
    Bergen
    Beiträge
    7.704
    Motorrad
    Testi Champion, Versys650, XBR600, beta techno, CB400Four, Yam. RD250LC, Honda RS125R, SP-1

    Standard

    Du hast an der Zündung die beiden Pick-ups.

    Letzlich hat die Kiste zwei komplett getrennte Zündungen, eine für Zyl. 1 & 4, eine für 2 & 3.

    Wenn du bei eingeschalteter Zündung mit einen grossen Schraubenzieher zwischen Pick-up (=Impulsgeber) und KW einen Kontakt machst, solltest du manuell einen einzigen Funken an den Kerzen auslösen können.

    Da alle Komponenten doppelt vorhanden sind und unabhägig voneinander agieren, kannst du sie zwischen den beiden Zündungen austauschen und prüfen, ob der Fehler mitwandert.

  9. #9
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    So, weiter geht's. Habe die Kerzen vom 1. und 2. Zylinder raus und an Masse gehalten. Zündfunke ist da, also wohl Vergaserproblem. Was ich jetzt noch festgestellt habe: Der Chokezug hält nicht und die Klappen gehen überhaupt nicht zu. Was kann das denn jetzt sein?
    Werde wohl nicht umhin kommen die Vergaser wieder auszubauen. In dem Zuge überlege ich, auf K&N umzubauen. Für den Fall, welche Düsen in welcher Größe muss ich dann wechseln und wo kann ich die beziehen? Langsam bringt mich die Karre zur Verzweifelung.

    Gruß
    Hank

  10. #10
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.903
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Wie vermutet. Ist die Maschine vor der Ultraschallreinigung gelaufen? Wenn nein bleibt noch ein Vergaser der nicht sauber wurde übrig. Das mit dem Choke kann nur sein dass die Klappen klemmen oder der Zug abgerissen oder nicht eingehängt ist.

    Nicht aufregen, dranbleiben, das wird schon.
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  11. #11
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Danke, aber so langsam frustriert mich das. Chokezug ist neu und eingehangen. Habe einen Deckel vom Vergaser abgebaut. Kann von Hand die Klappen gut bewegen. Ziehe ich am Zug rührt sich nichts, obwohl ich gegen Federspannung ziehe, die Klappen kommen einfach nicht mit.

  12. #12
    Erfahrener Benutzer
    Registriert seit
    28.04.2009
    Ort
    86899 Landsberg am Lech
    Beiträge
    4.903
    Motorrad
    Honda CB 400N, VFR 750F Rc36/1

    Standard

    Dann musst du ihn echt ausbauen und schauen. Wenn du dort ziehst wo der Zug eingehangen ist bewegen sich die Klappen dann? Wenn ja ist der Fehler im Zug, sonst im Vergaser....

    Dass es frustriert ist klar, aber nur drannbleiben hilft. Wenns läuft ist die Freude umso größer....
    "Du redest mit deinem Motorrad? Findest du das nicht merkwürdig?"
    "Wieso? Ich finde die Gespräche mit manchen Menschen viel merkwürdiger!"

  13. #13
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Nein, wenn ich den Zug aushänge und am Vergaser ziehe kommen die Klappen nicht mit.

  14. #14
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.076
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Zitat Zitat von Hank Beitrag anzeigen
    Habe einen Deckel vom Vergaser abgebaut. Kann von Hand die Klappen gut bewegen. Ziehe ich am Zug rührt sich nichts, obwohl ich gegen Federspannung ziehe, die Klappen kommen einfach nicht mit.
    Wenn Du 'nen Deckel vom Vergaser abbaust, kommst Du normalerweise an die Drosselklappen - die bewegen sich nicht über den Chokezug. Die Starterklappen (Chokeklappen) sitzen weiter hinten, ob die sich bewegen, siehst Du nur, wenn Du den Luftfilterkasten vom Vergaser weghast.






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  15. #15
    Benutzer
    Registriert seit
    06.03.2017
    Beiträge
    88
    Motorrad
    CB 750 Custom

    Standard

    Ich habe einen Deckel vom äußeren Vergaser abgebaut und komme so mit dem Finger an die hintere Klappe am Luftfilter. Die lässt sich bewegen und dann bewegt sich auch die Vorrichtung wo der Zug eingehangen wird. Nur wenn ich die Vorrichtung bewege, kommen die Klappen nicht mit. Muss das ganze ausbauen und richtig nachschauen.

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •