Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 20 von 20

Thema: SH 300i (NF02) springt nicht mehr an

  1. #16
    XXX Avatar von Afrikaans
    Registriert seit
    06.11.2007
    Ort
    41460 Neuss, NRW
    Beiträge
    26.578
    Motorrad
    GT 647, KTM Military

    Standard

    Zitat Zitat von lulu125 Beitrag anzeigen
    Werde es mal mit meinem Cockring versuchen.
    Ein Video von der Aktion.

    Bitte!
    "Wir wollen nicht, dass sich Menschen in eine solche menschenunwürdige und hygienisch problematische Situation begeben."


  2. #17
    Erfahrener Benutzer
    Registriert seit
    21.05.2009
    Beiträge
    1.863
    Motorrad
    SH300

  3. #18
    Neuer Benutzer
    Registriert seit
    08.06.2019
    Ort
    Wien
    Beiträge
    10
    Motorrad
    Honda SH 300i

    Standard

    Hallo Münchner,

    ich hatte die Tankgebereinheit mit der Bezinpumpe ausgebaut und alles ist durchgängig, eventuell an der Tankentlüftung könnte es liegen. Kontrolliert habe ich es, da ich 30 km vorher tanken war und ich dachte der Benzin riecht so komisch. Benzin ist abgesaugt und ich fülle jetzt neuen SuperPlus ein und leere auch die Bezinzuleitung. Leider konnte ich noch nicht weiter machen, nächstes Wochenende bin ich dann wieder da und kümmere mich weiter um ihn. Danke für den Tip.

    LG Eddie

  4. #19
    Neuer Benutzer
    Registriert seit
    08.06.2019
    Ort
    Wien
    Beiträge
    10
    Motorrad
    Honda SH 300i

    Standard

    Hi Thomas1973,

    danke, also ist der Fehlerspeicher wie beim Auto nur etwas drinnen wenn die Leuchte auch wirklich aufleuchtet. ok, damit kann ich leben, also suchen.
    Harte Aussetzer will ich nicht sagen, es war ein Rucken das auch früher bei den Vergasern aufgetreten ist wenn er Falschluft gezogen hat. Es hat sich angefühlt wie wenn 2-3 Takte aussetzen. Beide Kerzen zünden, natürlich heraußen und drinnen weiß ich es nicht.
    Wenn ich das mit dem neuen Sprit, weil der von der Tankstelle komisch gerochen hat, geklärt hab, gehe ich der Zündung nach.
    Danke.

    LG Eddie

  5. #20
    Neuer Benutzer
    Registriert seit
    08.06.2019
    Ort
    Wien
    Beiträge
    10
    Motorrad
    Honda SH 300i

    Standard

    Hi Pahul,

    alles klar, also der Seitenständer unterbricht die Zündung, ist auch logisch. der Killswitch lässt die Benzinpumpe nicht arbeiten, kein Benzindruck ergibt auch keine Einspritzung.
    Das man es überbrücken kann ist klar, benötrigt eigentlich nur einen Bügel oder mit einem Schraubendreher überbrücken. Aber Starten tut er, dreht sich und zündet heraußen auch.
    Nächstes WE geht es weiter mit der Fehlersuche.
    Danke.

    LG Eddie
    Geändert von EddieFZ1 (13.06.2019 um 18:55 Uhr)

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •