Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 50

Thema: CB 250K stottert im Übergang von Teil- auf Volllast

  1. #1
    Neuer Benutzer
    Registriert seit
    01.03.2017
    Ort
    Kempten
    Beiträge
    11

    Standard CB 250K stottert im Übergang von Teil- auf Volllast

    Hallo zusammen,
    ich befinde mich gerade in den letzten Zügen der Wiederbelebung meiner 73er 250 K. Nach 30 jähriger Standzeit habe ich alles überholt und überarbeitet was nötig war.
    Der Motor wurde zerlegt, gereinigt, Simmerringe, Spanner etc wurden gewechselt. Seit letzter Woche hat das Krad auch wieder Tüv.
    Es funktioniert alles bestens, wie es sein soll. Der Motor läuft ruhig und ohne Nebengeräusche. Nur habe ich folgendes Problem. Beim fahren fängt der Motor zwischen 4000 und 5000 U/min an zu stottern, ich würde behaupten es fühlt sich an als würde er gegen einen Begrenzer laufen. Je mehr gas man gibt, desto mehr verschluckt sie sich und stottert.
    Außergewöhnlich finde ich nur, das der Motor bis 4000 U/min und wieder ab 5500 U/min bestens läuft. Zieht sauber durch und dreht bis an den roten Bereich. Ohne Mucken.
    Der Fehler liegt meiner Meinung nach nur im Übergang von Teil auf Volllast. Beim abstimmen fiel mir auf, dass der linke Zylinder sich schwer bis kaum abstimmen lässt. Er läuft immer zu fett. Schwimmerstand ist eingestellt und alles überprüft. Ich finde keine Lösung. Wenn der linke Zylinder alleine läuft (Zündspule vom rechten Zylinder abgesteckt) dreht er nur stotternd hoch und nimmt sehr schlecht gas an. Ganz im Gegenteil zum rechten Zylinder, der läuft alleine sehr gut und lässt sich optimal einstellen.
    Darauf habe ich nochmal die Kompression gemessen, ist noch super und auf beiden Zylindern gleich.
    Beide Vergaser wurden im Ultraschallbad gereinigt und sind sauber. Ventile und Steuerkette sind natürlich eingestellt. Die Zündung ist von Elektronik Sachse, habe ich auch mit der Stroboskoplampe eingestellt.
    Ansonsten springt die Honda auch sehr gut an, egal ob kalt oder warm und hält eine konstante Leerlaufdrehzahl.
    Ich hoffe ich habe nichts vergessen, aber ich bin mit meinem Latein am Ende, vielleicht hat hier ja noch jemand eine Idee.
    Gruß Felix

  2. #2
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.824
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard

    Moin,

    bist Du sicher dass luftfilterseitig alles in Ordnung ist? Sauberer und richtiger Filter, richtig eingesetzt, Kasten richtig zu, zwischen Kasten und Vergaser alles einwandfrei und dicht?
    Einen ähnlichen Effekt hatte ich auch mal (Leistungsloch zwischen 4000 und 6000) an einem Mopped, da fehlte ein Stück am Lufteinlass des Filterkastens
    Half alle Einstellerei nix ...






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  3. #3
    Neuer Benutzer
    Registriert seit
    01.03.2017
    Ort
    Kempten
    Beiträge
    11

    Standard

    Hy,
    gereinigt habe ich mal beide Luftfilter mit Druckluft. Ganz perfekt dichten diese Blechkästen nicht ab. Wenn es daran liegt, würde es mich wundern das es sich nur auf diesen kleinen Drehzahlbereich auswirkt. Ich meine sonst nimmt sie in jeder Lage perfekt gas an.
    Falschluft zieht sie jedenfalls auch keine
    Gruß

  4. #4
    Honda seit 1991 Avatar von olaf-frankfurt
    Registriert seit
    29.08.2010
    Ort
    Frankfurt am Main
    Beiträge
    35.824
    Motorrad
    5x CM 400T - und sonst garnix.

    Standard



    Hat mich bei meinem Prokekt5 auch gewundert ...
    Hier siehst Du den Deckel vom Luftfilterkasten der CM - wenn Du etwas runterscrollst, siehst Du ihn von der Unterseite (2. Bild). Das Rohr reicht normalerweise ungefähr bis in die Mitte des Filters (ist 'ne runde Papierpatrone). Bei dem Deckel, den ich verbaut hatte, war es gekürzt, hatte noch ca. 1cm Länge.
    Ich hatte das Mopped gerade aus Einzelteilen zusammengebaut (und auf sowas nicht geachtet). Als alle Einstellerei an den Versagern nix half und ich testen wollte, ob ich vielleicht ohne Luftfilter irgendwie weiterkomme, fiel mir das abgesägte Rohrende auf. Deckel getauscht und alles war gut


    Vom Ausblasen der Papierfilter halte ich garnix - zum Glück sind die für meine CMs immer noch problemlos neu zu bekommen.
    Kannst Du mal die Filter vertauschen, ob sich was am Problem ändert?






    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Die Filter sind nicht tauschbar, ohne Filter laufen die Motoren aber auch ohne Loch, nur gefährlich mager. Ich würde eher vermuten, daß eine
    der beiden Hauptdüsen keine Zumischluft (Bremsluft) bekommt. Über beiden Hauptdüsen sitzen Mischrohre, das der primären Hauptdüse
    ist gleichzeitig Nadeldüse, das der sekundären sitzt zwischen Nadeldüse und Leerlaufdüse. Beide lassen sich nach Entfernen der Hauptdüsen
    nach unten hinausschieben. Sie beziehen ihre Luft durch senkrechte Bohrungen, die unterhalb der Membran beginnen. Die Wahrscheinlichkeit,
    daß hier der Hund begraben ist, vermute ich, weil fehlende Bremsluft normal fett macht.

  6. #6
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Ausblasen hilft übrigens bei den Papierfiltern oft ordentlich, Voraussetzung ist Ölfreiheit. Dem Geldbeutel hilft es aber ganz sicher,
    weil neue inzwischen ein riesiges Loch in selbigem verursachen.

  7. #7
    Erfahrener Benutzer Avatar von Emil1957
    Registriert seit
    29.09.2015
    Ort
    Köln
    Beiträge
    310
    Motorrad
    CLR 125, CB 250/350K, Jawonda-Gespann (Jawa mit CB450N-Motor)

    Standard

    Bei David Silver gibts die LuFis für 31 Brit. Pfund.
    Grüße
    Emil

    Ever tried? Ever failed? No matter. Try Again. Fail again. Fail better.
    Samuel Beckett

  8. #8
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Gut, bis man sie hat sind ca 80 Euronen weg, ist aber doch einigermaßen erträglich.

  9. #9
    Neuer Benutzer
    Registriert seit
    01.03.2017
    Ort
    Kempten
    Beiträge
    11

    Standard

    Hallo,
    vielen Dank für die hilfreichen Tipps. Ich werde die Tage den Vergaser nochmal reinigen.
    Ich meine die Kanäle, müssten drei Stück sein unter der Membran, hab ich schon entdeckt. Selbige kurz mit Druckluft versucht zu reinigen, hat wohl noch nichts gebracht.
    Kann die Membran auch soweit aushärten das sie in ihrer Funktion eingeschränkt ist? Stotterndes hochdrehen etc?
    Gruß Felix

  10. #10
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Ja, genau diese meine ich. Sie sind alle mit Kalibrierdüsen ausgebuchst. Daß die Membranen härter werden, soll es schon geben,
    hat aber vermutlich nur Einfluß, wenn es ganz erheblich ist. Ich hatte das noch nie. Der Einfluß müßte dann aber mangelhafte
    Gasannahme wegen Abmagerung sein, fast wie wenn eine Membrane wegen eines Rißchens undicht ist. Deine Aussage, der
    Zylinder würde zu fett laufen brachte mich auf die Idee, die Luftzumischung könnte gestört sein. Ist die Zündkerze schwarz?
    Gut ist oft auch, den Vergaser soweit wie möglich zu zerlegen und das Gehäuse samt Innereien im Ultraschallbad zu behandeln.
    Manchmal hilft es auch nicht, dann ist aber der Hund wo anders begraben. Noch ein Hinweis: Die beiden Löcher oberhalb
    des Ansaugrohrs kontrollieren. Ich hatte mal einen Vergaser, da waren Mücken drin, Kadaver natürlich, er wäre um ein Haar
    im Schrott gelandet.

  11. #11
    CB freak Avatar von hondaschlumpf
    Registriert seit
    08.03.2010
    Ort
    Voralpen, Niederösterreich
    Beiträge
    2.050
    Motorrad
    Boldors, Hornet 900 CBF250 black, CBF250 silver

    Standard

    Entweder zuwenig Sprit in der Mitte oder zuwenig Luft sodass der Gleichdruckschieber nicht sofort hochgezogen wird. Also Sekundärdüse anschauen und beim Lufi experimentieren, so montieren dass irgendwie mehr Luft rein kann oder zu Testzwecken Lufi mal raus. Deckel vom Lufi Gehäuse aber zumachen , die Maximalluftbegrenzung über den Ansaugschnorchel brauchen die Gleichdruckvergaser auch.

  12. #12
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Es gibt bei den K Modellen weder Luftfilterdeckel noch Maximalluftbegrenzung (Blödsinn!).

  13. #13
    CB freak Avatar von hondaschlumpf
    Registriert seit
    08.03.2010
    Ort
    Voralpen, Niederösterreich
    Beiträge
    2.050
    Motorrad
    Boldors, Hornet 900 CBF250 black, CBF250 silver

    Standard

    Jedenfalls hatte ich kurzzeitig bei meiner CBF250 das gleiche Problem und hab es behoben. Weiss aber nicht ob der durchsatzschwache Luftfilter oder die Düse schuld war. Bildete mir ein dass die Düse nicht ganz frei war. Membran war Ok.

  14. #14
    schonungslos ehrlich
    Registriert seit
    12.07.2012
    Ort
    Rheinhessen
    Beiträge
    484
    Motorrad
    CM 400; R80 G/S; R100 Paris-Dakar

    Standard

    Zitat Zitat von ZIEHKEIL Beitrag anzeigen
    Es gibt bei den K Modellen weder Luftfilterdeckel noch Maximalluftbegrenzung (Blödsinn!).
    Dann nenn es halt nicht "Maximalluftbegrenzung" sondern "definierten Ansaugwiderstand". Und den brauchen die Gleichdruckvergaser im Serientrim (kein Blödsinn!)

    mfg GS_man
    Backup not found:
    A>bort R>etry P>anic?

    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  15. #15
    Erfahrener Benutzer
    Registriert seit
    23.03.2014
    Ort
    Schramberg
    Beiträge
    131
    Motorrad
    CB72, CB77, CB450K0

    Standard

    Wie sieht dieser "Definierte Ansaugwiderstand" aus und was soll er bewirken?

Seite 1 von 4 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •