Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 15 von 60

Thema: Neue CBF600 springt einfach nicht an

  1. #1
    SunAngel
    Gast

    Unglücklich Neue CBF600 springt einfach nicht an

    Hallo zusammen,

    ich habe eine größere Herausforderung mit meiner 'Neuen'...

    Seit 01.11. steht meine (komplett neue) CBF600SA in der Garage, schön soweit... blöd ist nur das ich sie nicht fahren kann ...

    PROBLEM: Egal was ich tue, sie springt nicht an. Bzw. sie springt an, geht aber kurz drauf wieder aus (egal ob mit Gas geben o. ohne).

    Wenn Ihr Ratschläge habt, oder in München wohnt und Ahnung habt - please help!!! Ich will mein Moped fahren - nicht nur anschauen.

    Verzweifelte Grüße,
    Peggy

    P.S. Gestern haben wir uns den Zündkerzen gewidment, die waren gut feucht. Nach trockenlegen und wieder einbauen springt sie weiterhin nicht an - gibt dafür jetzt aber Fehlzündungen

  2. #2
    Börnie
    Gast

    Standard

    Heisst neu NEU ?


    Wie lange steht sie denn ?


    Mal so aus der Ferne : Starthilfe mit einem Autoakku !


    Choke - wenn vorhanden *grübel* - halb ziehen, und dann mit ein
    klein wenig !!!!! Gas 30 sek anlassen.

    Dann 3 Min warten. Das Ganze würde ich 3 - 5 Mal wiederholen, wenns dann
    nicht geklappt hat mur mal jemand mit Fachkenntnissen ans Mopped.



    Gruss Börnie


    .

  3. #3
    SunAngel
    Gast

    Standard

    Hi,

    Ja, neu heisst NEU (BJ 2006, Erstzulassung 30.10.2006).

    Wie lange sie (gesamt) beim Händler stand weiss ich nicht, er hat aber ne Testfahrt über ca. 7 km gemacht, bei mir steht sie (in der Garage) seit eben 01.11.2006. Rückfrage beim Händler heute ergab net viel, bei Ihnen lief die Maschine. Empfohlen is starten u. direkt losfahren. Ferndiagnose: Motor abgesoffen!

    Batterie is komplett geladen (Freitag, 10.11.). Startversuche (mehrfach) mit u. ohne Choke, mit u. ohne Gas geben - erfolglos :-(

    Denke ich werd doch mal meinen 'Freundlichen' bemühen ... (blamabel nur das die Maschine net mal von ihm is)

    Lieben Gruß,
    Peggy

  4. #4
    Börnie
    Gast

    Standard

    Ja dann wäre der Weg zum Freundlichen vermutlich der Beste.


    Wenn abgesoffen stellt sich aber die grosse Frage : "W A R U M ? "


    Nicht dass das laufend passiert.


    Vielleicht doch ein Problem mit zu geringer Spannung beim Anlassen ???!!!???




    Gruss Börnie


    .

  5. #5
    Alex986
    Gast

    Standard

    Wenn sie tatsächlich abgesoffen ist, dann solltest du mit Vollgas anlassen und wenn sie läuft sofort gas weg.
    Ist auch im Handbuch beschrieben.

    Die CBF springt zwar manchmal schlecht an, aber so schlecht hab ich es auch noch nicht erlebt

    Gruß Alex

  6. #6
    Börnie
    Gast

    Standard

    NEUE MOTORRÄDER DIE SCHLECHT ANSPRINGEN ?????????


    Würde ich nicht akzeptieren !!!!!




    Gruss Börnie



    .

  7. #7
    EX - Feuerblödfahrer Avatar von wolly67
    Registriert seit
    30.05.2006
    Ort
    49406 Barnstorf, Dreeke / Germany
    Beiträge
    702
    Motorrad
    CBR 1000 RR ,BMW K 1300 S, BMW S 1000 RR, Yamaha MT 07

    Standard

    Hallo,
    hast Du die CBF privat oder vom Händler gekauft?? Wenn´se vom Händler is, den Guten Mann antraben lassen und das Mopped laufen beibiegen, da Du ja mindestens 1 Jahr Garantie hast!! Wenn der das dann auch nicht gebacken bekommt, Moped zurückgehen lassen! Habe mich vor zwei Jahren mit einem ähnlichen Problem bei einer CBR 600 F Sport hinhalten lassen, mal lief das Ding , dann wieder nicht!
    Gruss Wolly
    Die höchsten Kilometerkosten von allen Wagentypen hat noch immer ein
    Einkaufswagen im Supermarkt.

    Lothar Schmidt, 1922, deutscher Politikwissenschaftler.

  8. #8
    SunAngel
    Gast

    Standard

    @Alex986

    Mit Vollgas starten habe ich schon probiert - bringt leider nicht den gewünschten Erfolg :-(


    @wolly67

    Ja, das Bike is vom Händler. Den antraben lassen is nur leider etwas schwierig da der in Thüringen is und ich hier im schönen München. (Kauf in Thüringen da über familiy connections finanziell attraktiver... )

    Leider hat mein 'Freundlicher' hier, wie eben festgestellt, bis einschliesslich 27.11.2006 Betriebsurlaub. Shit!

    Oh menno, ich krieg echt die Krise.... kann sie ja net mal in ne Werkstatt fahren

    Gruss,
    Peggy

  9. #9
    Moderator Avatar von Dr.Taffi
    Registriert seit
    09.11.2002
    Ort
    Dortmund
    Beiträge
    6.518
    Motorrad
    CBF1000F-SC64

    Standard

    moin , hast du denn auch nicht so eine Abschleppversicherung bei deiner Versicherung abgeschlossen ? (oder ADAC ) irgendsowas wo dich jemand in eine Werkstatt schleppen kann?
    Kellnerschreck und manche behaupten, böser alter Mann
    Download Honda-Board song von Mario2
    mfG.Gerd

  10. #10
    EX - Feuerblödfahrer Avatar von wolly67
    Registriert seit
    30.05.2006
    Ort
    49406 Barnstorf, Dreeke / Germany
    Beiträge
    702
    Motorrad
    CBR 1000 RR ,BMW K 1300 S, BMW S 1000 RR, Yamaha MT 07

    Standard

    Hallo Peggy,
    ich würde mich mit einem Motorradhändler in deiener Nähe kurzschliessen, das Fahrzeug durchschauen lassen und bei etweiligen Schaden oder Reperaturkosten den freundlichen in Türingen anrufen!
    Sollte der dieses ablehnen, das Fahrzeug abholen lassen oder auf seine Kosten bringen lassen! Ein neues Fahrzeug was nicht fährt hat ja wohl einen "grossen" Mangel!
    Gruss Wolly
    Die höchsten Kilometerkosten von allen Wagentypen hat noch immer ein
    Einkaufswagen im Supermarkt.

    Lothar Schmidt, 1922, deutscher Politikwissenschaftler.

  11. #11
    Timon
    Gast

    Standard

    Moin,

    bist du dir sicher, dass der Choke auch richtig gezogen ist? Die CBF600 hat manchmal so ein bisschen ihre Probleme mit dem Knubbel. Dann ist der Choke nicht so richtig gezogen und wenn einem das bei den kalten Temperaturen passiert, dann hat man ganz viel Zeit zu fluchen *g*

    Als ich den Choke bei 8 Grad vergessen habe, lief sie kurz und ging dann aus. Danach war die Diva zickig und wollte nicht anspringen. Ich habe mehrere Minuten (ich glaube 10-15) immer wieder orgeln müssen, irgendwann lief sie dann stotternd an und beruhigte sich. Es war egal, ob ich den Choke gezogen habe oder nicht, ob Vollgas, wenig Gas, gar kein Gas. Alles egal.

    Gruß
    Frank

  12. #12
    Stur lächeln und winken!! Avatar von Obi-Wan Kenobi
    Registriert seit
    18.11.2004
    Ort
    Rhein Neckar Kreis/Schwetzingen
    Beiträge
    404
    Motorrad
    CBF 600 SA04 / PC XXXVIII

    Standard

    Die ganze Sache klingt schon nach einem Garantiefall. Und da kümmert sich normalerweise auch der HH vor Ort drum. Es gibt doch in München sicher nicht nur einen HH oder?

    Die Sache mit der Starthilfe würde ich auf jeden Fall probieren. Mein Möppi hat am Anfang auch ähnliche Zicken gemacht, bis festgestellt wurde, dass die Batterie einen Produktionsfehler hat. Wenn sich die Fehlzündungen allerdings häufen wäre ich vorsichtig und würde mich mit einem Händler kurzschliessen, der KAT verträgt sowas normalerweise nicht oft.
    Mitmachen statt nur maulen
    www.pflegekammer-stoppen.de - www.bffk.de

  13. #13
    EX - Feuerblödfahrer Avatar von wolly67
    Registriert seit
    30.05.2006
    Ort
    49406 Barnstorf, Dreeke / Germany
    Beiträge
    702
    Motorrad
    CBR 1000 RR ,BMW K 1300 S, BMW S 1000 RR, Yamaha MT 07

    Standard

    Sehe ich genauso!!
    Gruss Wolly
    Die höchsten Kilometerkosten von allen Wagentypen hat noch immer ein
    Einkaufswagen im Supermarkt.

    Lothar Schmidt, 1922, deutscher Politikwissenschaftler.

  14. #14
    Standardgruppe für User Avatar von Andreas_S
    Registriert seit
    06.09.2006
    Ort
    Hockenheim
    Beiträge
    947
    Motorrad
    NTV 650

    Standard

    Hallo Peggy

    Mal eine doofe Frage. Schaltet der ausgeklappte Seitenständer in Verbindung mit dem Einlegen eines Ganges bei Deiner CBF den Motor aus? Ich fahre zwar NTV aber bei mir hat dieser Schalter wohl ein Eigenleben. Es gibt Phasen, da kann ich sie im Leerlauf anlassen, das ist auch normal so und es gibt Phasen da läßt sie sich nur starten, wenn der Seitenständer eingeklappt ist.

    Das löst zwar nicht das Garantieproblem, aber vielleicht läuft sie dann wieder um sie so zu einem Händler bringen zu können.
    Viele Grüße

    Andreas

  15. #15
    SunAngel
    Gast

    Standard

    Hi Andreas_S,

    ne, das mit dem Seitenständer scheidet m. E. auch aus. Maschinchen steht auf dem Hauptständer, Seitenständer ist eingeklappt.

    ______

    @All
    Ich begeb mich jetzt mal auf die Suche nach nem anderen 'Freundlichen' in meiner Gegend und hör mal was die meinen (Thema Garantiefall, Abholung, etc). Der HH in Thüringen meinte nur, das sind die Zündkerzen, musst Du auswechseln - dann starten und sofort los... naja... trau dem ja net so ganz.

    Grüße
    Peggy

Seite 1 von 4 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •