Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 17

Thema: Startprobleme / Unruhige CBF 600 NA

  1. #1
    daila
    Gast

    Standard Startprobleme / Unruhige CBF 600 NA

    Hallo zusammen... mein erster Beitrag ist mal direkt ein problemfreddchen...

    Folgendes:

    Ich habe vor 3 Wochen die CBF 600 NA (PC38 ) bei Honda in Düsseldorf erworben. Soweit so gut... habe die Maschine abgeholt und die lief tadellos. Erstzulassung ist der 02.2007

    Es handelt sich um eine Maschine, die für das Sicherheitstraining beim ADAC genutzt wurde. Knappe 1700 Km auf dem Tacho. Und die Höchstgeschindigkeit kannte Sie wohl nur aus dem Fahrzeugschein...

    Nach dem Kauf erst mal auf die Bahn aber in einem moderaten Tempo... so um die 140km/H

    Anfangs sprang Sie super an, lief ruhig und rund. Nach ein paar Tagen wurde die Kleine aber immer unruhiger. Trotz Choke ging Sie mehrmals aus, verschluckte sich regelrecht. Hinzu kommt ein starker Benzingeruch. Beim Kaltstart blubbert es... Der Chocke muss lange draussen bleiben um die Drehzahl zu halten. Ergebnis ist ein hoher Spritverbrauch. Die Drehzahl schwankt jetzt auch im warmen Zustand Sie läuft seither richtig mies und im warmen Zustand hört sich ein rundes Motorgeräusch echt anders an. Sie ruckelt und nimmt nicht sofort das Gas an. Wenn ich den Gang schleifen lasse bockt Sie regelrecht. Sie zickt rum, wie meine ex beim Gas geben hört es sich an, wie ein rotzen, so wie ich es von meinem Käfer her kannte. Hier war die Ursache dann der Zündzeitpunkt!

    Und jetzt an alle Technik-Freaks!

    Was muss der Daila tun? Garantie ist natürlich noch vorhanden und am Dienstag geht die Kleine zu Honda inne Werkstatt.. SUPER

    Will mich da nicht damit zufrieden geben, wenn die lediglich nur mal die Zündkerzen checken...

    Liegts am Vergaser? Kerzen? Zündung?

    Vielen Dank schon mal für eure Antworten...

    Greetz, Daila!
    Geändert von daila (08.05.2008 um 22:24 Uhr)

  2. #2
    zorc2006
    Gast

    Standard

    Ich würde erstmal prüfen.

    Laufen alle 4 Zylinder. Motorrad anstellen und die 4 Auspuff Rohre anfassen und gucken ob sie gleich warm werden. Dies schnell erledigen sonst verbrennst du dich.

    Sollte das nicht Fall sein. Zündkerzen prüfen und den Vergaser mal vom alten Sprit entfernen.

    Wenn du kein Bock auf prüfen hast, ab zum Händler damit. Hast ja noch Garantie.

  3. #3
    www.biker4kids.de Avatar von Juergen
    Registriert seit
    09.08.2004
    Ort
    Dorf an der Düssel
    Beiträge
    16.765
    Motorrad
    VFR 1200X DCT

    Standard

    Bei mir wurde damals schon vor der Auslieferung die Zündelektronik ausgewechselt!
    Trage meine Schuhe und gehe meinen Weg, erst dann vermagst du über mich zu urteilen.

    Gruß Jürgen


  4. #4
    daila
    Gast

    Standard

    die Zylinder werden gleichmäßig warm... Da die Möhre noch Werksgarantie hat, werde ich die Kleine bei denen aufn Hof stellen. Ich erwarte natürlich eine kostenlose Prüfung + Einstellung. Kann ja nicht sein, dass ich nach ein paar Tagen schon in die Werkstatt muss

    Obwohl es sich mit Sicherheit um den Vergaser/Zündkerzen handelt, denke ich Mal, dass das in der Werksgarantie inbegriffen ist auch wenn im Heftchen etwas anderes steht... ansonsten werd ich da mal Druck machen

    Heute sprang das Moped eigentlich ganz gut an, lief aber wie ein Trecker und blubberte sich so richtig einen zusammen... Naja, 25 Grad...

  5. #5
    zorc2006
    Gast

    Standard

    Wie ein Trecker lief meine auch schon mal. Vergaser leeren und weg wars!

  6. #6
    Hamburgerjung81
    Gast

    Standard

    Hast Du die Leerlaufdrezahlen mal höchergestellt ???
    Sollten so bei 1300-1400 sein.

  7. #7
    klaus holstein
    Gast

    Standard

    Boah, drehzahl so hoch??? da knallts doch beim gang einlegen. aber so ein ähnliches problem hab ich auch. im winter, je kälter desto besser, springt sie gut an. im sommer, oder sobald es über 15° sind sehr schlecht. auch der motorlauf ist nicht besonders rund.
    habe damals auch ein training auf cbf mitgemacht. da wurden die maschienen mindestens 5min(!!!) laufen gelassen, bis sie bewegt wurden.
    gruß klaus

    p.s. hilfe, wo finde ich die smilies?

  8. #8
    Crazydriver3000
    Gast

    Standard

    Zitat Zitat von klaus holstein Beitrag anzeigen
    Boah, drehzahl so hoch??? da knallts doch beim gang einlegen.
    Ist laut Handbuch die optimale Leerlaufdrehzahl

  9. #9
    Ad.min Avatar von MrPhil
    Registriert seit
    17.07.2006
    Ort
    London
    Beiträge
    277
    Motorrad
    OpferCBF 600

    Standard

    Zitat Zitat von klaus holstein Beitrag anzeigen
    ... im winter, je kälter desto besser, springt sie gut an. im sommer, oder sobald es über 15° sind sehr schlecht. auch der motorlauf ist nicht besonders rund....
    komisch. Bei mir ist es genau andersrum

  10. #10
    Benutzer Avatar von zika
    Registriert seit
    04.02.2008
    Ort
    Hettstedt (MSH, vorher ML, davor HET, früher K oder V)
    Beiträge
    81
    Motorrad
    CBF1000F SC64-die Zweite

    Standard

    Hallo zusammen. Könnte es nicht sein, dass die Maschine beim Fahrsicherheitstraining nur "vorsichtig" gefahren wurde und ein normaler Gebrauch den nur ungenügend eingefahrenen Motor überfordert. Ich bin ja kein Techniker oder Inschenöhr oder so. Nur habe ich gelesen, dass es wichtig sein soll, eine Maschine entsprechend dem Fahrerhandbuch/Bedienungsanleitung/Gebrauchsanweisung/... einzufahren.
    Allerdings weiß ich auch nicht recht, warum ein Moped einen tadellosen Kalt- und Warmlauf hat und ein anderes nicht.

    Zitat Zitat von klaus holstein Beitrag anzeigen
    Boah, drehzahl so hoch??? da knallts doch beim gang einlegen. aber so ein ähnliches problem hab ich auch. im winter, je kälter desto besser, springt sie gut an. im sommer, oder sobald es über 15° sind sehr schlecht. auch der motorlauf ist nicht besonders rund.
    habe damals auch ein training auf cbf mitgemacht. da wurden die maschienen mindestens 5min(!!!) laufen gelassen, bis sie bewegt wurden.
    gruß klaus

    p.s. hilfe, wo finde ich die smilies?
    Bei mir knallen die Gänge wirklich rein, ich dachte schon es liegt an mir Nun bin ich ja beruhigt. Die Leerlaufdrehzahl ist bei meiner Maschine tatsächlich bei ca. 1400 bis 1500 U/min. Das ist mir eigentlich etwas hoch, meine Kawa ZR7S vorher hatte ca. 1100 U/min im Leerlauf.


    5 min warm laufen lassen???? Also ich weiß ja, dass es noch genug Bäume gibt und die auch von selbst nachwachsen, aber sind 5 Minuten Standlauf nicht ein bisschen arg lang?? Ich fahre immer gleich los und schiebe den Choke langsam und stückweise zurück, (geht, weil mein Choke nach oben verlegt ist).

    Die Smilys sind rechts neben dem Textfeld, in dem du deine Eingaben machst und unter "weitere" sind noch weitere zu finden. Allerdings weiß ich nicht, wie mehrere und/oder Teile von Zitaten eingefügt werden


    Gruß von zika

  11. #11
    daila
    Gast

    Standard

    ich denke auch, dass durch den plötzlichen alltagsgebrauch die maschine etwas überfordert ist... ich hoffe mal, es wird ne kleinigkeit sein. die drehzahl liegt bei mir um die 1100. nur seltsam, dass die nadel manchmal etwas hoppelt. jetzt wo die kleine mal in der prallen sonne stand, hab ich den startvorgang mal nem kumpel vorgeführt. der meinte nur: wenn du so zu werkstatt fährst, zeigen die dir den vogel! es darf aber auch nicht sein, dass die maschine bei 8/10 grad (morgens) rumzickt! auch wenn es ein vergaser ist. ich hoffe jetzt einfach auf irgend ne verstopfte düse oder ne unfähige zündkerze.

    bei so nem wetter nicht fahren zu können ist so wie wenn sonja krauss nackig vor dir rumzappelt und du nicht dran darfst... schrecklich

    morgen geht die kleine inne werkstatt und dann werd ich euch mal die fachmännische antwort der honda-werk-werkstatt posten...

  12. #12
    Hamburgerjung81
    Gast

    Standard

    Hab auch eine vom ADAC erworben vor ungefähr einen Monat mit 650 Km, der Verkäufer meinte ich solle sie noch mindestens bis 1000 km einfahren, hab dann ab 1200 Km angefangen sie mal richtig hochzudrehen.
    Am Anfang hatte ich auch das Problem mit den Drehzahlen und hab sie wie es im Handbuch steht höchergedreht, selbst wenn es über 20 Grad hat lasse ich den Choke ca. 1-2 Minuten drin und dann läuft die Maschine Problemlos.
    Liegt wahrscheinlich daran dass sie erstmal warmgefahren werden muß !!!

  13. #13
    Pascha
    Gast

    Standard

    Also meine zickt eher wenns kalt ist. Wenns Warm ist brauch ich meist nicht mal nen Choke.
    und wenn doch dann zieh ich halt mal den Choke und spiel bischen am Gas bis sie es sauber annimmt und dann gehts los. Den Choke drück ich dann während der Fahrt bevors ans Ortsschild geht wieder rein. Höhere Drehzahl heist allerdings auch das sie dann grad in der Stadt etwas schneller is und um die Kurven schiebt VORSICHT!
    Empfehlen tut das wohl keiner, aber meine scheints zu verdauen.

    Am Anfang hab ich auch mal gemeint sie spinnt richtig. Aber das lag an mir, hab schlichtweg den Choke nicht weit genug gezogen, durch fehlendes Feingefühl durch die Handschuhe.

  14. #14
    klaus holstein
    Gast

    Standard

    hallole
    na, was ist denn nun rausgekommen? würde mich schon mal interresieren.
    denn mein möppi ist heute nach 3wochen stillstand auch nur auf 3zylinder gelaufen (hörte sich auf jedenfall so an). ab ca. 3500 umdr. lief sie normal. zum händler gefahren und die lapidare antwort: zündkeze oder so kaputt. soll der werkstattmeister mal schauen. als er nach ca. halbe stunde noch nicht da war, druff aufs mopped und über AB heimgefahren. nicht geheitzt, sondern nur 2gänge runter und etwas mehr gedreht. zu hause angekommen und siehe da, sie läuft wieder normal.
    blos, was war das und warum? und kommt es wieder oder nicht? deshalb würde mich ne antwort von daila schon mächtig interresieren.
    gruß klaus

  15. #15
    Wochenendfahrer Avatar von Jens Jensen
    Registriert seit
    27.06.2006
    Ort
    Neuseenland (04523)
    Beiträge
    424
    Motorrad
    CBF 600 N/A PC38, Tiger Explorer XCA, TS 250 m. Stoye II

    Standard

    Nach drei Wochen kann die Maschine schon mal rumspucken, das ist normal (besonders bei größeren Temperaturschwankungen und Feuchter Luft, wie bei derzeitigem Wetter). Da hat sich der Sprit im Vergaser schon etwas verdünnt/abgesetzt.
    Normalerweise hilft dann mal etwas länger mit Choke laufen lassen und wie immer langsam warm fahren.
    Außerdem will die kleine auch richtig befeuert werden. Kurzstrecken mag sie nicht so.

    Aber prüfe auf jeden Fall mal ob alle Töpfe laufen. Ansonsten schau dir mal die Kerzen an. Alle 40tkm kann man die auch ruhig mal auswechseln.

    Jens
    Wer Rechtschreibfehler findet, darf sie behalten!

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •