Seite 3 von 3 ErsteErste 123
Ergebnis 31 bis 38 von 38

Thema: VT750 C2 RC44-ACE, Gabelöl wechseln

  1. #31
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Sehr interessant der Tipp mit der Keramik! Ich habe feine Stahlwolle und Öl genommen für die Tauch bzw. Standrohre (oben sind doch die Standrohre?). Ich habe mal gelesen, dass Stahlwolle nicht wie Schleifpapier schleift, sondern "hobelt". Bei der Ölmenge bin ich minimal übers Maximum, genau 455 ml/Holm.

  2. #32
    Grosse Klappe Avatar von Hippo
    Registriert seit
    24.06.2013
    Ort
    Nord-Ost-CH
    Beiträge
    12.405
    Motorrad
    VT 750 RC 50 die Rosi CN 250 Helix die Esmeralda

    Standard

    Uuuupps, Stahlwolle auf Verchromung???

    Die Verchromung ist mikroskopisch betrachtet wie eine Schuppenfläche.
    Sie hat feinste netzartige "Risse" im Gefüge wo durchaus Wasser und Sauerstoff zum Untergrund vordringen kann.
    Bringe ich nun mit Stahlwerkzeugen oder Stahlwolle feinste Stahlpartikel in diese Risse ein können mir auf dem schönen Chrom in kurzer Zeit massenhaft Rostpocken wachsen.
    Ich habe in einer Edelstahlfirma gearbeitet und könnte manche unschöne Geschichte erzählen.

    Also Niemals Verchromte Oberflächen mit Stahl in Berührung bringen. Oberflächenreinigung nur mit passend feiner Messingbürste, Aluminiumoxid-Schleifpapier, Edelstahl-Schleifpad, Filzscheibe und ausgewiesene Chrompoliermittel.

    Sorry für die Ratschläge, nach denen niemand gefragt hat. Aber es hat mich gerade so überwältigt.


    Nachtrag: Ach ja, Die Begriffe Standrohr und Tauchrohr kann ich nicht auseinanderhalten. Ich denke dann immer angestrengt darüber nach was jetzt stimmen müsste und nehme zielsicher das Falsche.
    Geändert von Hippo (02.05.2018 um 12:08 Uhr)
    Sicheres Auftreten bei völliger Ahnungslosigkeit

  3. #33
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Alles klar, danke dir für die Infos, hab wieder was dazu gelernt!
    Habe eine kurze Testfahrt gemacht, das Ansprechverhalten ist jetzt soweit ok, habe nochmal mit gutem Fett von Fuchs unter der Staubkappe nachgefettet. Das hat sich wohl im Siri verteilt.
    Das 15er Motul Gabelöl war vom Handling her -abgesehen vom Losbrechmoment- gesehen optimal. Die Mische jetzt ist einigermaßen ok, fast schon zu dünn. Gemeinsam mit dem HKS Gleitverbesserer sollte es passen, erst mal. Ziemlich ätzend finde ich, dass selbst unter den Gabelölen eines Herstellers die Viskositäten durcheinander gehen und oft dem Aufgedruckten nicht entsprechen: http://www.xr-forum.de/smf/index.php?topic=26561.0 Für Anfänger echt schwierig.

  4. #34
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Hallo,
    das Losbrechmoment mit den neuen Teilen ist definitiv nicht optimal. Ich habe peinlichst genau auf die Füllmenge, die Symmetrie aller Teile beim Zusammenbau geachtet. Ich hab so das Gefühl, dass die Staubkappe und Simmerringe strammer sind. Ich habe irgendwas mal gelesen, dass die Offroad Fahrer die Dichtungen bearbeiten für ein besseres Losbrechmoment. Wisst ihr was dazu?
    Die Skf-Dichtungen hab ich noch nicht passend gefunden, sind auch ziemlich teuer. Aktuell sind welche von All Balls drin.
    Vielen Dank,
    Florian
    Geändert von ShadowFlo (13.10.2018 um 11:15 Uhr)

  5. #35
    Moderator Avatar von Streusel13
    Registriert seit
    23.10.2005
    Ort
    Naehe Bietigheim
    Beiträge
    2.655
    Motorrad
    CBR600RR, VTR1000F, VFR400R

    Standard

    Ich kann in diesem nur Zusammenhang von meinen eigenen Erfahrungen berichten. Dein Problem kann ich nachvollziehen.

    Nachdem ich mehrere Gabeln 2xCB500, CB450, CB750S und bei einer Boldor in den Fingern hatte, habe ich es aufgegeben, selbst den Gabelservice zu machen. Es gibt sehr gute Fachbetriebe, die das machen. Da schicke ich die Fahrwerke inzwischen hin. Da habe ich dann bei einem Anruf auch einen kleinen Gabelölkurs bekommen. Es ist wohl so, dass sich die Gabelöle von Hersteller zu Hersteller unterscheiden, auch bei der Viskosität. Die sind leider nicht gleich, was ich auch festgestellt hatte.

    Unterm Strich kann ich nur abraten, es selbst zu machen. M. E. hat man nicht die passenden Werkzeuge, es dauert viel länger als beim Service und besser macht man es auch nicht. Da werden die Holme vermessen, ob sie noch gerade sind. Holme poliert, Gleitbuchsen usw. erneuert, ggf. auch angepasst, neue Simmeringe eingebaut und entgegen meinen eigenen Reparaturen war nicht viel vom Losbrechmoment zu merken. Jedenfalls war es deutlich geringer, als bei meinen Arbeiten. Und das Preis-Leistungs-Verhältnis ist m. E. bei den Fachbetrieben sehr gut. Ich meine damit Fahrwerksspezialisten, nicht irgend einen Motorradladen.
    Gruss Streusel


  6. #36
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Ich hab jetzt die Faxen dicke und hab für viel Geld die Staubkappen von SKF bestellt. Einfach nach Showa 41mm googlen, die passen. Eine Passscheibe ist dabei für die Dicke von 11 mm. Ein 10er Gabelöl von Putoline hab ich auch.

    Etwas irritierend ist, dass die Staubkappe spürbar Widerstand hat, wenn man sie auf dem Rohr auf und ab bewegt. Irgendwie griffig der Gummi. Ähnlich wird der SiRi sein. Das ist beim Original definitiv nicht so, das weiß ich, habe unregelmäßig den SiRi geschmiert.

    Bei der alten Dichtung/Staubkappe hat etwas Öl und Fett unter die Staubkappe gereicht, damit die Gabel sehr gut anspricht. Ob innen drinnen alles ok ist werde ich herausfinden. Übung macht den Meister, die Arbeit an sich ist ja kein Hexenwerk und geht gut von der Hand. Das die Öle so unterschiedlich ausfallen ist das eigentliche Problem.

  7. #37
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Kurze Rückmeldung: Heute nochmal die Federgabel auseinander genommen. Das Ansprechverhalten nach dem letzten Service und den SiRis und Staubkappen von AllBalls war scheixxe.
    Und tatsächlich, Slipstick vom feinsten, beim Zerlegen gingen die richtig schlecht runter... wat für ein *******, echt.
    Morgen kommen die Teile von SKF und das 10er Gabelöl von Putoline rein.

  8. #38
    Erfahrener Benutzer
    Registriert seit
    27.05.2017
    Beiträge
    169

    Standard

    Hallo,

    ich habe ein Problem und brauche eure Hilfe. und ich komme nicht dahinter was der Grund ist.
    Ich hab die Gabel nochmal neu gemacht, alle Teile sehr gründlich und akribisch gereinigt, die Standrohre poliert usw. Bei solchen Geschichten bin ich immer total pingelig und arbeite sehr sauber und vorsichtig.

    Das Motorex 7,5w habe ich abgelassen, es war etwas zu dünn. Weil ich vom Putoline Motoröl so begeistert bin, hab ich das 10er Gabelöl verwendet. Das Öl ist irgendwie super glitschig, subjektiv glitschiger als das Motorex. Die Simmeringe und Dichtungen von SKF fühlen sich trocken schon sehr eigenartig an, auch irgendwie rutschig, komplett anders als die AllBalls SiRis. Die AllBalls gingen jedenfalls relativ schwer runter. Das Putoline 10er Öl scheint gut zu passen (muss ich natürlich mal fahren, dann weiß ich mehr).

    Ich habe alles korrekt zusammengebaut, mithilfe der alten SiRis und einem Plastikrohr die neuen Teile eingetrieben, alle Teile schön mit Gabelöl zugekleistert. Bevor ich die Gabelholme und die Federn verbaut hatte, hab ich mich schon über das so geschmeidige Verhalten der Gabelholme gefreut. Nur mit Öl beschmiert für den Einbau gleiten die Rohre sehr gut. Keinerlei Geräusche zu hören, allet jut.

    Zusammengebaut, ink. Federn, gibts allerdings wieder ein schleifendes Geräusch und einen leichten Slipstick-Effekt. Laut Handbuch müssen die Federn mit dem konischen teil nach unten, ist damit die engere Windung gemeint? Auf Verspannung habe ich ebenso geachtet und bevor ich unten die Schauben angezogen habe, ein paar mal eingefedert. Alle Schrauben gem. Werte aus dem Handbuch mit dem Drehmomentschlüssel angezogen. Die Füllmenge vom Gabelöl gem. Angaben im Handbuch genau abgemessen.

    Ohne Federn und vorm Einbau sind die Standrohre ziemlich gut geglitten, was kann jetzt falsch sein? Ich blicks nicht, ohne Federn gingen die Standrohre sehr geschmeidig.

    Edit: habe beim Aufräumen die alten originalen Gleitbuchsen gefunden, leider nur für eine Seite. Die Teile sind deutlich schwerer und massiver als die vom AllBalls Reparatursatz?!? Also bis jetzt haben mich die Teile von diesem Reparatursatz nicht überzeugt. Ich hole mir die Showa-Originalteile. Die Originale gingen nur schwer runter.

    Vielen Dank für einen Tipp,
    flo
    Geändert von ShadowFlo (10.02.2019 um 21:06 Uhr)

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •