Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 21

Thema: Getriebeausgangswelle defekt - Hilfe benötigt

  1. #1
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard Getriebeausgangswelle defekt - Hilfe benötigt

    Hallo Leutz,

    es hat die GAW meines Kumpels erwischt. Es ist eine AfricaTwin BJ.93 also RD07. Die Schrauben von dem Halteblech des Ritzels sind abgeschert und dann nahm die Katastrophe seinen Lauf.
    Zumindest denke ich das der Ablauf so war.
    Er wollte an der Ampel losfahren, ging aber nicht, nichts tat sich ausser dieses ratternde Geräusch.

    comp_IMG_8753.jpgcomp_IMG_8755.jpgcomp_IMG_8758.jpg

    Das man die Welle tauschen kann, theoretisch zumindest ist klar, aber kann man unter umständen die Zahnräder auf ne neue Welle ummontieren?
    Und viel wichtiger wär, warum ist das passiert? Am Ritzel kann man Meterialabtrag sehen (3.Foto), kam das wärend der Beschädigung, oder ist die Ursache ein falsch montiertes Ritzel? Die Kette lief gerade und fast Geräuschlos, richtig rum war auch montiert. Ich tappe im Dunkeln.

    Das Kettenkit war recht neu, ich habe keinen blassen Schimmer, warum das passiert ist?

    Ein Austauschmotor ist, wenn auch kostspielig, auch eine Alternative, aber der jetzige hat gerade mal 70.000km runter.

    Ein weiteres Problem wird der nicht vorhandene Schrauberplatz werden, und wie viel kann ich einem Anfänger zumuten, weil alles selber machen fehlt mir die Zeit, werde ihn aber nicht im Regen stehen lassen das ist klar.

    Seine Vorstellung ist, das er in 4 Wochen wieder fahren kann, das gleube ich ehrlich gesagt noch nicht.

    Die Ursache ist natürlich wichtig, nicht das wir die Welle tauschen und in ein paar Wochen oder wenigen Kilometern haben wir den gleichen Schlamassel.
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  2. #2
    Board Wiki Avatar von Sangalaki
    Registriert seit
    03.08.2004
    Ort
    Bobenheim-Roxheim (bei Worms)
    Beiträge
    52.106
    Motorrad
    CB 900 F2 SC 09 ; XBR, ST 1100 SC 26 ABS/CBS/TCS

    Standard

    Hi Frank,
    wegen der Ursache, gelöstes Ritzel, das durch das Spiel "arbeiten" konnte...
    aber richtig erklären kann ich mir das auch nicht. Ich tippe auf nen Marderschaden

    wenn der Schrauberplatz fehlt ist schon mal sehr be....scheiden!

    ich würde sagen --> Eddi ist eine der besten Alternativen!
    Mitglied 221 im Bol d'or Club e.V.
    Turtle-Hilfe
    "Monty Burns" made by Terpi

  3. #3
    CB freak Avatar von hondaschlumpf
    Registriert seit
    08.03.2010
    Ort
    Voralpen, Niederösterreich
    Beiträge
    1.652
    Motorrad
    CBF250, Bol d´Or, ......................Hornet 900

    Standard

    Das schaut rostig und ungeschmiert aus.

    Trockenschmiermittel ?

  4. #4
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Geschmiert war das gut, warum die Welle jetzt Rost vorne dran hat, kann ich nicht sagen, es ist ein Scottoiler verbaut.

    Und Welle, Ritzel und Blech sollten sich ja gemeinsam drehen.

    @Micha, ja an Eddi habe ich auch schon gedacht, bin im Moment echt Ratlos.
    Ich warte mal noch auf mehr Infos, hier wie düben im AT-Board, dann frag ich ihn mal.
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  5. #5
    einfach nur glücklich Avatar von TwinTreiber
    Registriert seit
    07.02.2003
    Ort
    Rehmerloh
    Beiträge
    17.940
    Motorrad
    CB400N, CM400T, CB750K, CB750C, CB1100F, CBR600F, CB1100F Rennerle, CB900F2 im Aufbau

    Standard

    Merkwürdig. Die Aufnahme ist dieselbe wie bei der 400er...das Blech sichert nur durch verdrehen das Abwandern von der Welle, Spiel ist immer da. Ich hätte jetzt fast gesagt, das Ritzel passte nicht auf die Passung, war zu groß



    .....mal verliert man, mal gewinnen die anderen......und nennt mich nicht RumTreiber!

  6. #6
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Interessante These, werde das alte mit dem neuen Ritzel mal vergleichen.

    War aber ein für die AT ausgewiesener Kettensatz eines bekannten Herstellers. (weis gerade nur nicht welcher)
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  7. #7
    CB freak Avatar von hondaschlumpf
    Registriert seit
    08.03.2010
    Ort
    Voralpen, Niederösterreich
    Beiträge
    1.652
    Motorrad
    CBF250, Bol d´Or, ......................Hornet 900

    Standard

    Es schaut so aus als ob die harte Schicht durch Rost und Reibung verschlissen ist, und dann gehts schnell. Ursache : mangelhafte Schmierung.
    Bisher waren mir nur Kettenrisse aufgrund von Rostnestern an mit Trockenschmiermittel versorgten Ketten bekannt.

    Hat ja immer schon geheissen : wer gut schmiert, der fährt gut.

    Grüsse Hs

  8. #8
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Ja da stimme ich dir zu, die Kette ist nicht rostig, sie sieht in echt eher Messingfarben aus, das täuscht auf dem Bild.
    Das mit dem Rost an der Welle werde ich versuchen zu eroieren.

    Im Moment tendiere ich zu "zu stramme Kettenspannung"
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  9. #9
    Schleizinnenkiesfahrer Avatar von gurky
    Registriert seit
    22.02.2004
    Ort
    Berlin, Umland
    Beiträge
    4.723
    Motorrad
    einige - siehe Profil

    Standard

    Bei zu strammer Kettenspannung geht eher das Lager der GAW in den Orkus, aber nicht die Verzahnung auf der Welle.
    Wenn das Lager nachgegeben hätte, dann hätte man wahrscheinlich auch was von etwaigem Ölverlust gehört
    Das naheliegendste scheint wirklich nen falsches Ritzel zu sein. Selbst in der Nut für die Sicherungsscheibe hat das Ritzel keinen Platz um sich ohne die GAW zu drehen.
    Materialfehler beim Ritzel oder der Welle wäre vielleicht auch noch ne Option.

    Da die Welle eh raus muss, kann man bei der Aktion gleich noch nach den restlichen Getriebekomponenten sehen. Folgeschäden sollten sich bei dem Schadensbild schon abzeichnen. Vielleicht habt ihr Glück und bekommt nen passendes Austauschgetriebe, dann spart ihr euch das Umfrickeln und neu ausdistanzieren der Zahnräder.
    Mal mit einfach so umbauen isses nicht getan und für nen Ungeübten sehe ich schwarz.

    Ich würde nach nem Getriebe oder nem Motor mit Kolbenschaden o.ä. Ausschau halten und wenn die Teile da sind mit Eddi Kontakt aufnehmen.
    Das Motorrad gleich rumbringen und monatelang da stehen lassen ist sicher keine der besten Ideen
    Nen Motor kann man an nem Samstag Nachmittag auch mal auf der Strasse ausbauen!

    Andere Alternative: Steck das alte Ritzel wieder drauf und schweiss den Kram mit nen paar ordentlichen Nähten fest. Für´s Auge natürlich mit Ritzelschraube und Siucherungsblech
    Geändert von gurky (15.02.2011 um 14:16 Uhr)

    ..und rast nicht so!

  10. #10
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Aufschweissen ist murks! (ja ich hab den Smilie gesehen!) Und nebenbei bemerkt unpraktikabel, da die Welle völlig vermurkst ist.

    Parallel habe ich ein paar Antworten aus dem AT-Forum bekommen, dort heisst es das ummontieren der Zahnräder wäre Problemlos möglich.

    Eine zu stramme Kette scheidet aus, es liegt an schlecht gehärteten Wellen seitens Honda, so die Aussage derer die damit schon öfter zu tun hatten.
    Aber Honda hat sich da niemals was von angenommen, das Problem ist seit Jahren bekannt.
    Manchmal hälts manchmal nicht, einige Kisten haben ja die 200 TKm Marke schon überschritten.

    Ich habe bereits ein Austauschgetribe an der Hand, die Wellen sehen auf dem Foto gut aus, das werden wir wohl nehmen, kostet 200 Tacken.
    Empfehlung geht dahin, wenn Motor komplett offen auch gleich Ventilschaftdichtungen zu wechseln, keine Ahnung ob das nötig ist.
    Guck ich mir an wenn der Patient nackig ist.

    Ach übrigens der Kettensatz war von DID und gerade mal 5500 km alt.
    Bevor ich Eddi anmaile, werden wir hier alles parat haben, so das kein langer Aufenthalt geplant ist, nur im Carport von Harald ist einfach zuwenig Platz.
    Hänger und Auto für den Transport steht zur Verfügung.
    Geändert von frapa (15.02.2011 um 15:19 Uhr)
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  11. #11
    ImWinterVisieroffenFahrer Avatar von Wichsi-der-Wichtel
    Registriert seit
    18.11.2010
    Ort
    Braunschweig
    Beiträge
    379
    Motorrad
    CB400N/Velorex 562, V11LeMans,Z550,CBR600F,XJ600N, ETZ250Gespann,GSXR750,FZR400, GPZ305, uvm...

    Standard

    DID kettensätze mit sunstar oder jt sprockets sind eigentlich sehr passgenau. wenns jetzt i-ein rotz von iris oder chinakram wär, könnte man nen passungsproblem ableiten, so würde ich auch auf ne fehlerhafte härteschicht der GAW tippen. aber dann hätte das nicht erst bei knappen 70.000 km, schon viel früher passieren müssen. dass das ritzel einseitig eingelaufen ist, wundert mich dagegen schon. der bund gehört aber nach aussen, ritzel war also richtig rum den abdrücken des sicherungsblech nach zu sehen. was auch sein kann, falsch eingestellte kettenflucht. das würde auch erklären warum sich das ritzel nach rechts in die welle eingegraben hat, und nicht den leichteren weg des einstiches für das sicherungsblech folgend genommen hat. ich denke das ritzelsicherungsblech wurde durch leichten axialen zug und den normalen minimalen radialen bewegungen dünn geschliffen und ist dann i-wann durchgerutscht, was dann wieder dazu geführt hat dass das ritzel erst recht hin und herschlackern und somit die GAW abfräsen konnte. hattet ihr das sicherungsblech beim letzten kettensatz erneuert?

    warum legst nicht gleich noch mal etwas drauf und suchst nen kompletten motor, anstatt deine motorleiche zu sezieren und um dann noch festzustellen das noch dies verschlissen ist oder jenes? wenn du den ganzen kram mit dichtungen noch zu rechnest, kommste wenigstens genauso bei raus, als wenn du gleich nen motor mit deutlich weniger laufleistung rein steckst...

  12. #12
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Es kamen Meldungen, das Sunstar Ritzel häufiger mit in das Problem eingebunden sind, keine Ahnung ob es was damit zu tun hat. Das sind alles nur Mutmaßungen und bringen irgendwie nicht weiter. Auch hat jemand aus dem AT-Forum eine immer mit original Ritzeln gefahrene AT nach 105Tkm ebnfalls mit diesem Problem zu tun.

    Das Sicherungsblech wurde nicht erneuert. Schräge Kettenflucht kann ich nicht glauben, da die Exenterscheiben am Hinterrad auf der gleichen Markierung waren und zunächst alles gut aussah.

    Einen anderen Motor zu nehmen ist nicht so plausibel, erstens kosten welche mit wenig Lafleistung nen Schweinegeld, 2. weisst du auch nicht was du bekommst.
    Um zu verifizieren ob der neue Motor gut ist, müsste man ihn ja zerlegen.

    Den alten zu überholen kommt etwas günstiger, ist aber mehr arbeit, der Vorteil ist du hast einen überholten Motor der nun gut in Schuss ist und weist womit du rumfährst.

    Aktuell gehen die Meinungen dahin eine neue Welle bei Honda zu ordern und die Zahnräder umzu stecken, was recht einfach gehen soll. Simmeringe neu, alle Lager kontrollieren und etventuell Ventilschaftdichtungen gleich mit tauschen, dann hat man das wohl beste Ergebnis.

    Es gibt auch die Empfehlung nur original Hondadichtungen zu nehmen, da die Passgenauigkeit der Nachbausätze bescheiden ist, allerdings werden diese bei Honda in Platin aufgewogen. Setzt euch mal hin, der Dichtsatz schlägt mit 350 EUR zu Buche.

    Komme ich auf folgende Rechnung:
    Dichtsatz 350,--
    Simmeringe 40,--
    Welle 140,--

    Öl,Filter Zündkerzen liegen schon parat, da eh eine Inspektion dran gewesen wäre, also keine Zusatzkosten.

    Laut Rechnung eines Forenmitgliedes kam er mit Zusätzlichen neuen Ölabstreifern und 3 neuen Seegeringen auf 700 EUR.
    Zur Zeit habe ich nur wenige Motoren, die einen bemitleidenswerten äußeren Eindruck hinterließen, gesehen für um die 800-900 EUR.

    Dann doch lieber in den sauren Apfel beißen und einen guten überholten weiter fahren, soweit unsere Erkenntnis bis hier.
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  13. #13
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Zitat Zitat von ManfredK
    Der Fehler ist ja schon von der AT bekannt..... also ein uralter Hut.

    Achja.. Made in Japan... noch Fragen....?

    Bei der AT liegt es definitiv nicht an einer unzureichend gehärteten Welle, sondern an einer falschen Winkelstellung zwischen Ritzel und Welle.
    In der Verzahnung berührt das neue Ritzel nicht auf der gesamten Fläche sondern nur am oberen Ende linienförmig.
    Damit entstehen natürlich viel zu hohe Flächenpressungen die zur Zerstörung der Welle führen.

    Schadensursache ist nicht die Welle, sondern das Ritzel das nicht passt. (Bei der AT übrigens auch mit dem Originalritzel der Fall, hatte bei mindestens 10 AT innerhalb der ersten 20000km die Abgangswelle erneuern dürfen (alle auf Garantie)

    Eingefügt aus <http://www.honda-board.de/vb/threads...ngswelle/page2>

    Die Fehlstellung des Winkels habe ich bei ca.10 Fahrzeugen RD04 (mit anschließendem Austausch) der Ausgangswelle Honda gegenüber (und deren zuständigen japanischen Kollegen aus dem Bereich Qualitätssicherung) längst nachgewiesen (und zwar in Verbindung mit dem Originalritzel). Je nach Laufzeit (damals so 10.000 - 25.000km) beginnt der Schaden an der Spitze der Zahnflanke und breitet sich dann langsam in Richtung Wellenmittelpunkt aus. Damals hatten wir auch die Härte der Welle gemessen und mit anderen Ausgangswellen anderer Hondas verglichen - kein erkennbarer Unterschied. Die Härte des damaligen Originalritzels lag aber über der Härte der Welle.

    Wenn bei diesen Fahrzeugen ein neues Originalritzel auf einen ungenutzten Bereich der Welle montiert wird, ließ sich die Fehlstellung des Winkels auch wunderbar optisch feststellen, da die Abweichung deutlich war.

    Eingefügt aus <http://www.honda-board.de/vb/threads...ngswelle/page3>
    Das ist das was Manfred dazu geschrieben hat bei dem gleichen Problem einer RD13.
    Ich habe ihm eine PN geschickt, vielleicht meldet er sich ja nochmal dazu.

    Weil mich interessieren würde wie man das umgeht.
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  14. #14
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard

    Zitat Zitat von ManfredK
    Die mögliche Fehlstellung kannst du nur feststellen, wenn du eine unbeschädigte Welle bzw. Wellenteil und ein unbeschädigtes Neuteil hast.
    Ritzel auf die Welle und prüfen ob die schrägen Flächen von Welle und Ritzel parallel verlaufen. (Lichtspalt)

    Wenn es neu passt, bedarf es keiner weiteren Kontrolle.
    So das waren die letzten und entscheidenden Infos. Ok wissen wir nun worauf zu achten ist.

    Teile sind bestellt, Morgen geht es los.

    Mopped steht in einer 1a Werkstatt, VW-Bus verrückte!
    Die haben sogar gestern Abend noch eben die Werkstatt für uns aufgeräumt, einfach klasse!

    comp_MR 013.jpgcomp_MR 014.jpgcomp_MR 016.jpg

    Ich werde an dieser Stelle weiter berichten.
    Ach ja, und besonderen Danke geht auch an TT für seine Hilfe!
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


  15. #15
    Utes Schmusebär Avatar von frapa
    Registriert seit
    07.08.2006
    Ort
    Marl
    Beiträge
    12.170
    Motorrad
    NTV 650 Revere, Suzuki GS400, XL600V, VFR750F

    Standard weiter gehts

    So nun ist der Motor draußen. Man beachte den Werkstattwagen im Hintergrund, alles von Hazet, Gedore, Wiha etc. feinstes Werkzeug!

    comp_RIMG0042_ba.jpg

    Die hat es wohl auch hinter sich. Ist die Schraube aus der Endtopfhalteschelle.
    So 2-3 korrodierte haben wir mit der Drahtbürste wieder blank bekommen.

    comp_RIMG0025.jpg

    Die Ansaugstutzen sind auch "liebevoll" innen von Hand bearbeit und spröde. Die kommen neu. Ansonsten bis jetzt keine besonderen Vorkomnisse. Geschätztes Motorgewicht ca. 45kg.

    Nu heißts warten auf E-Teile, Ventilfedernpresse ist unterwegs, dann könn wir schonmal den Kopf überarbeiten. Es wird eine komplette Revision geben, alles was nicht Tip Top ist fliegt raus und wird erneuert.

    to be continued...
    Geändert von frapa (07.03.2011 um 10:12 Uhr)
    Gruß Franky

    Wenn Auf ist, ist Auf! Jetzt ist ZU!
    VFR-OC Mitglied 2416
    Immer schön Vollgas! Und Zähne putzen nicht vergessen!


Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •