Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 28

Thema: Probleme mit Anlasser bei Vision 50

  1. #1
    Erfahrener Benutzer
    Registriert seit
    17.01.2012
    Ort
    89250 Senden
    Beiträge
    294
    Motorrad
    Honda Vision 50 AF73 pearl siena red

    Standard Probleme mit Anlasser bei Vision 50

    Hallo zusammen,

    Ich habe seit geraumer Zeit Probleme mit dem Anlasser bei einem meiner Vision 50 !

    So vor ca 6 Wochen (km-Stand ca. 1.800) begann es: Entweder startete der Anlasser mit einem lauten metallischen Geräusch,
    dass man meinen konnte, der Motor fällt raus". Diverse Male schauten sich andere Leute irritiert um. Super Feeling (ironisch gemeint !)
    Oder aber es sirrte beim Druck "aufs Knöpfchen. Dann musste ich den Startvorgang 2-3 Mal wiederholen, bis es funktionierte.
    Zwischendrin startete der Anlasser den Motor auch wie er sollte: Mit einem Schnurren lief der Motor an.
    Letzte Woche am Dienstag bei meinem Honda-Händler den Roller mit 2.500 km zur Garantie-Reparatur abgeliefert.
    Am Mittwoch das Fahrzeug abgeholt. Startete nach Vorschrift.
    Ausgetauscht worden war: Das Ritzel mit dem Einrückmechanismus.
    Seit vorgestern passiert es wieder: Immer wieder startet der Anlasser "mit einem "harten Geräusch", d.h. das
    Ritzel greift nicht richtig ein.
    Ich habe heute "reichlich geladen" meinen HH angerufen: Jetzt wird "das Gegenstück auf der Motorseite" bestellt.
    Meine Frage, warum das nicht gleich beim letzten Mal erledigt wurde, erhielt ich zur Antwort, dass man der Meinung war,
    dass das Problem dann beseitigt wäre.
    Km-Stand momentan 2.774.

    Bei meinem zweiten Vision ist mit dem Starter soweit alles ok.

    Jetzt meine Frage: Hat hier im Forum von den Vision-Fahrern (50 und 110 Kubik) ähnliche Probleme. ?
    Laut meinem HH bin ich bisher der einzige Fahrer mit diesem Problem.

    Für Rückantworten bereits jetzt "herzlichen Dank"

    Ich bin am Überlegen, ob ich bei Honda OF "mal auf den Putz hauen"soll.

    Grüsse
    Micha

  2. #2
    Standardgruppe für User
    Registriert seit
    09.01.2004
    Ort
    Bergen
    Beiträge
    7.011
    Motorrad
    RC30, Versys650, XBR600, beta techno, CB400Four, Yam. RD250LC, Honda RS125R, SP-1, Malanca 50 Compet

    Standard

    hau auf den putz!

    honda D wird daraufhin den geschäftsführer feuern, der konstrukteur in japan wird sich den bauch aufschlitzen....

  3. #3
    Erfahrener Benutzer
    Registriert seit
    17.01.2012
    Ort
    89250 Senden
    Beiträge
    294
    Motorrad
    Honda Vision 50 AF73 pearl siena red

    Standard

    Zitat Zitat von mart!n Beitrag anzeigen
    hau auf den putz!

    honda D wird daraufhin den geschäftsführer feuern, der konstrukteur in japan wird sich den bauch aufschlitzen....
    Das war weniger die Antwort an die ich gedacht hatte. Das das bei einem "Einzelfall" das wenig nutzt, ist mir auch klar.
    Sollte es weitere Fälle geben, wird auf den Putz gehauen. Das kam wohl schlecht rüber.

  4. #4
    Standardgruppe für User
    Registriert seit
    09.01.2004
    Ort
    Bergen
    Beiträge
    7.011
    Motorrad
    RC30, Versys650, XBR600, beta techno, CB400Four, Yam. RD250LC, Honda RS125R, SP-1, Malanca 50 Compet

    Standard

    auch wenn es mehrere oder alle Vision 50 betreffen sollte, wo ist das grosse problem?

    bei einem neuen modell kann es immer mal konstruktions- oder herstellungsmängel geben die dann nachgebessert werden müssen.

    das betrifft alle hersteller und die hochpreisigen BMWs im besonderen, hat also auch nix mit dem preis zu tun.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    23.03.2012
    Beiträge
    1.108

    Standard

    Zitat Zitat von mart!n Beitrag anzeigen
    auch wenn es mehrere oder alle Vision 50 betreffen sollte, wo ist das grosse problem?
    Ich hatte mich mit Micha im Vorfeld über sein Problem unterhalten.
    Klar kann immer und überall was nicht auf Anhieb so wie gewünscht funktionieren. Genauso klar kann Michas Anlasserproblem ein Einzelfall sein.
    Sollten aber mehrere Visionbesitzer an ihren Fahrzeugen dasselbe Problem haben, dann schadet es nicht, wenn man dies publik macht.

    Das ist kein Markenbashing oder sonst was Negatives, geht gegen keine Händler, sondern dient einfach der Information.
    Das erspart dem Einzelnen und den Händlern dann ewig lange Diskussionen. Da geht man dann falls man selbst betroffen sein sollte locker hin und kann ggf. bereits mit der Lösung in der Hand auf die Behebung des Problems hinweisen. Sollte es tatsächlich ein Serienfehler sein, dann legen sich gute Händler die notwendigen Teile auf Lager und können schnell reagieren. An eine Rückrufaktion glaube ich nicht, da hier nach meiner Ansicht keine sicherheitsrelevanten Funktionen betroffen sind. Naja, außer ein defekter Anlasserfreilauf könnte bei Vmax den Motor blockieren.

    OT: Ich hatte mal mit einem nagelneuen Kleintransporter ein Problem mit der Servolenkung. Da war die Ölpumpe ab Werk unterdimensioniert und bei niedrigen Drehzahlen in einer heiklen Fahrsituation wie beim "Elchtest" konnte die Lenkung blockieren. Der Händler weigerte sich wochenlang das Problem überhaupt als solches zu anzuerkennen. Erst auf Umwegen über ein Forum und dort hergestellten persönlichem Kontakt zu einem Werksangehörigen bekam ich raus, dass das Problem offenbar bekannt war und die Händler auf Kundenreklamation eine andere Ölpumpe einbauen sollten. Selbst als ich mit der werksinteren Serviceinformationsnummer, den genauen Daten der Händlerinformation und den Bestelldaten der Tauschteile beim Händler stand wurde ich nicht ernst genommen. Erst ein Schreiben eines Rechtsanwalts bewegte den Händler zur für mich kostenlosen Reparatur. Arbeitszeit und Teile bekam er vom Werk erstattet.
    Ich landete einmal mit blockierter Lenkung in einer Schuleinfahrt in der die Schüler eine Viertelstunde vorher noch ihre Pause verbrachten. Das muss man sich mal vorstellen: 15 Minuten früher und ich hätte Menschenleben auf dem Gewissen ohne dass ich was dafür konnte! Selbst der ADAC und die Auto-Bild interessierten sich nicht dafür, dass da draußen europaweit eine Serie von weiteren ca 800.000 Fahrzeugen mit einem gravierenen (bekannten!) Sicherheitsproblem unterwegs ist. Also muss man selber was tun

    Also nochmal die Bitte: Wer Probleme mit dem Anlasser seiner Vision hat, bitte hier Posten zur Kontaktaufnahme.

  6. #6
    med
    Gast

    Standard

    2200km und noch keinerlei Zicken (außer, dass er die 45km/h nicht ganz schafft).

  7. #7
    Pascal76
    Gast

    Standard

    Das Problem mit dem Anlasser tritt seit Wochen bei mir gelegentlich auf. Das kracht manchmal sehr metallisch, und der Anlasser dreht durch. Ist in vielleicht 10-15 % aller Startvorgänge der Fall. Denke, es liegt einfach an der Ritzelstellung. Beim zweiten Startversuch läuft er dann. Habe meinen HH deswegen noch nicht kontaktiert. Habe ehrlich gesagt im Moment auch keine Lust zum HH zu düsen, da die nächsten Tag Regenwetter angesagt sind.

    Pascal.

    P.S.: Stand 2800 km.

  8. #8
    Erfahrener Benutzer
    Registriert seit
    17.01.2012
    Ort
    89250 Senden
    Beiträge
    294
    Motorrad
    Honda Vision 50 AF73 pearl siena red

    Standard

    Zitat Zitat von Pascal76 Beitrag anzeigen
    Das Problem mit dem Anlasser tritt seit Wochen bei mir gelegentlich auf. Das kracht manchmal sehr metallisch, und der Anlasser dreht durch. Ist in vielleicht 10-15 % aller Startvorgänge der Fall. Denke, es liegt einfach an der Ritzelstellung. Beim zweiten Startversuch läuft er dann. Habe meinen HH deswegen noch nicht kontaktiert. Habe ehrlich gesagt im Moment auch keine Lust zum HH zu düsen, da die nächsten Tag Regenwetter angesagt sind.

    Pascal.

    P.S.: Stand 2800 km.
    Hallo Pascal,

    ja, genau das ist das Problem.
    Ich habe ein neues Ritzel und einen neuen Einrückmechanismus eingebaut bekommen.Es kracht aber immer noch,
    so wie bei Dir.
    Mein HH hatte dann festgestellt, dass das Problem der Kontaktschalter am linken Bremshebel (Hintere Bremse, wie bek.)
    ist l
    Wenn der nicht bis "zum Anschlag" angezogen wird, kracht es.
    Der Schalter wurde vor 3 Monaten bestellt. Ich warte heute noch.
    Also, dieses Jahr wird das nix mehr.
    km-Stand 5.500

    Grüsse
    Micha

  9. #9
    Neuer Benutzer
    Registriert seit
    11.08.2012
    Beiträge
    6

    Standard

    Das Problem mit dem metallischen Krachen habe ich auch seit ein paar Wochen. Ich kann mir aber nicht vorstellen dass es am Kontaktschalter der linken Bremse liegen soll. Der Schalter soll doch sicherstellen dass die Bremse am Hinterrad gezogen ist. Ist sie gezogen, kann gestartet werden, ansonsten tut sich gar nichts, auch kein metallisches Krachen - änlich dem Schalter am Seitenständer. Mein km-stand 1550

  10. #10
    Benutzer
    Registriert seit
    29.08.2012
    Beiträge
    50

    Standard

    Kann noch nicht da mitreden habe bei km 780 noch keinerlei solche geräusche....

  11. #11
    Pascal76
    Gast

    Standard

    Habe meinen HH angerufen. Er meint, es gibt diesen Kontaktschalter am linken Bremshebel, und er kann das schnell beheben. Aber er hat von diesem Problem noch nie etwas gehört.
    Vielleicht gibt's zu wenig Vision 50-Fahrer in München.

    Mir ist es im Moment zu kalt zum Fahren.

    Pascal

  12. #12
    Benutzer
    Registriert seit
    29.08.2012
    Beiträge
    50

    Standard

    Es gibt nur die falsche Kleidung zum fahren:-)

  13. #13
    Benutzer
    Registriert seit
    10.12.2012
    Beiträge
    30
    Motorrad
    Honda SH300i 2017

    Standard

    bei mir ist das ganze auch schon mehrfach aufgetreten… werde mir im Frühjahr dann mal die Varioscheibe ansehen, wieviel da Abgespahnt wurde :P

    Das es am Kontaktschalter in der Bremse liegen soll, kann ich mir kaum vorstellen, denn die 2 Schalter geben ja nur gemeinsam das Relais vom Starter frei, das sollte es eigentlich zu keinerlei Problem kommen :P aber wer weiß.

  14. #14
    Erfahrener Benutzer
    Registriert seit
    17.01.2012
    Ort
    89250 Senden
    Beiträge
    294
    Motorrad
    Honda Vision 50 AF73 pearl siena red

    Standard

    Ich weiss es langsam auch nicht mehr, was stimmt, und was nicht.
    Ich habe mich daran gewöhnt, auf den bestellten Kontaktschalter warte ich seit Monaten.
    ggf. lege ich mir im März den neuen Fuffi zu, gebe den grauen Vision dann in Zahlung und
    nehme dann meinen roten Vision (ohne laute Anlassergeräusche)
    dann für jeden Tag mal sehen.

  15. #15
    Pascal76
    Gast

    Standard

    War gestern bei meinem HH und er hat bestätigt, was ich schon vermutet habe: Es ist einfach eine Fehlbedienung, man muss den linken Bremshebel einfach weit genug ziehen beim Anlassen.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •