Ergebnis 1 bis 6 von 6

Thema: Probleme mit dem Abblendlicht bei meiner PC35

  1. #1
    Neuer Benutzer
    Registriert seit
    21.07.2011
    Ort
    Nürnberg
    Beiträge
    28
    Motorrad
    Honda CBR 600F Sport PC35

    Frage Probleme mit dem Abblendlicht bei meiner PC35

    Servus,
    und zwar habe ich folgendes Problem.

    Wenn ich den Lichtschalter am rechten Griff ganz normal auf der "Aus-Stellung" habe und ich dann die Zündung einschalte funktioniert alles ganz normal, Benzinpumpe läuft an, und das Motorrad startet beim Drücken vom "Start-Knopf".

    Wenn jetzt allerdings der Lichtschalter auf Standlicht- oder Abblendlichtstellung ist und ich die Zündung einschalte, läuft keine Benzinpumpe und auch das Starten ist nicht möglich, kein Mucks beim Druck auf den "Start-Knopf".
    Lediglich die Fernlichtanzeige auf dem Tacho geht an, wenn ich Standlicht oder Abblendlicht einschalte, brennen tu keines davon.

    Meine Heckbeleuchtung, Kennzeichenbeleuchtung und Bremsbeleuchtung funktioniert ganz normal.

    Auch wenn ich unter der Fahrt das Licht einschalten würde, geht es aus und wie oben beschrieben geht die Fernlichtanzeige an, aber vorne im Licht bleibt es zappenduster

    Ich hoffe ihr versteht mein Problem und habt Rat!
    Denn irgendwie denke ich, dass es kein größeres Problem sein kann?


    Gruß
    Colin

  2. #2
    ░░░░░▒▒░░░░░ Avatar von Cornhólio
    Registriert seit
    05.08.2003
    Ort
    fB / Hessen
    Beiträge
    8.209
    Motorrad
    Katie M.

    Standard

    Wenn du es dir zutraust kannst den Lichtschalter mal zerlegen und auf kabelbruch checken bzw. von gammel befreien, alternativ nen neuen im board shop ordern da er ja wohl die quelle ist.
    < Flammen im Rückspiegel Rocken >

  3. #3
    Neuer Benutzer
    Registriert seit
    21.07.2011
    Ort
    Nürnberg
    Beiträge
    28
    Motorrad
    Honda CBR 600F Sport PC35

    Standard

    Zitat Zitat von Cornhólio Beitrag anzeigen
    Wenn du es dir zutraust kannst den Lichtschalter mal zerlegen und auf kabelbruch checken bzw. von gammel befreien
    Kann man den denn zerlegen ohne großartig mit dem Gasgriff ins Gehege zu kommen, denn der läuft momentan eig. ganz geschmeidig und das soll auch so bleiben?


    Gruß
    Colin

  4. #4
    ░░░░░▒▒░░░░░ Avatar von Cornhólio
    Registriert seit
    05.08.2003
    Ort
    fB / Hessen
    Beiträge
    8.209
    Motorrad
    Katie M.

    Standard

    Wenns ein eigenständiges gehäuse ist schon, sonst eher nicht.
    < Flammen im Rückspiegel Rocken >

  5. #5
    Neuer Benutzer
    Registriert seit
    26.09.2012
    Beiträge
    4

    Standard

    Hallo liebes Forum,

    ich wärme diesen Thread mal wieder auf: Ich besitze eine PC 35 Bj '05 und seit kurzem Probleme mit dem Abblend-/Fernlicht. Meine CBR besitzt komischerweise an der rechten Lenkerarmatur keinen Lichtschalter (zum Wählen zwischen Stand- & Abblendlicht). D.h. sobald ich die Zündung anmache ist normalerweise das Abblendlicht automatisch mit an. Seit kurzem bemerkte ich, dass das Abblendlicht nun nicht mehr angeht, es leuchtet nur noch das Standlicht (ganz kleine Birne in der Mitte der Frontmaske).

    Wähle ich das Fernlicht per Dauerwahl-Schalter an gibt es ebenso keine Reaktion, bei Betätigung der Lichthupe funktioniert das Fernlicht. Leuchtmittel sind noch voll funktionsfähig, das hab ich schon an einer anderen Maschine getestet. Jetzt hab ich irgendwo im Forum gelesen, dass es noch am Relais bzw. am Startknopf liegen könnte: Also heute mal die Lenkerarmatur aufgeschraubt, abgenommen und alle Kabel und Lötstellen gecheckt, aber nacht Sichtprüfung alles noch heile. Maske abgenommen, Relais und Anschlüsse von der Armatur angeschaut, da hab ich auch nichts auffälliges gesehen...

    Mein Freund aus der freien Werkstatt meinte ich solle mal die Armatur ersetzen, dass da vll. doch was mit der Elektrik kaputt ist. Dazu hab ich jetzt zwei Fragen an Euch: Kann ich auch eine Armatur mit Lichtschalter nehmen (meine hat ja keinen, sondern nur eine glatte Plastikoberfläche wo bei anderen der Schalter sitzt)? Wäre preislich nicht uninteressant, da diese rechte Lenkerarmaturen mit Schalter schon für 20/30€ zu haben sind und solche ohne Schalter erst ab ca. 50€ (Neupreis liegt bei 140€).. Ob ich den Schalter dann zum An-/Ausschalten benutzen kann wäre mir egal, Hauptsache das Licht geht wieder an und die Reparatur bleibt so günstig wie möglich (bin noch Student).
    Zweite Frage: Habt Ihr noch eine andere Vermutung wo der Defekt liegen könnte oder kann jemand von ähnlichen Problemen berichten? Hättet Ihr noch Tipps für die Reparatur für mich?

    Vielen Dank für Eure Hilfe

    Liebe Grüße

    Simon

  6. #6
    Ina's Schmusekater Avatar von Sangalaki
    Registriert seit
    03.08.2004
    Ort
    Bobenheim-Roxheim (bei Worms)
    Beiträge
    55.561
    Motorrad
    CB 900 F2 SC 09 ; XBR, ST 1100 SC 26 ABS/CBS/TCS

    Standard

    nix ersetzten

    dein Startknopf(der ist zweistufig) schaltet beim Starten das Licht weg um die Batterie zu schonen,
    da ist entweder die Feder etwas lahm, obr da ist Drek drinn, Aufmachen, auf die Feder achten! und reinigen
    Mitglied 221 im Bol d'or Club e.V.
    Turtle-Hilfe
    "Monty Burns" made by Terpi

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •