Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 21

Thema: PGM FI leuchtet auf

  1. #1
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard PGM FI leuchtet auf

    Hallo zusammen,
    nach 43.000 km hab` ich zum ersten Mal ein technisches Problem.
    Bei meiner RD 13 leuchtete heute Nachmittag die PGM FI (programmierte Kraftstoffeinspritzung) Leuchte auf.....nun weiß ich, was das bedeutet, hab` aber keine Ahnung von der Ursache.

    Sie lief nicht mehr sauber, knallt beim Ausrollen ziemlich und hat zwischen 4000 und 5000 rpm Aussetzer.
    Bin zwischendurch noch angehalten...nach kurzer Zeit wieder gestartet....Kontrollleuchte war zunächst aus, ging aber später wieder an.

    Weiß jemand aus Erfahrung, was es sein könnte??
    Ich werde wohl am Montag meine Werkstatt kontaktieren.

    Für Vorabinfo wäre ich dankbar.

    Linke Hand zum Gruß
    der Matze

  2. #2
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    Moin

    hab hier was interessantes gefunden, kannste ja mal durchlesen
    http://www.goes-to.com/wbb/technik/n...euchte-blinkt/

    Da gehts zwar um die NTV700, ist aber der gleiche Motor ausser der Nockenwelle.

  3. #3
    Erfahrener Benutzer
    Registriert seit
    01.05.2004
    Beiträge
    6.145

    Standard

    Fehlercode auslesen:

    Wenn der Fehler noch aktuell ist, genügt es das Motorrad in der Neutralstellung des Getriebes auf den ausgeklappten Seitenständer zu stellen und die Zündung einzuschalten und Motor im Leerlauf laufen lassen

    Wenn der Fehler nicht mehr aktuell ist oder der Motor nicht anspringt:

    1. zündung aus
    2. brücke in den diagnosestecker
    3. zündung an
    4. dann die blinksignale der FI zählen ( auf lang und kurz achten )
    5. zündung aus und brücke entfernen

    Fehlercode hinsichtlich der Blinkintervalle wie in Post Nr. 2 von MulliBulli auslesen

  4. #4
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    Hallo zusammen,
    viele Dank Euch beiden........

    Hab`s gerade probiert, wie Manfred es beschrieben hat.
    Die Anzeige blinkt 8 x ca. im Sekundentakt, dann ein paar Sek. Pause, danach wieder 8 x im Sekundentakt.....und so geht es weiter.

    Im Fahrerhandbuch steht nichts weiter darüber.
    Könnt ihr anhand der Blinksignale sagen, was der Fehler ist?

    Grüße aus Schleswig Holstein,
    der Matze

  5. #5
    Erfahrener Benutzer
    Registriert seit
    01.05.2004
    Beiträge
    6.145

    Standard

    Fehlercode 8 = Drosselklappensensor

    Wenn nicht nur ein Fehler im Kabelstrang vorliegt sondern der Sensor "ersetzt" werden muss, setz dich vorher bei deinem FHH auf den Hosenboden. Der Preis wird dich umhauen, da die kpl. Drosselklappeneinheit getauscht werden muss. Sind locker 4 Wochen Urlaub...... ggfs. nach Gebrauchtteilen suchen.

    Aber erstmal durch die Werkstatt das genaue Problem checken lassen.
    Geändert von ManfredK (26.07.2015 um 17:57 Uhr)

  6. #6
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    O.k. das sind keine guten Nachrichten....bisher hab` ich mich immer über die Zuverlässigkeit und Robustheit der Transe gefreut.

    Ich werde sie dann doch zu der Werkstatt bringen, wo ich die Maschine gekauft habe. Der Zweiradmechaniker dort ist gut und weiß hoffentlich Rat....besonders, wenn es sich bewahrheiten sollte, dass die ganze Drosselklappeneinheit ersetzt werden muss.

    Hab` schon mal im Internet geschaut, ob`s was gebrauchtes gäbe.
    Wäre das die Einheit, die Du meinst?

    http://www.siribikes.de/shop/product...INJECTION.html

    Hier allerdings ein Gebrauchtteil aus einer 2008er RD 13 mit 40.000 km Laufleistung. Weiß nicht, ob man so was noch kaufen sollte.

    Ich bring` sie erst mal hin und dann sehen wir weiter.
    Da wird aber erst am nächsten WE was.

    Vielen Dank erst einmal.

    Der Matze

  7. #7
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    gabs doch schonmal hier im Forum dass einer Drosselklappenpoti defekt hatte und die Einspritzeinheit getauscht werden musste für nen Haufen Geld, da würde ich dann lieber eins von 2008 mit mickrigen 40tkm einbauen

  8. #8
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    Hab` ich grundsätzlich kein Problem mit, aber meiner ist bei "mickrigen" 43.000 kaputt gegangen.
    Naja...erst mal abwarten, was die Werkstatt sagt.

  9. #9
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    jo aber die wenigsten gehen überhaupt kaputt, also grosse Chance dass es dann gut ist.

  10. #10
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    Ja das hat mir der Monteur am Tel. auch gesagt....wenig Ärger damit.
    Wenn das die Ursache ist, gibt er mir die richtige Teilenummer und ich kann mich auf die Suche machen.
    Er baut mir das gebrauchte Teil dann ein. Garantie gibt`s dann auf das Teil nat. nicht........das versteht sich von selbst.
    Neupreis bei Honda € 1251,- zzgl. Mwst. = € 1.488,70.
    Das würde dann mit dem Einbau ja fast den Marktwert der Maschine übersteigen :-)

    Ich werde weiter berichten.

    Der Matze

  11. #11
    Erfahrener Benutzer Avatar von Mullibulli
    Registriert seit
    06.03.2009
    Ort
    Offenburg
    Beiträge
    3.489
    Motorrad
    AffenTwin XRV750 RD07

    Standard

    An der Ansaugbrücke hat sich nix geändert, also Teilenummer ist uninteressant


    DROSSELGEHAEUSE BAUGR. (GQ6CA A) Statt 1.489,40 EUR
    Nur 1.414,93 EUR
    incl. 19 % MwSt exkl.Versandkosten
    Honda Art.Nr.: 16400MFFD01

    Dieses original Honda Motorrad Ersatzteil ist passend für die Modelle:

    XL-700-V8
    XL-700-VA8
    XL-700-V9
    XL-700-VA9
    XL-700-VA
    XL-700-VAA
    XL-700-VAB
    XL-700-VB

  12. #12
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    Nachdem ich sie die ganze Woche nicht bewegt habe, lief sie heute Morgen auf`m Weg in die Werkstatt normal.
    FI Kontrollleuchte kam nicht und sie hatte keine Aussetzer.
    Am Montag weiß ich mehr

    Schönes WE

  13. #13
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    So die Transe läuft wieder wunderbar.
    Gebrauchtteil gekauft und eingebaut / einbauen lassen...und gut ist.

    Bin ich nochmal einigermaßen günstig davon gekommen.

    Schönes WE Euch allen.
    Linke Hand zum Gruß,
    der Matze

  14. #14
    Neuer Benutzer
    Registriert seit
    20.06.2015
    Beiträge
    6
    Motorrad
    Transalp XL700VA

    Standard

    Hallo,

    ich habe ein ähnliches Problem, das meine PGM-FI Leuchte auch ab und zu mal aufleuchtet, aber ansonsten die Maschine einwandfrei läuft. Ich wollte fragen, ob das Gebrauchtteil ein Drosselklappengehäuse war oder es etwas anderes war?

    Vielen Dank
    Geändert von syntrofos (21.05.2017 um 16:52 Uhr)

  15. #15
    Erfahrener Benutzer
    Registriert seit
    31.05.2009
    Ort
    Schleswig Holstein
    Beiträge
    238
    Motorrad
    NC 750 X DCT

    Standard

    Ja war das Drosselklappengehäuse. Defekt war nur der Sensor, den gibt es aber nicht aber als Einzelteil.
    Allerdings lief meine auch nicht mehr gut.

    Zitat Zitat von syntrofos Beitrag anzeigen
    Hallo,

    ich habe ein ähnliches Problem, das meine PGM-FI Leuchte auch ab und zu mal aufleuchtet, aber ansonsten die Maschine einwandfrei läuft. Ich wollte fragen, ob das Gebrauchtteil ein Drosselklappengehäuse war oder es etwas anderes war?

    Vielen Dank

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •