Seite 2 von 20 ErsteErste 123412 ... LetzteLetzte
Ergebnis 16 bis 30 von 290

Thema: Ruppiges Anfahren bei den 300er Rollern

  1. #16
    Erfahrener Benutzer Avatar von on2wheels
    Registriert seit
    15.10.2011
    Beiträge
    466
    Motorrad
    SH 150i ; Frau Strom 650 ; RD 350 YPVS; Duke 690 R

    Standard

    Ich kann zwar nur für den 150er sprechen, im Grundsatz müsste es ja ähnlich sein.

    Gemischter Einsatz, Alltag und Reise.

    Anfangs überhaupt kein Problem, nach ca. 12 - 15.000km langsam anfangendes Geruckel beim Anfahren. Eigentlich nur bei Kälte, also im Winter morgens beim Kaltstart am Schlimmsten.

    Warmgefahren dann nicht mehr zu spüren.

    Nach 24.000 Rollen (waren etwas angeplättet) + Riemen erneuert. An der Kupplung nix gemacht, auch nicht "ausgeblasen".
    Es war überraschenderweise insgesamt auch nur sehr wenig Abrieb im Antrieb vorhanden.

    Danach war das Geruckel, auch bei Kälte, wieder vollkommen verschwunden.

    Bei etwa den gleichen Kilometerleistungen ging das Spiel dann wieder genau so los.

    Bin jetzt bei 53k, der Riemen und die Rollen sind also fast 30.000 drin.

    Es ruckelt, aber wieder nur beim Kaltstart. Momentan deutlich, recht ruppig, im Sommer dann wieder weniger.

    Aber schon nach kurzer Fahrt (es reichen 1 -2 km) spürt man beim nächsten Anfahren nichts mehr.

    Also im normalen Gebrauch momentan kaum störend, vielleicht ist das beim 300er ja deutlicher ausgeprägt.

    Der nächste Wechsel Riemen + Rollen ist eigentlich schon überfällig, ich werde die Kupplungsglocke dann wohl auch mal runtermachen.

    Wird aber noch ein bisschen rausgezögert

    Ciao
    Alex
    Honda SH - irgendwann kriegen wir euch alle

  2. #17
    Erfahrener Benutzer
    Registriert seit
    25.09.2016
    Ort
    DO
    Beiträge
    316
    Motorrad
    SH300i Baujahr 2016

    Standard

    Zitat Zitat von on2wheels Beitrag anzeigen
    ... ich werde die Kupplungsglocke dann wohl auch mal runtermachen.
    Warum? Ist die blau angelaufen?

  3. #18
    Neuer Benutzer Avatar von saschmunz
    Registriert seit
    14.12.2017
    Beiträge
    2

    Standard

    Hallo, ich bin hier relativ neu und technisch leider kein Mechaniker. Meinen SH300 BJ 2009 23000km hab ich letztes Jahr gebraucht gekauft. Fährt im warmen Zustand super aber nach dem Kaltstart ruckelt er auch die ersten 5Kilometer. Habe gleich nach dem Kauf eine kleine Durchsicht machen lassen. Da hat es mich auf den ***** gehauen. Fast 200 € Euro für einen Ölwechsel und Luftfilterwechsel und Sichtkontrolle.Jetzt geht mir die Muffe, wenn ich zur Werkstatt fahre wegen dem Ruckeln. Dann noch die 24000 Durchsicht. Ob ich mir da gleich
    nen neuen kaufen kann?
    Geändert von saschmunz (10.03.2018 um 10:04 Uhr)

  4. #19

  5. #20
    Erfahrener Benutzer
    Registriert seit
    13.10.2008
    Beiträge
    154
    Motorrad
    honda SH 300i ABS; Yamaha MT01; Honda CB1300 SC54

    Standard

    Bei mir ist es ähnlich wie saschmunz; die martin-Kur bringt temporär was aber nicht dauerhaft, ist halt ein "Schwachpunkt" des Honda. Fahre meinen Roller seit 2008 (günstig gebraucht gekauft); jetzt 24Tkm, alles noch original; habe mich daran gewöhnt das es kalt etwas ruckelt beim anfahren, macht nichts, damit kann man gut leben. Dafür hunderte in das Polini-Gedöns zu investieren lohnt sich nicht, ich fahre weiter so und mache jährlich die Martin-Kur. Der SH300 ist in meinem Fuhrpark mit Abstand das wartungsärmste und problemloseste Fahrzeug und kann wirklich mit minimalem Aufwand und Kosten betrieben werden; dafür Chapeau Honda.

  6. #21
    Erfahrener Benutzer Avatar von Plattenküche
    Registriert seit
    11.09.2013
    Ort
    Krefeld
    Beiträge
    324
    Motorrad
    sh150 bj.2017

    Standard

    moin moin,

    hatte mein 150er auch hat werkstatt bei der 12000er weggemacht, kupplung verglast, nun gehts wieder ohne rubbeln

    lg hermann

  7. #22
    weps53
    Registriert seit
    30.05.2013
    Ort
    Weimar
    Beiträge
    139
    Motorrad
    SH 300i Bj 2007, EMW-Beiwagenmaschine Bj 1956

    Standard

    Ich habe den SH300 seit 2007. 2013 habe ich bei etwa 13.000 km die neuere Malossimultivar, den Malossiriemen sowie die verstärkte Feder in die Originalkupplung verbauen lassen. Seit dem perfektes Anfahren und hervorragende Beschleunigung bis heute. Ich habe 2 mal vom Mechaniker dies prüfen bzw. reinigen lassen(alles schick war sein Kommentar). Nun lasse ich mir im April die verschleissarmen Gleistücke 13 gr Dr. Pulley einbauen. Ich spare an meinem Roller nicht (30.000 km momentan).

  8. #23
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.134
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard

    Ich war heute also auch dran. Kupplungsglocke gelöst und innen trocken mit Haushaltspapier gereinigt und die Kupplungsbeläge mit 240er Schleifpapier etwas angeschliffen. Gereinigt hab ich sonst gar nichts. Bis jetzt fährt der Roller wieder bestens an. Bis jetzt (KM 12'700) schauts ganz eindeutig aus: Das ruppige Anfahren kommt von der Kupplung.

    In dem Sinne, als Themenanreisser: Danke für die vielen und eindeutigen Beiträge.
    LG Brämerli

  9. #24
    Erfahrener Benutzer
    Registriert seit
    21.05.2009
    Beiträge
    1.763
    Motorrad
    SH300

    Standard

    Meine 3 Stück 300er Pack-Esel fast nur im tägl. Einkaufs-Stadt-Betrieb (Stopp & Go) haben allesamt nach etwa 5 000 km immer ein erbärmliches Anfahrruckkeln - nur im kalten Zustand - gehabt.
    Extrm ist es, wenn eine 2.Person hinten drauf hockt !

    Bildschirmfoto 2017-04-11 um 08.03.11.jpgBildschirmfoto 2018-03-11 um 07.33.58.jpgBildschirmfoto 2018-03-11 um 07.34.35.jpg

    Ein "geübter" Kupplungs-Selbst-Reiniger schafft es dann in fast einer Std., wieder ein butterweiches Anfahren herzustellen. Luft hinein blasen, reicht höchstens für 2 000 km.

  10. #25
    Erfahrener Benutzer
    Registriert seit
    13.08.2010
    Beiträge
    6.106
    Motorrad
    BMW F800-R / Honda SH300i (die flotte Alte :-)

    Standard

    Nur Luft reinblasen dürfte eigentlich gar nicht helfen, denn der harte Belag auf den Backen ist das Problem.
    Die Schildkröte gewinnt das Rennen, während der Hase schläft

  11. #26
    Erfahrener Benutzer
    Registriert seit
    14.06.2009
    Beiträge
    493
    Motorrad
    Crosstourer DCT und SH300i

    Standard

    Also das ruppige Anfahren kommt eindeutig von der Kupplung und selbst wenn sie optisch noch gut aussieht, liegt da irgendwo der Wurm. War bei meiner auch so. Ich habe zuerst die Multivar eingebaut und keine 1000km später war an anfahren kaum mehr zu denken und das bei optisch einwandfreier Kupplung. Danach die Delta Clutch + verstärkte Glocke eingebaut und seitdem ist Ruhe im Karton. Kann ich nur empfehlen.

    Grüße
    Dirk

  12. #27
    Erfahrener Benutzer
    Registriert seit
    13.08.2010
    Beiträge
    6.106
    Motorrad
    BMW F800-R / Honda SH300i (die flotte Alte :-)

    Standard

    So in Etwa gings mir auch (bei der SH125). Bei der 300er hab ich dann nach ca. 1000km fahren gleich das volle Malossi Programm in die Vario geklopft .
    Wobei ... auch die Delta rutscht irgendwann ein wenig (weniger als die Original). Das passiert aber auch deutlich später als bei der Originalen. Ich vermute auch stark das dieses Phänomen ziemlich von der Zuladung abhängt.
    Die Schildkröte gewinnt das Rennen, während der Hase schläft

  13. #28
    Erfahrener Benutzer
    Registriert seit
    26.08.2017
    Beiträge
    396
    Motorrad
    SH300i MJ14 (NF02)

    Standard

    Zitat Zitat von chefffe Beitrag anzeigen
    [...]Ich vermute auch stark das dieses Phänomen ziemlich von der Zuladung abhängt.
    Willst du damit sagen dass ich dick bin!?

    Nun ja, ich muss zugeben bin nicht gerade vom Fleisch gefallen
    Ist der Motor kalt, gib ihm Sechseinhalb. Schnell ist der Motor warm und Du kannst vollgas fahr'n.

  14. #29
    Benutzer Avatar von RaiKo_MD
    Registriert seit
    20.04.2016
    Ort
    Perchtoldsdorf
    Beiträge
    69
    Motorrad
    Honda CBF 1000 BJ.2006, Piaggio MP3 400LT

    Standard

    Kenn das Problem von meinem Roller auch...Ist zwar ein Piaggio 400er aber gleiches Problem, ich hatte zuerst die Kupplung in Verdacht die war aber bestens habe mich dann in diversen Foren schlau gemacht und schlussendlich die Originalrollen gegen Dr. Pulley Ecken getauscht und seitdem war nie wieder ein Geruckel, sind mittlerweile 15.000 KM drinnen und Abnutzung fast 0 im Gegensatz zu den Originalen. Vl. schafft dir das auch Abhilfe, bestell aber wenn du wechselst die Gleitstücke mit. Mehr unter: https://drpulley.shopnix.de/
    Wenn es regnet freue ich mich.........Denn wenn ich mich nicht freue regnet es auch

  15. #30
    Erfahrener Benutzer
    Registriert seit
    12.10.2016
    Ort
    Bern
    Beiträge
    2.134
    Motorrad
    SH 300i NF05 2016, SH125 JF09 2004, Innova ANF 125i 2010, Vision NSC110i JF31 2013

    Standard

    Mein Roller oder meine Kupplung "rupft" nach 700 km schon wieder... Als nächstes nochmal anschleiffen, diesmal aber mit Reinigung vom Gehäuse.

    LG Brämerli

Seite 2 von 20 ErsteErste 123412 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •