CBF 600 n 2005 Drehzahl

  • Guten Morgen Leute,


    Ich besitze eine CBF 600 n, Baujahr 2005 mit 39tkm, die Maschine habe ich für 1.3k gekauft, habe die Reifen erneuert, Kette, Zündkerzen, Ventilspiel kontrolliert, Ölwechsel, Bremsflüssigkeit usw. Habe extra nach eine günstige Maschine geschaut wo ich nach und nach ein bisschen was machen kann.


    Führerschein habe ich seit 9 Uhr gestern.


    Problem:


    Startet manchmal auch ohne choke aber dann nimmt die kein Gas an sondern geht aus.

    Wenn ich choke ziehe reagiert es sehr empfindlich, also zum Beispiel ich ziehe 0,5 cm raus dann hat die 2000 Umdrehungen, wenns aber noch 1mm mehr ist steigt direkt bei 4000.

    Wenn man fährt und Motor mal ein bisschen sportlicher hochdreht, beim einkuppeln um zu schalten, geht drehzahl hoch bis 6k 7k als würde ich auf Gas bleiben.


    Ich hoffe ihr könnt weiterhelfen. Und sorry für grammatik Fehler, Deutsch ist nicht wirklich meine Stärke.


    Mfg

  • gewöhn dir einfach an, besonders wenn sie kalt ist, choke an und ne minute laufen lassen, finger weg vom gas.

    wenn sie anständig läuft dann reicht das auch. dann drauf setzen, 100 meter fahren und choke rein drücken, fertig.


    und wenn dein gas so komisch läuft dann schmier mal den seilzug richtig durch, bzw lass ne werkstatt die einstellung prüfen.


    ohne jetzt blöd sein zu wollen, aber wie wäre es wenn du erstmal fahren lernst und anständig schalten kannst bevor du

    anfängst mit "sportlichem kuppeln" ?

  • Falsch verstanden, wenn ich jetzt im 2 oder 3 Gang bis 5000 Umdrehungen beschleunige , oder halt 4000, dann wenn ich kupplung ziehe (Gas ist weg) drehzahl sinkt nicht, steigt sogar manchmal als würde ich noch Gas geben.

    Hat nichts mit Sportlichkeit zu tun, oder wie ich schalte.


    Und weil Leerlauf Drehzahl immer so schwankt und nicht das Teil nicht schön rund läuft tippe ich auf verstopfte Leerlaufdüsen.


    Ich werde mal den seilzug kontrollieren.


    Mfg

  • Kontrolliere mal die Gaszüge, da gibts einen Öffner und einen Schließer!


    könnte gut sein, dass die Vergaser Falschluft bekommen, das heißt ein Vergasergummi ist nicht dicht.

    Du kannst, während der Motor läuft, die Vergaser mal VORSICHTIG mit Startpilot oder Bremsenreiniger absprühen,

    ändert sich die Drehzahl, dann musst du die Gummis untersuchen, da ist mindestens einer undicht.


    :fw: Glückwunsch zum Führerschein :fw:

    Mitglied 221 im Bol d'or Club e.V.
    Turtle-Hilfe
    "Monty Burns" made by Terpi :)

  • Werde ich heute mal versuchen, und Vergasern auch reinigen...regnet sowieso 🤣


    Danke 😇😇

  • Also folgendes,


    Habe Vergaserbank ausgebaut, Schwimmerkammer abgeschraubt , düsen gereinigt, alles schön saubergemacht und wieder zusammengebaut.

    Funktion von Drosselklappen geprüft, Schläuche alle frei, Membrane habe ich nicht raus gemacht/geprüft.


    Fährt sich aufjedenfall viel viel besser und die gasannahme ist jetzt richtig geil.


    Die Gaszüge sind eigentlich gangbar, habe die am Drehgriff gereinigt und geölt und unten auch, leider habe ich das Problem mit Drehzahl immernoch.


    Es kann eigentlich nur an Drosselklappen liegen (gehen nicht rechtzeitig zu) oder falschluft zwischen vergasern und Block. Würde mich aber wundern weil die Stutzen sehen Top aus, werde aber das ganze später mit Startpilot besprühen.


    Wenn Motor aus, und ich drehe richtig am Gasgriff bis Anschlag man hört dass die Drosselklappen bis Anschlag öffnen, genau so beim loslassen.... langsam weiss ich nicht mehr weiter.


    Von kupplung kanns eigentlich nicht sein oder ?


    MfG

  • Nein, Kupplung kann man ausschließen. Ich tippe auf Chokezug. Wenn Vergaser die Ursache wär, dann wäre es merkwürdig dass alle 4 Vergaser gleich hochdrehen lassen...bzw. den Choke anschauen, ob der wirklich zurück geht...auch wenn der Knopf zurück geht, kann trotzdem sein, dass dann der Zug nicht zurück geht. Also mal checken, ob hinter dem Knopf der Choke Zug auch am Sitz anliegt, wenn du ihn zurück drückst.