Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 23

Thema: Anlasserfreilauf dreht durch - trotz Neuteile

  1. #1
    Standardgruppe für User
    Registriert seit
    19.05.2007
    Beiträge
    5
    Motorrad
    CB 900 F2

    Standard Anlasserfreilauf dreht durch - trotz Neuteile

    Hallo zusammen, nach 25 Jahren macht mir meine F2 Ärger. Der Anlasserfreilauf rutscht mit dem bekannten "Surr"-Geräusch durch. Dann ging es los mit dem Austausch: Erst die Federn der Rollen, dann die Rollen, dann das Ritzel und zum Schluss der Außenkäfig. Kurz: Der gesamte Anlasserfreilauf ist neu aus original Hondateilen (ja, das habe ich mir angetan) zusammengesetzt - und rutscht immer noch durch. Dies geschieht typisch wenn der in Summe 3. Zylinder seinen Dienst bei den typischen Startproblemen nach Standzeiten >1 Woche antritt (bin Wenigfahrer). Ist sie am Tag vorher o.ä. gelaufen oder gar warm ist alles bestens. In meiner Not habe ich dann den (zugegegebenermaßen brutalen) Schritt gemacht bei offenem Seitendeckel zu starten - wider Erwarten hätte es auch das Ritzel auf dem Anlasser sein können das durchrutscht. Es ist aber eindeutig der Freilauf der auskuppelt. Dann kam der letzte Kraftakt: Hinter jede Rollenfeder eine halbe Feder zugefügt und damit den Anpressdruck erhöht. Ja, rutscht später raus, aber rutscht immer noch raus. Hat jemand noch eine Idee außer "alles noch mal kaufen"? Kennt jemand die Federkonstante der Rollenfedern um mit einer anderen Federkonstante zu experimentieren? Will diese nicht selbst mit einer Federwaage "ausschätzen". Any help highly appriciated!!

  2. #2
    Michi61
    Gast

    Standard RE: Anlasserfreilauf dreht durch - trotz Neuteile

    Was ist mit Batterie? Ist die voll und hat sie genug Spannung...
    es kann sein das der Starter nicht genug Schwung bekommt.
    Das Problem hatte ich auch mal. ( Bei einer 750er Kawa)
    Zum testen einfach mal ne Starthilfe vom Auto nehmen....

  3. #3
    Er,fahrender Benutzer ;-) Avatar von Kolle
    Registriert seit
    15.10.2002
    Ort
    Bladetown
    Beiträge
    7.452
    Motorrad
    AfricaTwin CBR1100XX CB900F2

    Standard

    Vielleicht ist der Anlasser/Freilauf ja in Ordnung, nur der Motor dreht viel zu schwer?
    Zu hohe Kompression durch Öl/Kohle-Ablagerung .. ?

    Wenn alle Masse stimmen geht's doch.
    Experimente scheine da nur ne Rumdokterei zu sein ohne das Problem zu beseitigen.

    Immer gut drauf bleiben!
    Gruß - Kolle
    Ohne Navi wär ich schon da ______________ Adblock+

  4. #4
    Cb 750 RC 04
    Gast

    Standard

    bist Du sicher das der freilauf geht???
    kann ja sein das die rollen hängen.
    wenn alles neu ist muß es gehen,sonnst bring das teil wieder hin und laß dir ein andres geben.
    Mein freilauf surrt wenn sie kalt ist auch,wenn ich dann etwas gas gebe im stand hört sich das lustig an aber nach wenigen minuten verschwindet das surren.
    Ich laß es erstmal wie es ist denn so läuft sie schon seit jahren.
    und es hält immernoch

  5. #5
    Standardgruppe für User Avatar von Hondaralle
    Registriert seit
    21.01.2005
    Ort
    64658
    Beiträge
    2.141
    Motorrad
    Honda CBX 750 F (RC 17)

    Standard

    Sind die Rollen ( da sie ja schon mal an einem anderen Gehäuse liefen)an einer stelle verfärbt, Gelb oder Blau etwa ? oder ist der Wellenstumpf das Wiederlager der Rollen unrund.

    gruß ralf
    grüze ralf

  6. #6
    Standardgruppe für User
    Registriert seit
    19.05.2007
    Beiträge
    5
    Motorrad
    CB 900 F2

    Standard

    Mit der 14AH Batterie habe ich schon lange aufgegeben. Es hängt immer "ein dicker Diesel" beim Starten davor und der Anlasser dreht wie der Teufel. Die Rollen sind überhaupt nicht angelaufen -mittlerweile auch der dritte Satz und ca. 2 Monate alt. Der Wellenstumpf (Du meinst das Gegenstück, auf das die Rollen greifen?) ist riefenfrei, glatt und im Toleranzbereich der Werksangaben bzgl. Durchmesser. Das mit dem Zurückgeben der Teile ist leider schwierig, da ich da ich die Teile über 3 Jahre verteilt gekauft habe - ich fahre nur noch 1tkm im Jahr und es vergeht damit viel Zeit zwischen den Versuchen. Das mit "Rollen hängen bleiben" ist auch meine Vermutung. Zuletzt stark dadurch bestätigt, dass nach 2 Wochen Stehen der Freilauf direkt durchdrehte - ohne auch nur ein wenig die Kuberlwelle zu drehen. Dabei haben sich die Rollen "freigeschleudert" und dann gegriffen. Die Frage ist: Klemmen die Rollen weil der Käfig minimal zu eng ist (was ich vermute) oder weil er zu weit ist und die Rollen minimal verkannten (was kaum geht da die Rollenkanten "gebrochen" sind). Vielleicht liegt es auch an mangelnder Ölschmierung der Rollen (hier mein Widerspruch zu Thesen im Forum, dass der Freilauf trocken laufen muss; über das Ritzel und Kapilarrillen auf der Welle wird Öl gezielt in den Bereich des Freilaufs befördert) nach ewigem Stehen wodurch die Rollen nicht vernünftig gleiten. Fahre modernes 0W40 Synt-Öl.

  7. #7
    exBolle Avatar von Bolle
    Registriert seit
    27.11.2002
    Ort
    Hamburg
    Beiträge
    1.586
    Motorrad
    ZX12R

    Standard

    Na, dann schmieß mal erstmal das Öl raus, mach halbsynthetisches 10W40 rein und versuch dann noch mal. Wie kannst Du mit dem Öl überhaupt anfahren
    *****************
    ****** Oliver ******
    ******exBolle ******
    *****************

  8. #8
    Standardgruppe für User
    Registriert seit
    19.05.2007
    Beiträge
    5
    Motorrad
    CB 900 F2

    Standard

    Hallo Bolle, ich habe fast so eine ANtwort befürchtet! Das gute alte 10W40 "Naturöl" von Aral, welches ich fast 20 Jahre gefahren bin gibt es leider nicht mehr. Ok, den Ölwechsel ist es mir wert. Danke - oder sollte Dein Smily auf eine nicht ernst gemeinte Antwort hinweisen?

  9. #9
    exBolle Avatar von Bolle
    Registriert seit
    27.11.2002
    Ort
    Hamburg
    Beiträge
    1.586
    Motorrad
    ZX12R

    Standard

    Nö, der weißt darauf hin, dass ich mich wundere, dass Deine Kupplung bei dem Öl greift. Nimm ein einfaches 10W40 für Motorräder, z.B. Louis Hausmarke - egal.
    *****************
    ****** Oliver ******
    ******exBolle ******
    *****************

  10. #10
    Standardgruppe für User
    Registriert seit
    19.05.2007
    Beiträge
    5
    Motorrad
    CB 900 F2

    Standard

    ok, ist ein "done deal" - manchmal ist weniger mehr. Ich gebe hier im Formum feedback wie es ausgeht. Wird allerdings bestimmt 4 Wochen dauern, da ich die Hälfte meiner Zeit -so wie auch dieses Wochenende- in den USA verbringe.

  11. #11
    Standardgruppe für User
    Registriert seit
    28.05.2003
    Ort
    Kiel
    Beiträge
    317
    Motorrad
    CB 1100 F

    Standard

    Ich hatte selbiges mal bei vollsynthetischem Öl, insofern ist Bolle`s Hinweis ein guter Hinweis. Bei mir hat die (Fahr-)Kupplung allerdings auch nicht gerutscht...
    ...niemals südlich der Eider...
    ...eine Socke mit neuer Uhr...

  12. #12
    Cb 750 RC 04
    Gast

    Standard Also

    der Ölwechsel wird Dir wohl einleuchten.
    In einer Motorradzeitung aus den 80zigern steht bei CB 900 ,das dort halbsyntetisches Öl reingemacht wurde (Als Tip,der Redaktion).
    dadurch hatte sich der Ölverbrauch auf fast Nicht mehr Messbar herausgestellt.
    Auch ich werde mal UMÖLEN.
    Nach reichlicher logischer Überlegung können es nur deine Rollen sein.
    Wo bist Du immer in USA?
    Kannst da mal was mitbringen? Ein Hemd von Rooper

  13. #13
    Standardgruppe für User
    Registriert seit
    19.06.2006
    Ort
    Rangsdorf
    Beiträge
    363
    Motorrad
    CB750, CB900, CB1100, AME SB400, gl1000, MG 750+850, AWO 250T

    Standard

    Hi
    Kann da Bolle nur zustimmen. Hatte bei der 750er mal vollsynthetisches rein geschüttet, abgesehen das die Kupplung zu rutschen anfing rutschte auch der Anlasserfreilauf öfters mal durch. Besonders wenn sie etwas länger stand und der Starter mehrere Sekunden drehte. Nach wechsel auf reinmineralisches keine Probleme mehr mit Kupplung und Starter.

  14. #14
    Standardgruppe für User
    Registriert seit
    19.05.2007
    Beiträge
    5
    Motorrad
    CB 900 F2

    Standard

    Hallo Bolle, die Ehre gebührt Dir! Wie versprochen hier das Feedback: Ich habe das "Plastic-Öl" rausgeschmissen (nachdem es 4 Wochen abgestanden war), den Freilauf penibelst gereinigt und dann als Motoröl "die Lous Hausmarke" 10W40 eingefüllt. Was soll ich sagen? Funktioniert wieder perfekt! Obwohl das Motorrad nach 4 Wochen stehen mal wieder "Zylinder-weise" ansprang hat der Freilauf bis zum "anspringen" des 4. Zylinders nicht ausgekuppelt - wie aus dem "Technikerhandbuch". Danke noch mal!! JSK

  15. #15
    exBolle Avatar von Bolle
    Registriert seit
    27.11.2002
    Ort
    Hamburg
    Beiträge
    1.586
    Motorrad
    ZX12R

    Standard

    Na dann allzeit guten Start... äh ... gute Fahrt natürlich
    *****************
    ****** Oliver ******
    ******exBolle ******
    *****************

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •