CB 450 S troubleshooting Top Speed/Verbrauch

  • Servus, ich hab mir vor knapp 2 Monaten eine CB450S zugelegt, bis das alles mit Anmeldung und Führerschein geklappt hat wurde die erstmal im Garten eines Kollegen zwischengelagert. Nun gut, am Montag Prüfung bestanden und knapp 100km rumgefahren, war normalerweise vom Vorbesitzer vollgetankt, aber es ging vor paar Stunden schon in Reserve. Hab heute mal vollgetankt, bin knapp 60km gefahren und werde das mal beobachten die Tage, aber es sieht mir nach einem absurd hohen Verbrauch aus.

    Ich wollte natürlich auch mal die Höchstgeschwindigkeit testen, kam aber auf der Autobahn nur auf 160 Tacho/147 GPS. Ich bin mit meinen 180cm, langem Torso/kurzen Beinen und 140kg schon gut wie eine Schrankwand unterwegs, aber das erscheint mir doch etwas wenig für die 44PS Version. Ich komme im 5. Gang bis ca. 9000 Umdrehungen und im 6. auf maximal 7500-8000.

    Lt. Fahrzeugschein habe ich eine

    "Leistungssteigerung d. geänd. Nockenwelle, Düsennadelsätze u. Antriebsritzel 16 Zähne", es sind auch 32kW@9000rpm eingetragen, jedoch nur 145 Kmh Höchstgeschwindigkeit, wobei ich denke, dass das ein Überbleibsel ist weil es mal eine 27PS Version war. Wo fange ich am besten an zu gucken? Wenn die Vergaser verstellt/asynchron sind, würde ich das im sonstigen Fahrverhalten/in den unteren Gängen nicht spüren? Im Endeffekt wiege ich ja soviel wie Fahrer + Sozius, hat jemand da eventuell Erfahrungen gemacht bzgl. Topspeed mit Sozius?

  • Hallo, unter diesen Bedingungen sind 160 völlig normal. Was soll der Bock mit 140 kg laufen? Ob die 44 eingetragenen PS wirklich sind, weiß auch niemand. Zum Vergleich ich hatte eine Zephyr 550, 50 PS mit Sozius (auch ca.140kg) max. 160 km/h. GS 550 das Gleiche mit 50 PS. Schräger Vergleich mit meiner K1, die geht max. 160 Km/h aber da sitzen nur 85kg darauf. Verbrauchswerte mit solchen Angaben (bin rumgefahren) sagt rein gar nicht aus. Dazu solltest du schon den Km Zähler und Tankuhr an der Zapfstelle bemühen, dann wird ein Schuh daraus.

    Peter

  • Hallo, unter diesen Bedingungen sind 160 völlig normal. Was soll der Bock mit 140 kg laufen? Ob die 44 eingetragenen PS wirklich sind, weiß auch niemand. Zum Vergleich ich hatte eine Zephyr 550, 50 PS mit Sozius (auch ca.140kg) max. 160 km/h. GS 550 das Gleiche mit 50 PS. Schräger Vergleich mit meiner K1, die geht max. 160 Km/h aber da sitzen nur 85kg darauf. Verbrauchswerte mit solchen Angaben (bin rumgefahren) sagt rein gar nicht aus. Dazu solltest du schon den Km Zähler und Tankuhr an der Zapfstelle bemühen, dann wird ein Schuh daraus.

    Peter

    Ich weiß, deswegen hab ich gestern das erste mal selber (voll)getankt und den Zähler zurückgesetzt, ich werde das mal die Tage beobachten

  • Moin,


    erstmal solltest Du Dich um die Wartungsarbeiten kümmern - Öl und Ölfilter neu (meine Empfehlung: rein mineralisches 20W-50), Zündkerzen neu, Luftfilter neu (nicht ausblasen oder sonstwie reinigen - wegwerfen), Ventile einstellen.

    Steuerkettenspannung soll sich automatisch einstellen, da brauchst Du nichts zu machen.

    Ob die Schwinge noch abgeschmiert werden muss :nixweiss: wenn Schmiernippel an den Schwingenlagern sind, solltest Du Dich auch darum kümmern.


    Welche Reifen sind drauf? Stimmt der Luftdruck? Wenn die beliebten BT45 drauf sind, brauchen die 0,5 bar mehr als im Handbuch steht. Auch wieder meine Empfehlung: besorg Dir einen eigenen Druckprüfer (z. B. sowas) und eine einfache Pumpe, damit bist Du unabhängig von den doch recht unterschiedlichen Geräten an den Tankstellen (die dürfen bis zu 0,25 zuviel oder zuwenig anzeigen).


    Bei Deinen Rahmenbedingungen und flotter Fahrweise darfst Du dann immer noch mit 6-7 Litern auf hundert Kilometer rechnen - und wenn der Vorbesitzer vollgetankt hatte, bevor etliche Leute damit probegefahren sind, ist das kein Wunder, wenn der Tank nicht mehr viel hergab ...






    :wavey:

    [SIGPIC][/SIGPIC]
    Meine Maschinen sind alt genug, um selbst zu entscheiden, das macht es manchmal etwas anstrengend, mit ihnen unterwegs zu sein.
    Wenn meine Fähigkeiten nachlassen und ich meine CM 400T nicht mehr fahren kann, dann hole ich mir 'n Motorrad - und wenn's damit nicht mehr geht, 'n Lanz Bulldog.

  • Stand Messung gestern, 7,2l auf 127km macht 5,67/100km, vollkommen im Rahmen bei dem Gewicht und der Fahrweise. War wohl doch weniger Sprit im Tank als gedacht Hab die Leerlaufdrehzahl auch mal von 2100-2200 runtergedreht auf 1300-1400, weiß gar nicht wieso die so hoch war. Denke mal das wird sich die Tage auch positiv auswirken. Vielen Dank für die Tipps, ich werde mal zusehen, dass ich die in der nächsten Zeit mal umsetze

  • Moin moin,

    Geb ich auch mal mein Senf dazu:

    Hab selber ne 450s und habe Erfahrungen mit beiden Nockenwellen machen dürfen. Wenn sie Freiwillig im 5ten bis 9000 hochdreht ist unter Garantie die 'große' Nockenwelle drinnen. Das Problem beim entdrosseln ist, wie ja auch in deinem Fahrzeugschein steht, dass man ein kleineres Ritzel einbauen soll. Viele (ich vielleicht auch) bauen das nach dem Tüven aber wieder zurück, damit sie untenrum doller zieht. Darunter leidet halt vmax, aber das den meisten Menschen auf sonem Mopped ja egal. Also Zähl mal Zähne wenns dich zu doll nervt.

    Wenns das nich is.. doller ducken. Ich habe keine Ahnung wie sich Fahrergewicht und so auswirken aber meine rennt mit kleinem ritzel und 175cm fahrer (70kg) mit Arm auf dem Rücken und Helm auf dem Tank auch blos knappe 160kmh (gps).

    Hoffe das hilft alles bisschen

    Grüße, Bruno

  • Die letzten Paar Tage hat sich die Situation nochmal verändert/verschlechtert. Je nach Lust und Laune schafft sie teilweise nur noch 130 Tacho. Nahe Leerlaufdrehzahl wenn ich ein wenig Gas gebe und sofort wegziehe kommt es auch zu Zündaussetzern, deswegen tippe ich mal auf sterbende CDI. Ich werde mal zusehen, dass ich ein Video hochlade, es sei denn jemand hat eine andere Idee. Dass es bisschen kälter wurde kann ja nicht so gravierende Auswirkungen haben.

  • Hi


    Naja bei den Symptomen denk ich eher an Vergaser...

    -Verstellte Leerlaufdrehzahl

    -Probleme beim Übergang Leerlauf zu Teillast


    Da würd ich erstmal die Vergaser gründlich reinigen und die Grundeinstellung überprüfen.


    mfg GS_man

    Backup not found:
    A>bort R>etry P>anic?


    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  • Was mich halt wundert, wenn es ein Problem mit dem Vergaser wäre, wäre es doch zumidest konstant der selbe Fehler oder? Es passiert ja mitunter während der ein und derselben Fahrt. Autobahn liegend 165 Tacho ohne Probleme, Zeit vergeht, Verkehr hin Verkehr her, ich drück nochmal und komme kaum über 130. Deutet für mich eher auf Elektrik/Zündung hin als auf den Vergaser

  • Was mich halt wundert, wenn es ein Problem mit dem Vergaser wäre, wäre es doch zumidest konstant der selbe Fehler oder? Es passiert ja mitunter während der ein und derselben Fahrt. Autobahn liegend 165 Tacho ohne Probleme, Zeit vergeht, Verkehr hin Verkehr her, ich drück nochmal und komme kaum über 130. Deutet für mich eher auf Elektrik/Zündung hin als auf den Vergaser

    Dann weisst Du das besser als ich....

    Backup not found:
    A>bort R>etry P>anic?


    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  • schraube Hi,

    guck doch mal ins spritsieb vielleicht kommt je nach Lage einfach nicht genug Sprit in die Versager. Grade wenn sie lange Stand dürften da jerecht viele Schwebeteilchen den Spritfluss behindern.

    Ansonsten:

    Schraub mal die Zündkerzen raus und guck dir an wie die farblich aussehen Stell vielleicht mal Bilder hier rein.

    und schaumal ob der Chokezug richtig eingestellt ist und überprüfe die Unterdruckschläuche am Vergaser auf Risse oder undichte Anschlüsse.

    Guck auch mal in den Vergaser, wenn du Zeit hast. Wenn die Vergasernadel nicht silbern ist sondern nach Messing ausschaut könnte es sein dass die beim 'entdrosseln' nicht mitgetauscht wurde (die 44ps aftermarket nadeln sind nämlich eher Silbrig). Dabei kannst du dann auch gleich gucken ob der Schieber hakt.

    Wenn es wirklich die cdi ist sag bescheid, ich habe eine liegen, muss die bloß noch testen, wenn mein Motor wieder flott ist.

    Grüße

    Bruno





    Grüße Bruno